<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Automoción Terry trae la Copa del Rey a Jerez</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-12-28T14:00:13+01:00"/>
  <meta property="article:published_time" content="2017-12-28T02:00:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Disfruta de la exposición de este especial trofeo en la sede de Automoción Terry"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Automocion,Terry,Copa,Rey,Jerez"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Automocion, Terry, Copa, Rey, Jerez"/>
  <meta property="og:description" content="Disfruta de la exposición de este especial trofeo en la sede de Automoción Terry"/>
  <meta property="og:image" content="http://www.diariodejerez.es/static/JOLContent/images/jerez.png"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Automoción Terry trae la Copa del Rey a Jerez"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Automoción Terry trae la Copa del Rey a Jerez - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Disfruta de la exposición de este especial trofeo en la sede de Automoción Terry"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Automoción Terry trae la Copa del Rey a Jerez"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1514492079 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=221ebb8e9b83ab7125c4450dbe7d2e05" rel="stylesheet" type="text/css" />
<!-- /mt = 1514492079 -->
    <!-- mt = 1514492065 -->
<!-- /mt = 1514492065 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Automoci\u00f3n Terry trae la Copa del Rey a Jerez",
    "url": "http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodejerez.es/static/JOLContent/images/jerez.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2017-12-28T02:00:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodejerez.es",
            "url": "http://www.diariodejerez.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodejerez.es",
        "url": "http://www.diariodejerez.es",
        "sameAs": [
            "http://www.diariodejerez.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-12-28T14:00:13+01:00",
    "mainEntityOfPage": "http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html",
    "alternativeHeadline": "Disfruta de la exposici\u00f3n de este especial trofeo en la sede de Automoci\u00f3n Terry",
    "articleSection": "Deportes",
    "articleBody": "Por segundo a\u00f1o consecutivo, SEAT ser\u00e1 el patrocinador principal del Campeonato de Espa\u00f1a-Copa de S.M. el Rey. De esta forma, se mantiene la fruct\u00edfera colaboraci\u00f3n con esta emocionante competici\u00f3n, que tiene la gran particularidad de enfrentar a equipos grandes y peque\u00f1os, lo que permite acercar la marca a todos los aficionados.Bajo el concepto \"Esta Copa la jugamos todos\", SEAT volver\u00e1 a realizar un recorrido con el trofeo de la Copa por todo el territorio nacional. Con motivo del partido de octavos de final, que enfrentar\u00e1 al C\u00e1diz CF contra el Sevilla FC, en&nbsp;Automoci\u00f3n Terry&nbsp;se expondr\u00e1 la Copa durante el d\u00eda&nbsp;29 de Diciembre desde las 10:00&nbsp;hasta las 20:00.Adem\u00e1s de poder vivir la experiencia de levantar la Copa y crear una imagen animada como recuerdo para la posteridad, Automoci\u00f3n Terry contar\u00e1 con la presentaci\u00f3n en exclusiva del Nuevo SEAT Arona. A trav\u00e9s del Lanzamiento del nuevo modelo, se sortear\u00e1 un viaje al partido de vuelta, celebrado en el Estadio&nbsp;Ram\u00f3n S\u00e1nchez-Pizju\u00e1n y que podr\u00e1 compartir con los 3 amigos que el ganador elija a manos del Nuevo SEAT Arona."
}
</script>
        <!-- mt = 1514492055 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=9bbd20e6b78ea74a5e0277cc8ea045a7"></script>
<!-- /mt = 1514492055 -->

    <!-- mt = 1514492065 -->
<!-- /mt = 1514492065 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/3002000/" type="application/rss+xml"/>
    
            <!-- mt = 1514492065 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1514492065 -->

            <link rel="amphtml" href="http://m.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.amp.html"/>
            <link rel="canonical" href="http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1514466016 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1514492055 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1514492055 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1514492030 -->
<p class="timezone">
    <time class="datetime" datetime="2017/12/28">jueves, 28 de diciembre, 2017</time>
</p><!-- /mt = 1514492030 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1514492066 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1514492066 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1514492051 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1514492051 -->
                <!-- mt = 1514492051 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491911 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/jerez/Ayuntamiento-PP-Antonio-Garcia-presidiendo_1204089762_78821330_230x130.jpg">El secretario del Ayuntamiento recibe un documento de un edil del PP durante el pleno de la votación de la moción de censura, con el popular Antonio García presidiendo la sesión.</a>

                        <a href="/jerez/sillon-alcaldes_0_1204079818.html" title="El secretario del Ayuntamiento recibe un documento de un edil del PP durante el pleno de la votación de la moción de censura, con el popular Antonio García presidiendo la sesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/jerez/Ayuntamiento-PP-Antonio-Garcia-presidiendo_1204089762_78821330_230x130.jpg" width="230" height="130" alt="El secretario del Ayuntamiento recibe un documento de un edil del PP durante el pleno de la votación de la moción de censura, con el popular Antonio García presidiendo la sesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/sillon-alcaldes_0_1204079818.html" title="Un sillón para dos alcaldes" >Un sillón para dos alcaldes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/jerez/Asociacion-Belenistas-celebra-misa-Adoracion_1204089771_78821733_230x130.jpg">La Asociación de Belenistas celebra su misa de Adoración</a>

                        <a href="/jerez/Asociacion-Belenistas-celebra-misa-Adoracion_0_1204079826.html" title="La Asociación de Belenistas celebra su misa de Adoración" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/jerez/Asociacion-Belenistas-celebra-misa-Adoracion_1204089771_78821733_230x130.jpg" width="230" height="130" alt="La Asociación de Belenistas celebra su misa de Adoración">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Asociacion-Belenistas-celebra-misa-Adoracion_0_1204079826.html" title="La Asociación de Belenistas celebra su misa de Adoración" >La Asociación de Belenistas celebra su misa de Adoración</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/sentencia-anula-convenio-trabajadores-Ayuntamiento_0_1204079919.html" title="Una sentencia anula el convenio de los trabajadores del Ayuntamiento" >Una sentencia anula el convenio de los trabajadores del Ayuntamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/mocion-censura-convulsa_0_1204079806.html" title="La 15ª moción de censura y la más convulsa" >La 15ª moción de censura y la más convulsa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Talleres-Navidad-ninos-Biblioteca-Central_0_1204079846.html" title="Talleres de Navidad para los niños en la Biblioteca Central" >Talleres de Navidad para los niños en la Biblioteca Central</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/gobierno-local-regulariza-servicio-despues_0_1204079860.html" title="El gobierno local regulariza               el servicio un año después" >El gobierno local regulariza               el servicio un año después</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514491911 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491910 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/cadiz/PP-IU-Jose-Valle-Ayuntamiento_1204089846_78825192_230x130.jpg">Los cinco concejales del PP y el único de IU (a la derecha) voten a favor de la moción de censura en San José del Valle ante la mirada del secretario del Ayuntamiento (el tercero por la izquierda) .</a>

                        <a href="/provincia/sillon-alcaldes_0_1204079973.html" title="Los cinco concejales del PP y el único de IU (a la derecha) voten a favor de la moción de censura en San José del Valle ante la mirada del secretario del Ayuntamiento (el tercero por la izquierda) ." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/cadiz/PP-IU-Jose-Valle-Ayuntamiento_1204089846_78825192_230x130.jpg" width="230" height="130" alt="Los cinco concejales del PP y el único de IU (a la derecha) voten a favor de la moción de censura en San José del Valle ante la mirada del secretario del Ayuntamiento (el tercero por la izquierda) .">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/sillon-alcaldes_0_1204079973.html" title="Un sillón para dos alcaldes" >Un sillón para dos alcaldes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/provincia/Vista-San-Fernando-tomada-archivo_1204089893_78827291_230x130.jpg">Vista aérea de San Fernando, tomada desde la azotea de una finca del centro, en una imagen de archivo.</a>

                        <a href="/provincia/Salen-adelante-ordenanzas-fiscales-aplicaran_0_1204080039.html" title="Vista aérea de San Fernando, tomada desde la azotea de una finca del centro, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/provincia/Vista-San-Fernando-tomada-archivo_1204089893_78827291_230x130.jpg" width="230" height="130" alt="Vista aérea de San Fernando, tomada desde la azotea de una finca del centro, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Salen-adelante-ordenanzas-fiscales-aplicaran_0_1204080039.html" title="Salen adelante las ordenanzas fiscales que se aplicarán el día 1" >Salen adelante las ordenanzas fiscales que se aplicarán el día 1</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Pleno-consignacion-concurso-deportivas-municipales_0_1204079995.html" title="El Pleno aprueba la consignación para sacar a concurso las pistas deportivas municipales" >El Pleno aprueba la consignación para sacar a concurso las pistas deportivas municipales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Aplazada-declaracion-activista-aviso-Salvamento_0_1204079950.html" title="Aplazada la declaración de la activista que da aviso a Salvamento" >Aplazada la declaración de la activista que da aviso a Salvamento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/lanchas-esperan-descargar-litoral-linense_0_1204079926.html" title="Cinco lanchas llenas de hachís esperan para descargar en el litoral linense" >Cinco lanchas llenas de hachís esperan para descargar en el litoral linense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Detenidos-miembros-clan-vendia-cocaina_0_1204079965.html" title="Detenidos los ocho miembros  de un clan que vendía cocaína" >Detenidos los ocho miembros  de un clan que vendía cocaína</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514491910 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491826 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/andalucia/Imagen-embalse-reservas-agua-limite_1204089997_78832468_230x130.jpg">Imagen de un embalse con las reservas de agua al límite</a>

                        <a href="/andalucia/CHG-Gobierno-Real-Decreto-Sequia_0_1204080140.html" title="Imagen de un embalse con las reservas de agua al límite" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/andalucia/Imagen-embalse-reservas-agua-limite_1204089997_78832468_230x130.jpg" width="230" height="130" alt="Imagen de un embalse con las reservas de agua al límite">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/CHG-Gobierno-Real-Decreto-Sequia_0_1204080140.html" title="La CHG solicita al Gobierno la aprobación del Real Decreto de Sequía en la cuenca" >La CHG solicita al Gobierno la aprobación del Real Decreto de Sequía en la cuenca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/andalucia/Jovenes-cotillon-Nochevieja_1204089953_78830092_230x130.jpg">Jóvenes en un cotillón  de Nochevieja</a>

                        <a href="/andalucia/Consejos-Fin-Ano-seguro_0_1204080101.html" title="Jóvenes en un cotillón  de Nochevieja" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/andalucia/Jovenes-cotillon-Nochevieja_1204089953_78830092_230x130.jpg" width="230" height="130" alt="Jóvenes en un cotillón  de Nochevieja">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Consejos-Fin-Ano-seguro_0_1204080101.html" title="Consejos para un Fin de Año seguro" >Consejos para un Fin de Año seguro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Fallece-esperando-Urgencias-Hospital-Ubeda_0_1204080133.html" title="Fallece una mujer tras llevar doce horas esperando en Urgencias del Hospital de Úbeda" >Fallece una mujer tras llevar doce horas esperando en Urgencias del Hospital de Úbeda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Polemica-mujeres-fiestas-Inocentes-Lecrin_0_1204079852.html" title="Polémica por una &quot;puja&quot; de mujeres en las fiestas de los Inocentes de Lecrín" >Polémica por una &quot;puja&quot; de mujeres en las fiestas de los Inocentes de Lecrín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Teleasistencia-refuerza-servicio-personas-mayores_0_1204079668.html" title="Teleasistencia refuerza estos días el servicio a las personas mayores que viven solas" >Teleasistencia refuerza estos días el servicio a las personas mayores que viven solas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Desmantelada-Cordoba-mayor-sintetica-Espana_0_1204079595.html" title="Desmantelada en Córdoba la mayor red de droga sintética de España" >Desmantelada en Córdoba la mayor red de droga sintética de España</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514491826 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491910 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/30/espana/Rajoy-Rivera_1122198235_66615169_230x130.jpg">Rajoy y Rivera.</a>

                        <a href="/espana/Rajoy-Rivera-apelan-Govern-respete_0_1204080127.html" title="Rajoy y Rivera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/30/espana/Rajoy-Rivera_1122198235_66615169_230x130.jpg" width="230" height="130" alt="Rajoy y Rivera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Rajoy-Rivera-apelan-Govern-respete_0_1204080127.html" title="Rajoy se reúne con Rivera y apelan a que el futuro &#039;Govern&#039; respete la ley" >Rajoy se reúne con Rivera y apelan a que el futuro &#039;Govern&#039; respete la ley</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/23/espana/Arrimadas-celebra-sonriente-triunfo_1202590324_78749114_230x130.jpg">Arrimadas celebra sonriente su triunfo.</a>

                        <a href="/espana/Cs-reclama-presidencia-Parlamento-Cataluna_0_1204080122.html" title="Arrimadas celebra sonriente su triunfo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/23/espana/Arrimadas-celebra-sonriente-triunfo_1202590324_78749114_230x130.jpg" width="230" height="130" alt="Arrimadas celebra sonriente su triunfo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Cs-reclama-presidencia-Parlamento-Cataluna_0_1204080122.html" title="C&#039;s reclama la presidencia del Parlamento de Cataluña como partido más votado" >C&#039;s reclama la presidencia del Parlamento de Cataluña como partido más votado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Cospedal-Libano_3_1204109578.html" title="Cospedal en Líbano" >Cospedal en Líbano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Cospedal-Libano-descanso-lucha-terrorismo_0_1204080107.html" title="Cospedal en Líbano: &quot;No hay ningún descanso en la lucha contra el terrorismo&quot;" >Cospedal en Líbano: &quot;No hay ningún descanso en la lucha contra el terrorismo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Dimite-presidente-Camara-Cuentas-Lezo_0_1204080104.html" title="Dimite el presidente de la Cámara de Cuentas tras su imputación en el caso Lezo" >Dimite el presidente de la Cámara de Cuentas tras su imputación en el caso Lezo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/libertad-CUP-comparecer-negarse-declarar_0_1204080102.html" title="En libertad los dos ediles de la CUP tras comparecer y negarse a declarar" >En libertad los dos ediles de la CUP tras comparecer y negarse a declarar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514491910 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491826 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/23/deportes/imagenes-Real-Madrid-Barcelona_1202590222_78744328_230x130.jpg">Messi y Cristiano, en el reciente Real Madrid-Barcelona de Liga.</a>

                        <a href="/deportes/Liga-espanola-Globe-Soccer-Awards_0_1204080153.html" title="Messi y Cristiano, en el reciente Real Madrid-Barcelona de Liga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/23/deportes/imagenes-Real-Madrid-Barcelona_1202590222_78744328_230x130.jpg" width="230" height="130" alt="Messi y Cristiano, en el reciente Real Madrid-Barcelona de Liga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Liga-espanola-Globe-Soccer-Awards_0_1204080153.html" title="El Real Madrid y La Liga triunfan en los &#039;Globe Soccer Awards&#039;" >El Real Madrid y La Liga triunfan en los &#039;Globe Soccer Awards&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/deportes/Mirotic-Porzingis_1204089946_78829764_230x130.jpg">Mirotic ante Porzingis</a>

                        <a href="/deportes/Marc-Gasol-Grizzlies-Mirotic-Bulls_0_1204080090.html" title="Mirotic ante Porzingis" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/deportes/Mirotic-Porzingis_1204089946_78829764_230x130.jpg" width="230" height="130" alt="Mirotic ante Porzingis">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Marc-Gasol-Grizzlies-Mirotic-Bulls_0_1204080090.html" title="Marc Gasol lidera el triunfo de Grizzlies; Mirotic ayuda a los Bulls a conseguirlo" >Marc Gasol lidera el triunfo de Grizzlies; Mirotic ayuda a los Bulls a conseguirlo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Maremoto-Rusia_0_1204079858.html" title="Maremoto en Rusia" >Maremoto en Rusia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/xerezdfc/Jorge-Herrero-queriamos-principio_0_1204079750.html" title="Jorge Herrero &quot;Estamos donde queríamos al principio&quot;" >Jorge Herrero &quot;Estamos donde queríamos al principio&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/xerezcd/Carlos-Rios-tira-humildad_0_1204079673.html" title="Carlos Ríos tira de humildad" >Carlos Ríos tira de humildad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/exito-sospecha_0_1204079821.html" title="Del éxito a la sospecha" >Del éxito a la sospecha</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514491826 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514492055 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/ocio/Pieza-Jesucristo-Britten-Yoko-Ono_1204089617_78814658_230x130.jpg">&#039;Pieza cielo para Jesucristo&#039;, con música de Britten, ha sido dirigida por la propia Yoko Ono.</a>

                        <a href="/ocio/Yoko-Ono-particular-C3A-Cordoba_0_1204079625.html" title="&#039;Pieza cielo para Jesucristo&#039;, con música de Britten, ha sido dirigida por la propia Yoko Ono." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/ocio/Pieza-Jesucristo-Britten-Yoko-Ono_1204089617_78814658_230x130.jpg" width="230" height="130" alt="&#039;Pieza cielo para Jesucristo&#039;, con música de Britten, ha sido dirigida por la propia Yoko Ono.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Yoko-Ono-particular-C3A-Cordoba_0_1204079625.html" title="Yoko Ono se imagina su cielo particular en el C3A de Córdoba" >Yoko Ono se imagina su cielo particular en el C3A de Córdoba</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/ocio/sentidosVan-Gogh_1204089580_78813067_230x130.jpg">Para los sentidosVan Gogh</a>

                        <a href="/ocio/sentidosVan-Gogh_0_1204079597.html" title="Para los sentidosVan Gogh" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/ocio/sentidosVan-Gogh_1204089580_78813067_230x130.jpg" width="230" height="130" alt="Para los sentidosVan Gogh">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/sentidosVan-Gogh_0_1204079597.html" title="Van Gogh para los sentidos" >Van Gogh para los sentidos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/ano-arte-eclectico_0_1204079613.html" title="Un año de arte muy ecléctico" >Un año de arte muy ecléctico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/mejor-version-Dracula-vista-lupa_0_1203779614.html" title="La mejor versión de Drácula vista con lupa" >La mejor versión de Drácula vista con lupa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/pasion-span-styletext-transformuppercaseinfinitaspan_0_1203779660.html" title="Una pasión infinita" >Una pasión infinita</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/pervivencia-ciertas-imagenes_0_1203779620.html" title="De la pervivencia de ciertas imágenes" >De la pervivencia de ciertas imágenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1514492055 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1514491999 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/jose_ramon_del_rio/">José Ramón del Río</a>

      <a href="http://www.diariodejerez.es/jose_ramon_del_rio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Ramon_del_Rio.jpg?hash=59615c3518d201096218e16bd19377daa8d86240" width="151" height="151" alt="José Ramón del Río">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ramon_del_rio/">Punto de vista</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/catalanas_0_1204079930.html" title="Las catalanas" >Las catalanas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.diariodejerez.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/repente-Tabarnia_0_1204079936.html" title="Y de repente, Tabarnia" >Y de repente, Tabarnia</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/12/28/opinion/tribuna/Reaccionara-PP_1204089841_78824881_151x151.jpg">¿Reaccionará el PP?</a>

                <a href="/opinion/tribuna/Reaccionara-PP_0_1204079942.html" title="¿Reaccionará el PP?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/opinion/tribuna/Reaccionara-PP_1204089841_78824881_151x151.jpg" width="151" height="151" alt="¿Reaccionará el PP?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>aBEL VEIGA</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/Reaccionara-PP_0_1204079942.html" title="¿Reaccionará el PP?" >¿Reaccionará el PP?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Espadas-sabios_0_1204079924.html" title="Espadas como sabios" >Espadas como sabios</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fermin_lobaton/">Fermín Lobatón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/doce-dias_0_1204079929.html" title="Más de doce días" >Más de doce días</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/suena-cancion-presidenta_0_1203779999.html" title="Nos suena esta canción, presidenta" >Nos suena esta canción, presidenta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/felicidad-Xavi_0_1203780006.html" title="La felicidad  y Xavi" >La felicidad  y Xavi</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1514491999 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1514492051 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1514492051 -->
<!-- /mt = 1514492051 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Fútbol</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Automoción Terry trae la Copa del Rey a Jerez</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Disfruta de la exposici&oacute;n de este especial trofeo en la sede de Automoci&oacute;n Terry</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">28 Diciembre, 2017 - 02:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_47c4ce02&amp;text=Automoci%C3%B3n+Terry+trae+la+Copa+del+Rey+a+Jerez&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/deportes/Automocion-Terry-Copa-Rey-Jerez_0_1204080130.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p lang="fr-FR" class="western mce">Por segundo a&ntilde;o consecutivo, SEAT ser&aacute; el patrocinador principal del <strong class="mce">Campeonato de Espa&ntilde;a-Copa de S.M. el Rey</strong>. De esta forma, se mantiene la fruct&iacute;fera colaboraci&oacute;n con esta emocionante competici&oacute;n, que tiene la gran particularidad de enfrentar a equipos grandes y peque&ntilde;os, lo que permite acercar la marca a todos los aficionados.Bajo el concepto "Esta Copa la jugamos todos", SEAT volver&aacute; a realizar un recorrido con el trofeo de la Copa por todo el territorio nacional. Con motivo del partido de octavos de final, que enfrentar&aacute; al <strong class="mce">C&aacute;diz CF</strong> contra el <strong class="mce">Sevilla FC</strong>, en&nbsp;<strong class="mce">Automoci&oacute;n Terry</strong>&nbsp;se expondr&aacute; la Copa durante el d&iacute;a&nbsp;<strong class="mce">29 de Diciembre </strong>desde las <strong class="mce">10:00</strong>&nbsp;hasta las <strong class="mce">20:00</strong>.</p><p lang="fr-FR" class="western mce">Adem&aacute;s de poder <strong class="mce">vivir la experiencia de levantar la Copa</strong> y crear una imagen animada como recuerdo para la posteridad, Automoci&oacute;n Terry contar&aacute; con la presentaci&oacute;n en exclusiva del Nuevo SEAT Arona. A trav&eacute;s del Lanzamiento del nuevo modelo, se sortear&aacute; un viaje al partido de vuelta, celebrado en el Estadio&nbsp;Ram&oacute;n S&aacute;nchez-Pizju&aacute;n y que podr&aacute; compartir con los 3 amigos que el ganador elija a manos del Nuevo SEAT Arona.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1514492066 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1514492066 -->
                        <!-- mt = 1514492066 -->
<!-- /mt = 1514492066 -->
                        <!-- mt = 1514492051 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1514492051 -->
                        
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1514492066 -->
<!-- mt = 1514492083 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>
 
 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1514492008 -->
    <li class="item">
        <a class="lnk " href="/andrea_sibaja/balas-verdes-volaron_0_1204080158.html"
           title="Las &#039;balas verdes&#039; volaron en 2017">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/deportes/Imagen-Deza-Cordoba-Patrimonio-Humanidad_1204090007_78833034_108x61.jpg" width="108" height="61" alt="Imagen de la presentación del Deza - Córdoba Patrimonio de la Humanidad." >
</span>            
            <span class="mt">
                Las &#039;balas verdes&#039; volaron en 2017
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/nino-pierde-orejas-ataque-perro_0_1204080157.html"
           title="Un niño de tres años pierde las orejas por el ataque de un perro">

                                        
            <span class="mt">
                Un niño de tres años pierde las orejas por el ataque de un perro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/George-Weah-Balon-Oro-Liberia_0_1204080154.html"
           title="George Weah, de Balón de Oro a presidente de Liberia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/09/deportes/George-Weah_1180092475_73545277_108x61.jpg" width="108" height="61" alt="George Weah." >
</span>            
            <span class="mt">
                George Weah, de Balón de Oro a presidente de Liberia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Liga-espanola-Globe-Soccer-Awards_0_1204080153.html"
           title="El Real Madrid y La Liga triunfan en los &#039;Globe Soccer Awards&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/23/deportes/imagenes-Real-Madrid-Barcelona_1202590222_78744339_108x61.jpg" width="108" height="61" alt="Messi y Cristiano, en el reciente Real Madrid-Barcelona de Liga." >
</span>            
            <span class="mt">
                El Real Madrid y La Liga triunfan en los &#039;Globe Soccer Awards&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Emilio-Eduardo-Gonzalez-Alberto-Dominguez_0_1204080151.html"
           title="Emilio Martín, Eduardo González y Alberto Domínguez encarnarán a los Reyes Magos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/huelva/Eduardo-Gonzalez-Alberto-Dominguez-Estrella_1204090003_78832818_108x61.jpg" width="108" height="61" alt="Emilio Martín, Eduardo González y Alberto Domínguez serán los Reyes Magos y Ana de Caro será la Estrella de la Ilusión." >
</span>            
            <span class="mt">
                Emilio Martín, Eduardo González y Alberto Domínguez encarnarán a los Reyes Magos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1514492008 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1514491889 -->
    <li class="item">
        <a class="lnk " href="/jerez/sentencia-anula-convenio-trabajadores-Ayuntamiento_0_1204079919.html"
           title="Una sentencia anula el convenio de los trabajadores del Ayuntamiento">

                                        
            <span class="mt">
                Una sentencia anula el convenio de los trabajadores del Ayuntamiento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/radares-multan-Espana-provincia-Cadiz_0_1204079991.html"
           title="Dos de los 20 radares que más multan de España están en la provincia de Cádiz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/provincia/radar-tunel-Valdeinfierno-Barrios_1204089849_78825276_108x61.jpg" width="108" height="61" alt="El radar del túnel de Valdeinfierno, en Los Barrios." >
</span>            
            <span class="mt">
                Dos de los 20 radares que más multan de España están en la provincia de Cádiz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/alcaldesa-reprocha-ayuda-domicilio-absentismo_0_1204079868.html"
           title="La alcaldesa le reprocha a ayuda a domicilio el coste de su absentismo">

                                        
            <span class="mt">
                La alcaldesa le reprocha a ayuda a domicilio el coste de su absentismo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Carlos-Rios-tira-humildad_0_1204079673.html"
           title="Carlos Ríos tira de humildad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/deportes/Carlos-Rios-entrenamiento-San-Rafael_1204089667_78816899_108x61.jpg" width="108" height="61" alt="Carlos Ríos, antes del entrenamiento del martes en el San Rafael." >
</span>            
            <span class="mt">
                Carlos Ríos tira de humildad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Detenidos-miembros-clan-vendia-cocaina_0_1204079965.html"
           title="Detenidos los ocho miembros  de un clan que vendía cocaína">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/12/28/provincia/cocaina-dinero-efectos-intervenidos-registros_1204089845_78825090_108x61.jpg" width="108" height="61" alt="La cocaína, el dinero y los efectos intervenidos en los registros." >
</span>            
            <span class="mt">
                Detenidos los ocho miembros  de un clan que vendía cocaína
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1514491889 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/diariodejerez/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <!-- mt = 1514492066 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1514492066 -->

    
    
    
    <!-- mt = 1514492066 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1514492066 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1514492083 -->
<!-- /mt = 1514492066 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1514492051 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1514492051 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1514491910 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1514491910 -->

<!-- mt = 1514492051 -->
<!-- /mt = 1514492051 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3002000&rand=1040302374" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171228_0550" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171228_0550&rand=421108530" />
</noscript>
</body>
</html>