<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Récord oficioso para la KTM de 	Miguel Oliveira</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-18T05:03:50+01:00"/>
  <meta property="article:published_time" content="2017-11-18T02:06:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El portugués rueda más rápido que la &#039;pole&#039; de Álex Márquez en el pasado Gran Premio y bate el 1:41.706 que hizo Axel Pons en los entrenos de 2016"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Record,oficioso,KTM,Miguel,Oliveira"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Record, oficioso, KTM, Miguel, Oliveira"/>
  <meta property="og:description" content="El portugués rueda más rápido que la &#039;pole&#039; de Álex Márquez en el pasado Gran Premio y bate el 1:41.706 que hizo Axel Pons en los entrenos de 2016"/>
  <meta property="og:image" content="http://images.diariodejerez.es/2017/11/18/deportes/Miguel-Oliveira-Moto3-Circuito-Jerez_1192090970_74909415_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Récord oficioso para la KTM de 	Miguel Oliveira"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Récord oficioso para la KTM de 	Miguel Oliveira - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El portugués rueda más rápido que la &#039;pole&#039; de Álex Márquez en el pasado Gran Premio y bate el 1:41.706 que hizo Axel Pons en los entrenos de 2016"/>
  <meta name="twitter:image" content="http://images.diariodejerez.es/2017/11/18/deportes/Miguel-Oliveira-Moto3-Circuito-Jerez_1192090970_74909415_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Récord oficioso para la KTM de 	Miguel Oliveira"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1510989623 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=6806160719836448a3a80487dd8ec8e5" rel="stylesheet" type="text/css" />
<!-- /mt = 1510989623 -->
    <!-- mt = 1510989676 -->
<!-- /mt = 1510989676 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Jerez",
    "headline": "R\u00e9cord oficioso para la KTM de \tMiguel Oliveira",
    "url": "http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodejerez.es/2017/11/18/deportes/Miguel-Oliveira-Moto3-Circuito-Jerez_1192090970_74909370_1536x1024.jpg",
            "width": "1536",
            "height": "1024"
        }
    ],
    "datePublished": "2017-11-18T02:06:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodejerez.es",
            "url": "http://www.diariodejerez.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodejerez.es",
        "url": "http://www.diariodejerez.es",
        "sameAs": [
            "http://www.diariodejerez.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-11-18T05:03:50+01:00",
    "mainEntityOfPage": "http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html",
    "alternativeHeadline": "El portugu\u00e9s rueda m\u00e1s r\u00e1pido que la 'pole' de \u00c1lex M\u00e1rquez en el pasado Gran Premio y bate el 1:41.706 que hizo Axel Pons en los entrenos de 2016",
    "articleSection": "Deportes",
    "articleBody": "Los entrenamientos privados para algunos equipos de las categor&iacute;as mundialistas de Moto2 y Moto3 concluyeron ayer en el Circuito de Jerez con una provechosa jornada de sol y buena temperatura en la que los pilotos presentes pudieron completar un buen n&uacute;mero de giros a la pista jerezana, muy importantes de cara al trabajo de desarrollo para la temporada venidera. Tambi&eacute;n, han tenido oportunidad de testar por primera vez el nuevo asfalto del circuito jerezano, que tras lo visto ayer ha quedado constatado que ha mejorado con respecto al pasado Gran Premio de Espa&ntilde;a, argumentando varios pilotos que el agarre (grip) es excelente.Gracias a ese buen rendimiento del asfalto han ido cayendo r&eacute;cords, aunque sean de modo oficioso. Y es que el 1:42.080 marcado por &Aacute;lex M&aacute;rquez en los entrenamientos calificatorios del pasado Gran Premio ha sido batido por cinco pilotos que bajaron durante la jornada de ayer al 1:41. El portugu&eacute;s Miguel Oliveira fue el mejor de las Moto2 ayer con un crono de 1:41.518, cinco d&eacute;cimas mejor que la 'pole' del pasado Gran Premio e incluso batiendo el registro que en los entrenamientos oficiales de 2016 registr&oacute; Axel Pons con aquel 1:41.706. Tras el portugu&eacute;s se situ&oacute; ayer el italiano Francesco Bagnaia -mejor tiempo el jueves- con otro tiempazo de 1:41.622, mientras que el propio &Aacute;lex M&aacute;rquez, que continuar&aacute; la semana que viene sus test en Jerez esta vez a lomos de la MotoGP del Marc VDS en sustituci&oacute;n del lesionado Luthi, lograba mejorar sus cronos oficiales consiguiendo una mejor vuelta de 1:41.719. El cuarto mejor tiempo fue para Brad Binder con 1:41.776, al que segu&iacute;a un inspirado Danny Kent que no ha notado la ausencia estos &uacute;ltimos meses del mundial ya que lograba tambi&eacute;n bajar al 41 con un registro de 1:41.928. 'Pecco' Bagnaia, \u00c1lex M\u00e1rquez, Brad Binder y Danny Kent ruedan tambi\u00e9n en 1:41En cuanto a los espa&ntilde;oles, 'novatos' de la categor&iacute;a, H&eacute;ctor Barber&aacute; y Joan Mir, lograban finalizar decimocuarto y decimosexto respectivamente, si bien, mejorando sus registros del pasado jueves y, por lo tanto, manteniendo una progresi&oacute;n en cuanto a su rendimiento.Por el contrario, las referencias en Moto3 no fueron tan importantes, quiz&aacute;s motivado por la ausencia de la mayor&iacute;a de pilotos punteros de la categor&iacute;a de la que s&oacute;lo cabe destacar al espa&ntilde;ol Aron Canet, que ayer rod&oacute; en 1:46.175 -m&aacute;s lento que el jueves-, a una d&eacute;cima del mejor tiempo para la categor&iacute;a establecido por Jorge Mart&iacute;n durante el pasado Gran Premio.En cuanto a incidencias de la jornada, todas sin consecuencias, se produc&iacute;an las ca&iacute;das de los pilotos Tetsuya Nagashima, Deniz Oncu, Bo bendsneyder, Simone Corsi y Sam Lowes, adem&aacute;s de la rotura mec&aacute;nica de la KTM de Iker Lecuona que oblig&oacute; a parar los entrenamientos para limpiar la pista de aceite."
}
</script>
        <!-- mt = 1510989623 -->
<script type="text/javascript" src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1510989623 -->

    <!-- mt = 1510989676 -->
<!-- /mt = 1510989676 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/3002000/" type="application/rss+xml"/>
    
            <!-- mt = 1510989676 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1510989676 -->

            <link rel="amphtml" href="http://m.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.amp.html"/>
            <link rel="canonical" href="http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1510984366 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1510989481 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1510989481 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1510989632 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/18">sábado, 18 de noviembre, 2017</time>
</p><!-- /mt = 1510989632 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1510989676 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1510989676 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1510989632 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1510989632 -->
                <!-- mt = 1510989632 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/jerez/Momento-Manuel-Varcarcel-Eugenia-Herrera_1192091030_74912181_230x130.jpg">Momento de la entrega del galardón que recibieron Manuel José Varcárcel y María Eugenia Herrera.</a>

                        <a href="/jerez/Harveys-Mejor-Bodega-Elaboradora-Fortificados_0_1192081025.html" title="Momento de la entrega del galardón que recibieron Manuel José Varcárcel y María Eugenia Herrera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/jerez/Momento-Manuel-Varcarcel-Eugenia-Herrera_1192091030_74912181_230x130.jpg" width="230" height="130" alt="Momento de la entrega del galardón que recibieron Manuel José Varcárcel y María Eugenia Herrera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Harveys-Mejor-Bodega-Elaboradora-Fortificados_0_1192081025.html" title="Harveys, &#039;Mejor Bodega Elaboradora de Vinos Fortificados del Mundo&#039;" >Harveys, &#039;Mejor Bodega Elaboradora de Vinos Fortificados del Mundo&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/jerez/momento-presentacion-solidaria-celebrada-Ayuntamiento_1192091047_74912997_230x130.jpg">Un momento de la presentación de la carrera solidaria celebrada ayer en el Ayuntamiento.</a>

                        <a href="/jerez/Carrera-Urbana-Upacesur-financiara-infantil_0_1192081060.html" title="Un momento de la presentación de la carrera solidaria celebrada ayer en el Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/jerez/momento-presentacion-solidaria-celebrada-Ayuntamiento_1192091047_74912997_230x130.jpg" width="230" height="130" alt="Un momento de la presentación de la carrera solidaria celebrada ayer en el Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Carrera-Urbana-Upacesur-financiara-infantil_0_1192081060.html" title="La Carrera Urbana Upacesur financiará obras de reforma 	en el área de infantil" >La Carrera Urbana Upacesur financiará obras de reforma 	en el área de infantil</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/IU-propone-habilitar-trescientas-hospital_0_1192081013.html" title="IU propone habilitar más de trescientas  plazas para aparcar junto al hospital" >IU propone habilitar más de trescientas  plazas para aparcar junto al hospital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Jerez-ayer-punto-partida-hora_0_1192081095.html" title="Jerez fue ayer punto de partida de &#039;A una hora de&#039;" >Jerez fue ayer punto de partida de &#039;A una hora de&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Encuentro-cultura-joven-Igualdad-Atalaya_0_1192081052.html" title="Encuentro con la cultura joven a favor de la Igualdad en La Atalaya" >Encuentro con la cultura joven a favor de la Igualdad en La Atalaya</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Asociacion-Madrilena-Mediadores-Fundacion-ICI_0_1192081098.html" title="La Asociación Madrileña de Mediadores premia a la Fundación &#039;la Caixa&#039; por el Proyecto ICI" >La Asociación Madrileña de Mediadores premia a la Fundación &#039;la Caixa&#039; por el Proyecto ICI</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/provincia/Zona-agricola-denominada-Puente-Pared_1192091131_74916811_230x130.jpg">Zona agrícola denominada como Puente Pared donde se localizó el cadáver ayer sobre las once de la mañana.</a>

                        <a href="/provincia/Fallece-joven-paramotor-campeonato-Espana_0_1192081171.html" title="Zona agrícola denominada como Puente Pared donde se localizó el cadáver ayer sobre las once de la mañana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/provincia/Zona-agricola-denominada-Puente-Pared_1192091131_74916811_230x130.jpg" width="230" height="130" alt="Zona agrícola denominada como Puente Pared donde se localizó el cadáver ayer sobre las once de la mañana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Fallece-joven-paramotor-campeonato-Espana_0_1192081171.html" title="Fallece un joven en paramotor durante el campeonato de España" >Fallece un joven en paramotor durante el campeonato de España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/provincia/vehiculos-implicados-accidente-Puerto-Real_1192091149_74917694_230x130.jpg">Así quedó uno de los vehículos implicados en el accidente de ayer, en Puerto Real.</a>

                        <a href="/provincia/Rescatan-ocupantes-coches-carretera-Pedroso_0_1192081196.html" title="Así quedó uno de los vehículos implicados en el accidente de ayer, en Puerto Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/provincia/vehiculos-implicados-accidente-Puerto-Real_1192091149_74917694_230x130.jpg" width="230" height="130" alt="Así quedó uno de los vehículos implicados en el accidente de ayer, en Puerto Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Rescatan-ocupantes-coches-carretera-Pedroso_0_1192081196.html" title="Rescatan a tres ocupantes de dos coches en un choque en la carretera del Pedroso" >Rescatan a tres ocupantes de dos coches en un choque en la carretera del Pedroso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/personas-afectadas-fuego-bloque-Linea_0_1192081160.html" title="Cinco personas afectadas por un fuego en un bloque de casas de La Línea" >Cinco personas afectadas por un fuego en un bloque de casas de La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Rescatados-inmigrantes-iban-bordo-pateras_0_1192081187.html" title="Rescatados 19 inmigrantes que iban a bordo de cuatro pateras" >Rescatados 19 inmigrantes que iban a bordo de cuatro pateras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/camaras-control-cinturon-sancionan-Cadiz_0_1192081202.html" title="Tres cámaras para el control del cinturón ya sancionan en Cádiz" >Tres cámaras para el control del cinturón ya sancionan en Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Mazazo-trafico-ilegal-piezas-arqueologicas_0_1192081185.html" title="Mazazo al tráfico ilegal de piezas arqueológicas" >Mazazo al tráfico ilegal de piezas arqueológicas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg">Parche de asfalto para tapar grietas en la A-477.</a>

                        <a href="/andalucia/Grietas-ruedas_0_1192081308.html" title="Parche de asfalto para tapar grietas en la A-477." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg" width="230" height="130" alt="Parche de asfalto para tapar grietas en la A-477.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Grietas-ruedas_0_1192081308.html" title="Grietas contra las dos ruedas" >Grietas contra las dos ruedas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg">José Enrique Fernández de Moya.</a>

                        <a href="/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="José Enrique Fernández de Moya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg" width="230" height="130" alt="José Enrique Fernández de Moya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="El Gobierno insiste en que cumple los plazos de la reforma de la financiación" >El Gobierno insiste en que cumple los plazos de la reforma de la financiación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/accesit-Andalucia-Periodismo-Ruesga-Bono_0_1192081304.html" title="Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D" >Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/PP-millones-alumnos-necesidades-especiales_0_1192081307.html" title="El PP pide 1,5 millones para alumnos con necesidades especiales" >El PP pide 1,5 millones para alumnos con necesidades especiales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/reforma-violencia-genero-Parlamento-diciembre_0_1192081309.html" title="La reforma de la ley de violencia de género llega al Parlamento en diciembre" >La reforma de la ley de violencia de género llega al Parlamento en diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Rodriguez-nacionalidad-historica-Andalucia-indudable_0_1192081310.html" title="Rodríguez cree que la nacionalidad histórica de Andalucía es indudable" >Rodríguez cree que la nacionalidad histórica de Andalucía es indudable</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg">Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.</a>

                        <a href="/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg" width="230" height="130" alt="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;" >El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Puigdemont-consellers-Generalitat-comparecen-belga_0_1191781344.html" title="El fiscal belga atiza a Puigdemont" >El fiscal belga atiza a Puigdemont</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Muere-marroqui-queria-Ceuta-autobus_0_1191781505.html" title="Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús" >Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Imserso-boicotea-Cataluna_0_1191781488.html" title="El Imserso boicotea Cataluña" >El Imserso boicotea Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/sustituto-Trapero-respalda-Consejeria-Economia_0_1191781434.html" title="El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía" >El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Gobierno-Rosa-Menendez-presidenta-CSIC_0_1191781428.html" title="El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC" >El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/deportes/Seraphin-intenta-canasta-defensa-Pleiss_1192090949_74908459_230x130.jpg">Seraphin intenta una canasta ante la defensa de Pleiss.</a>

                        <a href="/deportes/Barcelona-superior_0_1192080883.html" title="Seraphin intenta una canasta ante la defensa de Pleiss." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/deportes/Seraphin-intenta-canasta-defensa-Pleiss_1192090949_74908459_230x130.jpg" width="230" height="130" alt="Seraphin intenta una canasta ante la defensa de Pleiss.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Barcelona-superior_0_1192080883.html" title="El Barcelona  fue muy superior" >El Barcelona  fue muy superior</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/deportes/Paquito-Xerez-Toyota-Nimauto-Christian_1192090962_74909014_230x130.jpg">Paquito, capitán del Xerez Toyota Nimauto, celebra un gol con Christian.</a>

                        <a href="/deportes/primeropasa-Ruiz-Mateos_0_1192080903.html" title="Paquito, capitán del Xerez Toyota Nimauto, celebra un gol con Christian." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/deportes/Paquito-Xerez-Toyota-Nimauto-Christian_1192090962_74909014_230x130.jpg" width="230" height="130" alt="Paquito, capitán del Xerez Toyota Nimauto, celebra un gol con Christian.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/primeropasa-Ruiz-Mateos_0_1192080903.html" title="El primero	pasa por el 		Ruiz-Mateos" >El primero	pasa por el 		Ruiz-Mateos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Federer-novatos-ultimo-titulo_0_1192080909.html" title="Federer contra los novatos por el último título" >Federer contra los novatos por el último título</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Scariolo-lista-inician-camino_0_1192080923.html" title="Scariolo y su lista B inician el camino" >Scariolo y su lista B inician el camino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Empate-justo_0_1192080907.html" title="Empate muy justo" >Empate muy justo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Guada-FSF-busca-semana-puntuando_0_1192080890.html" title="El Guada FSF busca la 5ª semana puntuando" >El Guada FSF busca la 5ª semana puntuando</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989482 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/ocio/Valeria-Consolani-Braulio-Gonzalez-Salvador_1192090878_74905276_230x130.jpg">De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura.</a>

                        <a href="/ocio/Jorge-Benavides-Unicaja-Novela-historia_0_1192080815.html" title="De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/ocio/Valeria-Consolani-Braulio-Gonzalez-Salvador_1192090878_74905276_230x130.jpg" width="230" height="130" alt="De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Jorge-Benavides-Unicaja-Novela-historia_0_1192080815.html" title="Jorge Benavides gana el Unicaja de Novela con una historia de intriga" >Jorge Benavides gana el Unicaja de Novela con una historia de intriga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/ocio/cantaor-jerezano-Jose-Mendez_1192090885_74905537_230x130.jpg">El cantaor jerezano José Méndez.</a>

                        <a href="/ocio/Jose-Mendez-grabara-solitario-febrero_0_1192080822.html" title="El cantaor jerezano José Méndez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/ocio/cantaor-jerezano-Jose-Mendez_1192090885_74905537_230x130.jpg" width="230" height="130" alt="El cantaor jerezano José Méndez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Jose-Mendez-grabara-solitario-febrero_0_1192080822.html" title="José Méndez grabará nuevo disco en solitario en febrero" >José Méndez grabará nuevo disco en solitario en febrero</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Fallados-Gaditanos-Doctor-Luis-Gonzalo_0_1192080798.html" title="Fallados        los premios Gaditanos del Año y Doctor Luis Gonzalo" >Fallados        los premios Gaditanos del Año y Doctor Luis Gonzalo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Orquesta-Filarmonica-Malaga-concierto-Villamarta_0_1192080832.html" title="La Orquesta Filarmónica de Málaga ofrece hoy un concierto en el Villamarta" >La Orquesta Filarmónica de Málaga ofrece hoy un concierto en el Villamarta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Santa-Cecilia-iniciaran-manana-Claustros_0_1192080835.html" title="Los actos por Santa Cecilia se iniciarán mañana en  los Claustros" >Los actos por Santa Cecilia se iniciarán mañana en  los Claustros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Escuela-Arte-acogera-gaditana-XIX_0_1192080829.html" title="La Escuela de Arte acogerá una jornada sobre pintura gaditana del siglo XIX" >La Escuela de Arte acogerá una jornada sobre pintura gaditana del siglo XIX</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510989482 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510989604 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.diariodejerez.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Pujolismo-andaluz_0_1192081147.html" title="Pujolismo andaluz" >Pujolismo andaluz</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Pelos-escarpias_0_1192081138.html" title="Pelos como escarpias" >Pelos como escarpias</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/opinion/tribuna/Andalucia-autonomico_1192091109_74915762_151x151.jpg">Andalucía en el Estado autonómico</a>

                <a href="/opinion/tribuna/Andalucia-autonomico_0_1192081131.html" title="Andalucía en el Estado autonómico" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/opinion/tribuna/Andalucia-autonomico_1192091109_74915762_151x151.jpg" width="151" height="151" alt="Andalucía en el Estado autonómico" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Gregorio Cámara Villar</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/Andalucia-autonomico_0_1192081131.html" title="Andalucía en el Estado autonómico" >Andalucía en el Estado autonómico</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Justicia-funciona_0_1192081141.html" title="La Justicia sí funciona" >La Justicia sí funciona</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Too_0_1192081150.html" title="&#039;Me Too&#039;" >&#039;Me Too&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Valla-pasada_0_1192081153.html" title="&#039;Valla&#039; pasada" >&#039;Valla&#039; pasada</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barcell/">Manuel Barcell</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Heroes_0_1192081145.html" title="Héroes" >Héroes</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1510989604 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1510989632 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1510989632 -->
<!-- /mt = 1510989632 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">motociclismo  entrenamientos de moto2 y motomoto2moto</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Récord oficioso para la KTM de 	Miguel Oliveira</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El portugu&eacute;s rueda m&aacute;s r&aacute;pido que la 'pole' de &Aacute;lex M&aacute;rquez en el pasado Gran Premio y bate el 1:41.706 que hizo Axel Pons en los entrenos de 2016</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/11/18/deportes/Miguel-Oliveira-Moto3-Circuito-Jerez_1192090970_74909413_667x375.jpg">Miguel Oliveira consiguió ayer el mejor tiempo en la última jornada de entrenamientos de Moto2 (y Moto3) en el Circuito de Jerez, registrando un nuevo récord oficioso de la pista.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/deportes/Miguel-Oliveira-Moto3-Circuito-Jerez_1192090970_74909413_667x375.jpg" width="667" height="375" alt="Miguel Oliveira consiguió ayer el mejor tiempo en la última jornada de entrenamientos de Moto2 (y Moto3) en el Circuito de Jerez, registrando un nuevo récord oficioso de la pista.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Miguel Oliveira consiguió ayer el mejor tiempo en la última jornada de entrenamientos de Moto2 (y Moto3) en el Circuito de Jerez, registrando un nuevo récord oficioso de la pista.
        <wbr></wbr>

        
                            /
            
                            <span class="source">manuel aranda</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    C.D.J.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Jerez, 18 Noviembre, 2017 - 02:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_470db615&amp;text=R%C3%A9cord+oficioso+para+la+KTM+de+%09Miguel+Oliveira&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los entrenamientos privados para algunos equipos de las categor&iacute;as mundialistas de Moto2 y Moto3 concluyeron ayer en el Circuito de Jerez con una provechosa jornada de sol y buena temperatura en la que los pilotos presentes pudieron completar un buen n&uacute;mero de giros a la pista jerezana, muy importantes de cara al trabajo de desarrollo para la temporada venidera. Tambi&eacute;n, han tenido oportunidad de testar por primera vez el nuevo asfalto del circuito jerezano, que tras lo visto ayer ha quedado constatado que ha mejorado con respecto al pasado Gran Premio de Espa&ntilde;a, argumentando varios pilotos que el agarre (grip) es excelente.
</p><p class="mce">Gracias a ese buen rendimiento del asfalto han ido cayendo r&eacute;cords, aunque sean de modo oficioso. Y es que el 1:42.080 marcado por &Aacute;lex M&aacute;rquez en los entrenamientos calificatorios del pasado Gran Premio ha sido batido por cinco pilotos que bajaron durante la jornada de ayer al 1:41. El portugu&eacute;s Miguel Oliveira fue el mejor de las Moto2 ayer con un crono de 1:41.518, cinco d&eacute;cimas mejor que la 'pole' del pasado Gran Premio e incluso batiendo el registro que en los entrenamientos oficiales de 2016 registr&oacute; Axel Pons con aquel 1:41.706. Tras el portugu&eacute;s se situ&oacute; ayer el italiano Francesco Bagnaia -mejor tiempo el jueves- con otro tiempazo de 1:41.622, mientras que el propio &Aacute;lex M&aacute;rquez, que continuar&aacute; la semana que viene sus test en Jerez esta vez a lomos de la MotoGP del Marc VDS en sustituci&oacute;n del lesionado Luthi, lograba mejorar sus cronos oficiales consiguiendo una mejor vuelta de 1:41.719. El cuarto mejor tiempo fue para Brad Binder con 1:41.776, al que segu&iacute;a un inspirado Danny Kent que no ha notado la ausencia estos &uacute;ltimos meses del mundial ya que lograba tambi&eacute;n bajar al 41 con un registro de 1:41.928. 
</p><!-- mt = 1510989109 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76514/tag"></script>
<!-- /mt = 1510989109 -->
<blockquote class="blockquote inset-auto">
    <figure><p>'Pecco' Bagnaia, &Aacute;lex M&aacute;rquez, Brad Binder y Danny Kent ruedan tambi&eacute;n en 1:41</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">En cuanto a los espa&ntilde;oles, 'novatos' de la categor&iacute;a, H&eacute;ctor Barber&aacute; y Joan Mir, lograban finalizar decimocuarto y decimosexto respectivamente, si bien, mejorando sus registros del pasado jueves y, por lo tanto, manteniendo una progresi&oacute;n en cuanto a su rendimiento.
</p><p class="mce">Por el contrario, las referencias en Moto3 no fueron tan importantes, quiz&aacute;s motivado por la ausencia de la mayor&iacute;a de pilotos punteros de la categor&iacute;a de la que s&oacute;lo cabe destacar al espa&ntilde;ol Aron Canet, que ayer rod&oacute; en 1:46.175 -m&aacute;s lento que el jueves-, a una d&eacute;cima del mejor tiempo para la categor&iacute;a establecido por Jorge Mart&iacute;n durante el pasado Gran Premio.</p><p class="mce">En cuanto a incidencias de la jornada, todas sin consecuencias, se produc&iacute;an las ca&iacute;das de los pilotos Tetsuya Nagashima, Deniz Oncu, Bo bendsneyder, Simone Corsi y Sam Lowes, adem&aacute;s de la rotura mec&aacute;nica de la KTM de Iker Lecuona que oblig&oacute; a parar los entrenamientos para limpiar la pista de aceite.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1510989676 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1510989676 -->
                        <!-- mt = 1510989539 -->
<!-- /mt = 1510989539 -->
                        <!-- mt = 1510989632 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1510989632 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171118_0137.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171118_0137" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/deportes/Record-oficioso-KTM-Miguel-Oliveira_0_1192080917.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171118_0137.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1510989676 -->
<!-- mt = 1510989539 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.contiopepealfutbol.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20171114rfUWcd.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>
 
 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1510989481 -->
    <li class="item">
        <a class="lnk " href="/festival_de_cine_iberoamericano_de_huelva_2017/paramo-vergel_0_1192080813.html"
           title="El páramo es un vergel">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/ocio/Foto-Festival-Iberoamericano-Huelva-Colon_1192090864_74904562_108x61.jpg" width="108" height="61" alt="Foto de familia de los premiados del palmarés oficial de la 43 Festival de Cine Iberoamericano de Huelva, al término de la gala de clausura en el auditorio de la Casa Colón." >
</span>            
            <span class="mt">
                El páramo es un vergel
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/morosidad-bancaria-reduce-septiembre-cercano_0_1192081339.html"
           title="La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012">

                                        
            <span class="mt">
                La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Banco-Espana-designa-investigar-Popular_0_1192081335.html"
           title="El Banco de España designa dos peritos para investigar la gestión del Popular">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/economia/Luis-Maria-Linde-Banco-Espana_1192091249_74922267_108x61.jpg" width="108" height="61" alt="Luis María Linde, gobernador del Banco de España." >
</span>            
            <span class="mt">
                El Banco de España designa dos peritos para investigar la gestión del Popular
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Draghi-necesidad-mantener-estimulos-monetarios_0_1192081334.html"
           title="Draghi insiste en la necesidad de mantener los estímulos monetarios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/18/economia/Mario-Draghi-congreso-celebrado-Francfort_1192091248_74922221_108x61.jpg" width="108" height="61" alt="Mario Draghi, ayer en un congreso bancario celebrado en Fráncfort." >
</span>            
            <span class="mt">
                Draghi insiste en la necesidad de mantener los estímulos monetarios
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Debate-sector-hotelero-mano-BBVA_0_1192081332.html"
           title="Debate sobre el sector hotelero de la mano de BBVA">

                                        
            <span class="mt">
                Debate sobre el sector hotelero de la mano de BBVA
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510989481 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1510989481 -->
    <li class="item">
        <a class="lnk " href="/jerez/Mamen-Sanchez-nueva-secretaria-PSOE_0_1191781473.html"
           title="Mamen Sánchez, nueva secretaria local del PSOE">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/17/jerez/Mamen-Sanchez-llegada-hotel-Guadalete_1191791377_74897446_108x61.jpg" width="108" height="61" alt="Mamen Sánchez, a su llegada al hotel Guadalete." >
</span>            
            <span class="mt">
                Mamen Sánchez, nueva secretaria local del PSOE
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/barro-habla-ArteaDiario_0_1191780885.html"
           title="El barro que habla, en &#039;ArteaDiario&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/17/ocio/autora-ArteaDiario-momentos-despues-inauguracion_1191790813_74870654_108x61.jpg" width="108" height="61" alt="La autora posa con algunas de las obras que expone en &#039;ArteaDiario&#039; momentos después de la inauguración de la cita." >
</span>            
            <span class="mt">
                El barro que habla, en &#039;ArteaDiario&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Recital-Villamarta-Orquesta-Filarmonica-Malaga_0_1191781378.html"
           title="Recital en el Villamarta de la Orquesta Filarmónica de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/17/ocio/Manuel-Hernandez-Orquesta-Filarmonica-Malaga_1191791206_74888842_108x61.jpg" width="108" height="61" alt="Manuel Hernández Silva, dirigiendo a la Orquesta  Filarmónica  de Málaga" >
</span>            
            <span class="mt">
                Recital en el Villamarta de la Orquesta Filarmónica de Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Andalucismos_0_1191781177.html"
           title="Andalucismos">

                                        
            <span class="mt">
                Andalucismos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Siempre-tranquila-teatro-acabara_0_1191780903.html"
           title="&quot;Siempre he estado muy tranquila, sé que el teatro no se acabará nunca&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/11/17/ocio/actriz-vallisoletana-Lola-Herrera_1191790887_74874081_108x61.jpg" width="108" height="61" alt="La actriz vallisoletana Lola Herrera." >
</span>            
            <span class="mt">
                &quot;Siempre he estado muy tranquila, sé que el teatro no se acabará nunca&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510989481 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/diariodejerez/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1510989539 -->
<!-- /mt = 1510989676 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1510989632 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1510989632 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1510989482 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1510989482 -->

<!-- mt = 1510989632 -->
<!-- /mt = 1510989632 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3002000&rand=999420223" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0137" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0137&rand=996754939" />
</noscript>
</body>
</html>