<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Extinguido un incendio en la Hermandad de la Coronación</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-22T11:41:34+02:00"/>
  <meta property="article:published_time" content="2017-04-22T11:13:06+02:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El fuego se originó anoche en la azotea de la capilla de los Desemparados provocado por un foco que ilumina la fachada. No hay que lamentar daños personales."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Extinguido,incendio,Hermandad,Coronacion"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Extinguido, incendio, Hermandad, Coronacion"/>
  <meta property="og:description" content="El fuego se originó anoche en la azotea de la capilla de los Desemparados provocado por un foco que ilumina la fachada. No hay que lamentar daños personales."/>
  <meta property="og:image" content="http://images.diariodejerez.es/2017/04/22/jerez/Imagen-llamas-capilla-Desamparados_1129107080_67682482_320x200.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Extinguido un incendio en la Hermandad de la Coronación"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Extinguido un incendio en la Hermandad de la Coronación - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El fuego se originó anoche en la azotea de la capilla de los Desemparados provocado por un foco que ilumina la fachada. No hay que lamentar daños personales."/>
  <meta name="twitter:image" content="http://images.diariodejerez.es/2017/04/22/jerez/Imagen-llamas-capilla-Desamparados_1129107080_67682488_313x182.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Extinguido un incendio en la Hermandad de la Coronación"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1492858881 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=9b1de5ba0722750063bbe9dc7f37c1c8" rel="stylesheet" type="text/css" />
<!-- /mt = 1492858881 -->
    <!-- mt = 1492858828 -->
<!-- /mt = 1492858828 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Extinguido un incendio en la Hermandad de la Coronación",
    "alternativeHeadline": "Extinguido un incendio en la Hermandad de la Coronación",
    "ArticleSection": "Jerez",
        "author": [
		{"@type": "Person",
	    "name": "Diario de Jerez"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodejerez.es",
	"url":   "http://www.diariodejerez.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-04-22T11:13:06+02:00",
    "dateModified": "2017-04-22T11:41:34+02:00",
    "url": "http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html",
    "mainEntityOfPage": "http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.diariodejerez.es/2017/04/22/jerez/Imagen-llamas-capilla-Desamparados_1129107080_67682467_1011x375.jpg",
	    "width":  "1011",
	    "height": "375"}	    ]
            , "articleBody": "Efectivos del cuerpo de Bomberos del parque de Jerez sofocaron ayer por la noche un pequeño incendio que se declaró en la azotea de la capilla de los Desamparados, de la hermandad de la Coronación, ubicada en la calle Arcos, &quot;provocado por uno de los focos que iluminan la fachada al entrar en contacto con diferentes cubos&quot;, según ha informado la la Junta de Gobierno de la propia cofradía en un comunicado.El fuego no dejó daños personales y no pasó a mayores gracias a la rápida intervención de la Policía Local de Jerez y de los bomberos, a quienes la hermandad agradece &quot;la rapidez y efectividad en el servicio, ya que el incenio fue sofocado rápidamente&quot;.Según la nota publicada por la hermandad, una vez controlado el incendio, se procedió a revisar las dependencias de la capilla por miembros de la Junta de Gobierno, &quot;pudiendo comprobar que todo se encontraba en perfecto estado, tan sólo unas manchas negras en la pared lateral de la azotea colindante&quot;."
    }
</script>

        <!-- mt = 1492858881 -->
<script type="text/javascript" src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1492858881 -->

    <!-- mt = 1492858828 -->
<!-- /mt = 1492858828 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <!-- mt = 1492858827 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/jerez', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/jerez',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1492858827 -->

            <link rel="canonical" href="http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1492854096 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1492858881 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1492858881 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1492858881 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/22">sábado, 22 de abril, 2017</time>
</p><!-- /mt = 1492858881 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1492858828 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1492858828 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1492858888 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feriadejerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber" target="_blank">
                                                            Saber
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1492858888 -->
                <!-- mt = 1492858888 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858886 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" title="Extinguido un incendio en la Hermandad de la Coronación" >Extinguido un incendio en la Hermandad de la Coronación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/jerez/tunos-dieron-Asuncion-pusieron-venenciadores_1129097461_67677747_230x130.jpg">Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores.</a>

                        <a href="/jerez/ultimos-romanticos-dan-cita-Jerez_0_1129087642.html" title="Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/jerez/tunos-dieron-Asuncion-pusieron-venenciadores_1129097461_67677747_230x130.jpg" width="230" height="130" alt="Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/ultimos-romanticos-dan-cita-Jerez_0_1129087642.html" title="Los últimos románticos se dan cita en Jerez" >Los últimos románticos se dan cita en Jerez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/huracan-paso-Puerto-Real_0_1129087552.html" title="Un huracán pasó por Puerto Real" >Un huracán pasó por Puerto Real</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/ciencia-chuparse-dedos_0_1129087608.html" title="La ciencia está para chuparse los dedos" >La ciencia está para chuparse los dedos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Protestas-Centro-Regional-Transfusion-Sanguinea_0_1129087582.html" title="Protestas de los profesionales del Centro Regional de Transfusión Sanguínea" >Protestas de los profesionales del Centro Regional de Transfusión Sanguínea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Actos-hospital-Dia-Internacional-Libro_0_1129087591.html" title="Actos en el hospital por el 	Día Internacional del Libro" >Actos en el hospital por el 	Día Internacional del Libro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858886 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858886 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/provincia/CEEI-Bahia-Cadiz-instalaciones-Puerto_1129097479_67678591_230x130.jpg">Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto.</a>

                        <a href="/provincia/CEEI-Bahia-Cadiz-cumple-anos_0_1129087676.html" title="Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/provincia/CEEI-Bahia-Cadiz-instalaciones-Puerto_1129097479_67678591_230x130.jpg" width="230" height="130" alt="Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/CEEI-Bahia-Cadiz-cumple-anos_0_1129087676.html" title="El CEEI Bahía de Cádiz cumple 20 años" >El CEEI Bahía de Cádiz cumple 20 años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/provincia/Puerto-III-penitenciario-interno-readmitido_1129097496_67679325_230x130.jpg">Puerto III, centro penitenciario donde está interno el preso readmitido.</a>

                        <a href="/provincia/ordena-readmitir-trabajo-Puerto-III_0_1129087683.html" title="Puerto III, centro penitenciario donde está interno el preso readmitido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/provincia/Puerto-III-penitenciario-interno-readmitido_1129097496_67679325_230x130.jpg" width="230" height="130" alt="Puerto III, centro penitenciario donde está interno el preso readmitido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/ordena-readmitir-trabajo-Puerto-III_0_1129087683.html" title="Un juez ordena readmitir a un preso en su puesto de trabajo en Puerto III" >Un juez ordena readmitir a un preso en su puesto de trabajo en Puerto III</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/PP-anuncia-millones-Profea-provincia_0_1129087677.html" title="El PP anuncia 15,6 millones del Profea para la provincia este año" >El PP anuncia 15,6 millones del Profea para la provincia este año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/tranvia-sigue-familiarizando-Chiclana_0_1129087679.html" title="El tranvía se sigue familiarizando con Chiclana" >El tranvía se sigue familiarizando con Chiclana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/IU-Catalogo-Oficial-Razas-Ganado_0_1129087681.html" title="IU pide incluir a la gallina andaluza sureña en el Catálogo Oficial de Razas de Ganado" >IU pide incluir a la gallina andaluza sureña en el Catálogo Oficial de Razas de Ganado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Pistas-fin-semana_0_1128787820.html" title="Pistas para el fin de semana" >Pistas para el fin de semana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858886 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858886 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/andalucia/presidente-PP-andaluz-Juanma-Moreno_1129097357_67673067_230x130.jpg">El presidente del PP andaluz, Juanma Moreno.</a>

                        <a href="/andalucia/Moreno-jovenes-vuelquen-proyecto-politico_0_1129087477.html" title="El presidente del PP andaluz, Juanma Moreno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/andalucia/presidente-PP-andaluz-Juanma-Moreno_1129097357_67673067_230x130.jpg" width="230" height="130" alt="El presidente del PP andaluz, Juanma Moreno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Moreno-jovenes-vuelquen-proyecto-politico_0_1129087477.html" title="Moreno pide a los jóvenes que se vuelquen con su proyecto político" >Moreno pide a los jóvenes que se vuelquen con su proyecto político</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/andalucia/Mariano-Nuevas-Generaciones-Beatriz-Jurado_1129097368_67673565_230x130.jpg">Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago.</a>

                        <a href="/andalucia/Rajoy-unidad-PP-peores-trances_0_1129087492.html" title="Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/andalucia/Mariano-Nuevas-Generaciones-Beatriz-Jurado_1129097368_67673565_230x130.jpg" width="230" height="130" alt="Mariano Rajoy, entre la presidenta saliente de Nuevas Generaciones, Beatriz Jurado, y su sucesor en el cargo, Diego Gago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Rajoy-unidad-PP-peores-trances_0_1129087492.html" title="Rajoy apela a la unidad del PP  en uno de sus peores trances" >Rajoy apela a la unidad del PP  en uno de sus peores trances</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Destrozos-playas-Malaga_0_1129087457.html" title="Destrozos  en las playas de Málaga" >Destrozos  en las playas de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Igualdad-comite-mejorar-actuaciones-drogodependencia_0_1129087468.html" title="Igualdad crea un comité  para mejorar las actuaciones sobre drogodependencia" >Igualdad crea un comité  para mejorar las actuaciones sobre drogodependencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Muere-Malaga-recibir-paliza-discoteca_0_1129087479.html" title="Muere un joven en Málaga tras recibir una paliza junto a una discoteca" >Muere un joven en Málaga tras recibir una paliza junto a una discoteca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/candidato-suspension-congreso-PP-Granada_0_1129087494.html" title="Un candidato crítico pide la suspensión del congreso del PP de Granada" >Un candidato crítico pide la suspensión del congreso del PP de Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858886 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858850 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/21/espana/Ignacio-Gonzalez_1128797767_67647121_230x130.jpg">Ignacio González.</a>

                        <a href="/espana/PP-afirma-corrupcion-partidos-personas_0_1129087761.html" title="Ignacio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/21/espana/Ignacio-Gonzalez_1128797767_67647121_230x130.jpg" width="230" height="130" alt="Ignacio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/PP-afirma-corrupcion-partidos-personas_0_1129087761.html" title="El PP afirma que la corrupción &quot;no es cosa de partidos sino de personas&quot;" >El PP afirma que la corrupción &quot;no es cosa de partidos sino de personas&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/21/espana/Soraya-Saenz-Santamaria-Oriol-Junqueras_1128797919_67654185_230x130.jpg">Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras.</a>

                        <a href="/espana/Junqueras-Santamaria-compromiso-Govern-referendum_0_1128787896.html" title="Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/21/espana/Soraya-Saenz-Santamaria-Oriol-Junqueras_1128797919_67654185_230x130.jpg" width="230" height="130" alt="Soraya Sáenz de Santamaría regala un libro a Oriol Junqueras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Junqueras-Santamaria-compromiso-Govern-referendum_0_1128787896.html" title="Junqueras defiende ante Santamaría el &quot;compromiso colectivo&quot; del &#039;Govern&#039; con el referéndum" >Junqueras defiende ante Santamaría el &quot;compromiso colectivo&quot; del &#039;Govern&#039; con el referéndum</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/PP-abre-puerta-salida-lideresa_0_1129087618.html" title="El PP abre la puerta de salida a la &quot;lideresa&quot;" >El PP abre la puerta de salida a la &quot;lideresa&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Ignacio-Gonzalez-encarcelado_0_1129087625.html" title="Ignacio González es encarcelado" >Ignacio González es encarcelado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Empresarios-Cataluna-rechazan-Agencia-Tributaria_0_1129087621.html" title="Empresarios de Cataluña rechazan una Agencia Tributaria propia" >Empresarios de Cataluña rechazan una Agencia Tributaria propia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Reyes-aplazan-mediados-Reino-Unido_0_1129087627.html" title="Los Reyes aplazan hasta mediados de julio su visita al Reino Unido" >Los Reyes aplazan hasta mediados de julio su visita al Reino Unido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858850 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858886 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/deportes/Michele-Scarponi_1129097560_67682243_230x130.jpg">Michele Scarponi</a>

                        <a href="/deportes/Muere-Michele-Scarponi-accidente-circulacion_0_1129087755.html" title="Michele Scarponi" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/deportes/Michele-Scarponi_1129097560_67682243_230x130.jpg" width="230" height="130" alt="Michele Scarponi">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Muere-Michele-Scarponi-accidente-circulacion_0_1129087755.html" title="Muere el ciclista italiano Michele Scarponi arrollado por un camión" >Muere el ciclista italiano Michele Scarponi arrollado por un camión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2016/11/03/deportes/Abrines-Marc-Gasol-Thunder-Grizzlies_1078102814_58459320_230x130.jpg">Abrines .</a>

                        <a href="/deportes/Abrines-disfruta-triunfo-playoffs-Mirotic_0_1129087754.html" title="Abrines ." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2016/11/03/deportes/Abrines-Marc-Gasol-Thunder-Grizzlies_1078102814_58459320_230x130.jpg" width="230" height="130" alt="Abrines .">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Abrines-disfruta-triunfo-playoffs-Mirotic_0_1129087754.html" title="Abrines disfruta de su primer triunfo de &#039;playoffs&#039;; pierde Mirotic" >Abrines disfruta de su primer triunfo de &#039;playoffs&#039;; pierde Mirotic</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Ley-igual_0_1129087578.html" title="Una Ley de todos y para todos por igual" >Una Ley de todos y para todos por igual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Ley-igual_0_1129087551.html" title="Una Ley de todos y para todos por igual" >Una Ley de todos y para todos por igual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/noche-Ganso-Sevilla_0_1129087501.html" title="La noche de Ganso en Sevilla" >La noche de Ganso en Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Marc-triunfo-Memphis-San-Antonio_0_1129087532.html" title="Marc brilla en el triunfo de Memphis frente a  San Antonio" >Marc brilla en el triunfo de Memphis frente a  San Antonio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858886 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858651 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/artes_plasticas/Detalle-lienzo-atribuido-Velazquez_1129097564_67682450_230x130.jpg">Detalle del lienzo atribuido a  Velázquez.</a>

                        <a href="/ocio/Declarado-inexportable-cuadro-Velazquez-subastara_0_1129087758.html" title="Detalle del lienzo atribuido a  Velázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/artes_plasticas/Detalle-lienzo-atribuido-Velazquez_1129097564_67682450_230x130.jpg" width="230" height="130" alt="Detalle del lienzo atribuido a  Velázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Declarado-inexportable-cuadro-Velazquez-subastara_0_1129087758.html" title="Declarado inexportable el cuadro de Velázquez que se subastará el martes" >Declarado inexportable el cuadro de Velázquez que se subastará el martes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/ocio/Genaro-Benitez-Gil-libro-catalogo-Diario_1129097538_67681241_230x130.jpg">Genaro Benítez Gil posa con su libro-catálogo ayer tras la entrevista en este Diario.</a>

                        <a href="/ocio/sendero-arte-Rocio_0_1129087455.html" title="Genaro Benítez Gil posa con su libro-catálogo ayer tras la entrevista en este Diario." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/ocio/Genaro-Benitez-Gil-libro-catalogo-Diario_1129097538_67681241_230x130.jpg" width="230" height="130" alt="Genaro Benítez Gil posa con su libro-catálogo ayer tras la entrevista en este Diario.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/sendero-arte-Rocio_0_1129087455.html" title="Un sendero de arte hacia el Rocío" >Un sendero de arte hacia el Rocío</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/David-Carpio-Manuel-Valencia-Cernicalos_0_1129087442.html" title="David Carpio 	y Manuel Valencia, en los Cernícalos" >David Carpio 	y Manuel Valencia, en los Cernícalos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Concierto-Orquesta-Filarmonica-Malaga-Villamarta_0_1129087449.html" title="Concierto de la Orquesta Filarmónica  de Málaga en el Teatro Villamarta" >Concierto de la Orquesta Filarmónica  de Málaga en el Teatro Villamarta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/interpretacion-espacio-sombras-Lupe-Coronel_0_1129087448.html" title="La interpretación del espacio en las sombras de Lupe Coronel" >La interpretación del espacio en las sombras de Lupe Coronel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Lorenzo-Camejo-Joven-Camerata-Claustros_0_1129087453.html" title="Lorenzo Camejo y         la Joven Camerata, en los Claustros" >Lorenzo Camejo y         la Joven Camerata, en los Claustros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492858651 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492858881 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique_garcia_marquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/corrupcion-corrompe_0_1129087657.html" title="La corrupción corrompe" >La corrupción corrompe</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/marilo_montero/">Mariló Montero</a>

      <a href="http://www.diariodejerez.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/semilla-perdida_0_1129087660.html" title="La semilla perdida" >La semilla perdida</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/opinion/tribuna/lobos_1129097472_67678230_151x151.jpg">Menos lobos</a>

                <a href="/opinion/tribuna/lobos_0_1129087650.html" title="Menos lobos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/opinion/tribuna/lobos_1129097472_67678230_151x151.jpg" width="151" height="151" alt="Menos lobos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Pablo gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/lobos_0_1129087650.html" title="Menos lobos" >Menos lobos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Odios-invisibles_0_1129087664.html" title="Odios invisibles" >Odios invisibles</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Pais-ineficiente_0_1129087667.html" title="País ineficiente" >País ineficiente</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Ranas-charca-PP_0_1129087670.html" title="Ranas en la charca del PP" >Ranas en la charca del PP</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barcell/">Manuel Barcell</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Donana-Rocio_0_1129087654.html" title="Doñana y 			El Rocío" >Doñana y 			El Rocío</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1492858881 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1492858888 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1492858902 -->
    
<!-- /mt = 1492858902 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Sucesos</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Extinguido un incendio en la Hermandad de la Coronación</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El fuego se origin&oacute; anoche en la azotea de la capilla de los Desemparados provocado por un foco que ilumina la fachada. No hay que lamentar da&ntilde;os personales.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image"
            itemscope
            itemprop="video"
            itemtype="http://schema.org/VideoObject">

        <meta itemprop="name" content="Imagen de las llamas sobre la capilla de los Desamparados">
        <meta itemprop="embedUrl" content="https://player.vimeo.com/video/214282851">

        <div class="obj-embed">
            <iframe src="https://player.vimeo.com/video/214282851" width="667" height="375" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/214282851">Extinguido un incendio en la Hermandad de la Coronaci&oacute;n de Jerez</a> from <a href="https://vimeo.com/jolydigital">Joly Digital</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    r.d

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">22 Abril, 2017 - 11:13h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_434c830d&amp;text=Extinguido+un+incendio+en+la+Hermandad+de+la+Coronaci%C3%B3n&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Efectivos del cuerpo de Bomberos del parque de Jerez sofocaron ayer por la noche un peque&ntilde;o incendio que se declar&oacute; en la azotea de la <strong class="mce">capilla de los Desamparados,</strong> de la hermandad de la Coronaci&oacute;n, ubicada en la calle Arcos, "provocado por uno de los focos que iluminan la fachada al entrar en contacto con diferentes cubos", seg&uacute;n ha informado la la Junta de Gobierno de la propia cofrad&iacute;a en un comunicado.</p><p class="mce">El fuego no dej&oacute; da&ntilde;os personales y no pas&oacute; a mayores gracias a la r&aacute;pida intervenci&oacute;n de la Polic&iacute;a Local de Jerez y de los bomberos, a quienes la hermandad agradece "la rapidez y efectividad en el servicio, ya que el incenio fue sofocado r&aacute;pidamente".</p><!-- mt = 1492858828 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1492858828 -->
<p class="mce">Seg&uacute;n la nota publicada por la hermandad, una vez controlado el incendio, se procedi&oacute; a revisar las dependencias de la capilla por miembros de la Junta de Gobierno, "pudiendo comprobar que todo se encontraba en perfecto estado, tan s&oacute;lo unas manchas negras en la pared lateral de la azotea colindante".</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1492858828 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1492858828 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de JEREZ
    <a class="lnk" href="http://www.diariodejerez.es/jerez/" title="Ir a la sección Jerez »">  Ir a la sección Jerez »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
                
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" title="Extinguido un incendio en la Hermandad de la Coronación" >Extinguido un incendio en la Hermandad de la Coronación</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/provincia/Puerto-III-penitenciario-interno-readmitido_1129097496_67679331_208x117.jpg">Puerto III, centro penitenciario donde está interno el preso readmitido.</a>

                        <a href="/provincia/ordena-readmitir-trabajo-Puerto-III_0_1129087683.html" title="Puerto III, centro penitenciario donde está interno el preso readmitido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/provincia/Puerto-III-penitenciario-interno-readmitido_1129097496_67679331_208x117.jpg" width="208" height="117" alt="Puerto III, centro penitenciario donde está interno el preso readmitido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/ordena-readmitir-trabajo-Puerto-III_0_1129087683.html" title="Un juez ordena readmitir a un preso en su puesto de trabajo en Puerto III" >Un juez ordena readmitir a un preso en su puesto de trabajo en Puerto III</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/provincia/CEEI-Bahia-Cadiz-instalaciones-Puerto_1129097479_67678610_208x117.jpg">Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto.</a>

                        <a href="/provincia/CEEI-Bahia-Cadiz-cumple-anos_0_1129087676.html" title="Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/provincia/CEEI-Bahia-Cadiz-instalaciones-Puerto_1129097479_67678610_208x117.jpg" width="208" height="117" alt="Los cinco presidentes del CEEI Bahía de Cádiz durante los últimos 20 años, posando juntos en las instalaciones de la entidad en El Puerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/CEEI-Bahia-Cadiz-cumple-anos_0_1129087676.html" title="El CEEI Bahía de Cádiz cumple 20 años" >El CEEI Bahía de Cádiz cumple 20 años</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/provincia/tranvia-sigue-familiarizando-Chiclana_1129097485_67678836_208x117.jpg">El tranvía se sigue familiarizando con Chiclana</a>

                        <a href="/provincia/tranvia-sigue-familiarizando-Chiclana_0_1129087679.html" title="El tranvía se sigue familiarizando con Chiclana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/provincia/tranvia-sigue-familiarizando-Chiclana_1129097485_67678836_208x117.jpg" width="208" height="117" alt="El tranvía se sigue familiarizando con Chiclana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/tranvia-sigue-familiarizando-Chiclana_0_1129087679.html" title="El tranvía se sigue familiarizando con Chiclana" >El tranvía se sigue familiarizando con Chiclana</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/jerez/tunos-dieron-Asuncion-pusieron-venenciadores_1129097461_67677753_208x117.jpg">Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores.</a>

                        <a href="/jerez/ultimos-romanticos-dan-cita-Jerez_0_1129087642.html" title="Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/jerez/tunos-dieron-Asuncion-pusieron-venenciadores_1129097461_67677753_208x117.jpg" width="208" height="117" alt="Los tunos se dieron cita en la plaza de la Asunción, donde los bares de la zona pusieron venenciadores.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/ultimos-romanticos-dan-cita-Jerez_0_1129087642.html" title="Los últimos románticos se dan cita en Jerez" >Los últimos románticos se dan cita en Jerez</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/04/22/jerez/Varios-investigadores-voluntarios-UCA-ayer_1129097446_67677078_208x117.jpg">Varios investigadores y voluntarios de la UCA, ayer.</a>

                        <a href="/jerez/ciencia-chuparse-dedos_0_1129087608.html" title="Varios investigadores y voluntarios de la UCA, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/04/22/jerez/Varios-investigadores-voluntarios-UCA-ayer_1129097446_67677078_208x117.jpg" width="208" height="117" alt="Varios investigadores y voluntarios de la UCA, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/ciencia-chuparse-dedos_0_1129087608.html" title="La ciencia está para chuparse los dedos" >La ciencia está para chuparse los dedos</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1492858888 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1492858888 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170422_0677.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170422_0677" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Extinguido-incendio-Hermandad-Coronacion_0_1129087757.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170422_0677.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1492858828 -->
<!-- mt = 1492858890 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido promocionado - Desde el bufete
            </p>
</div>

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/columna-opinion-derecho-presuncion_0_1127887824.html" title="La presunción de inocencia, esa entelequia" >La presunción de inocencia, esa entelequia</a>
    </h1>

        <p class="byline">

                    <small class="author">

    Juan P. Cosano, abogados@cosanoyasociados.com

</small>        
        <a data-action="ajax" title="Ver comentarios" href="/jerez/columna-opinion-derecho-presuncion_0_1127887824.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
</p><!-- .byline -->

          <div class="txt">
    <p></p>
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526639, pId:4343036, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526639&pId=4343036&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1492858890 -->
<!-- /mt = 1492858828 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1492858888 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1492858888 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1492858650 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1492858650 -->

<!-- mt = 1492858888 -->
<!-- /mt = 1492858888 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=991827480" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170422_0677" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170422_0677&rand=867239857" />
</noscript>
</body>
</html>