<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="https://images.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>La Policía Nacional visita  al niño Aitor Palomeque</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-06-06T14:43:44+02:00"/>
  <meta property="article:published_time" content="2018-06-06T14:43:44+02:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El menor fue embestido junto a su padre cuando circulaban en una moto por un conductor temerario que dio positivo en drogas y alcohol"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Policia,Nacional,visita,Aitor,Palomeque"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Policia, Nacional, visita, Aitor, Palomeque"/>
  <meta property="og:description" content="El menor fue embestido junto a su padre cuando circulaban en una moto por un conductor temerario que dio positivo en drogas y alcohol"/>
  <meta property="og:image" content="https://images.diariodejerez.es/2018/06/06/jerez/Aito-obsequios-sufragados-Comisaria-Jerez_1252094785_85587764_640x480.jpg"/>
  <meta property="og:image:secure_url" content="https://images.diariodejerez.es/2018/06/06/jerez/Aito-obsequios-sufragados-Comisaria-Jerez_1252094785_85587764_640x480.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="La Policía Nacional visita  al niño Aitor Palomeque"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Policía Nacional visita  al niño Aitor Palomeque - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El menor fue embestido junto a su padre cuando circulaban en una moto por un conductor temerario que dio positivo en drogas y alcohol"/>
  <meta name="twitter:image" content="https://images.diariodejerez.es/2018/06/06/jerez/Aito-obsequios-sufragados-Comisaria-Jerez_1252094785_85587764_640x480.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="La Policía Nacional visita  al niño Aitor Palomeque"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1528289119 -->
<link href="https://static1.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=2de34cb1e95bbb5e62e1e9729292b62c" rel="stylesheet" type="text/css" />
<!-- /mt = 1528289119 -->
    <!-- mt = 1528289123 -->
<!-- /mt = 1528289123 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La Polic\u00eda Nacional visita  al ni\u00f1o Aitor Palomeque",
    "url": "http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://images.diariodejerez.es/2018/06/06/jerez/Aito-obsequios-sufragados-Comisaria-Jerez_1252094785_85587766_1011x375.jpg",
            "width": "1011",
            "height": "375"
        }
    ],
    "datePublished": "2018-06-06T14:43:44+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodejerez.es",
            "url": "http://www.diariodejerez.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodejerez.es",
        "url": "http://www.diariodejerez.es",
        "sameAs": [
            "http://www.diariodejerez.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://images.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-06-06T14:43:44+02:00",
    "mainEntityOfPage": "http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html",
    "alternativeHeadline": "El menor fue embestido junto a su padre cuando circulaban en una moto por un conductor temerario que dio positivo en drogas y alcohol",
    "articleSection": "Jerez",
    "articleBody": "Agentes de la Polic\u00eda Nacional han visitado al ni\u00f1o Aitor Palomeque que se encuentra ingresado en el Hospital Puerta del Mar en C\u00e1diz tras ser atropellado el pasado 3 de mayo en Jerez de la Frontera por un veh\u00edculo cuyo conductor fue detenido por conducir de forma temeraria y bajo los efectos de alcohol y drogas.La visita se ha realizado en la ma\u00f1ana de hoy mi\u00e9rcoles, en la que han participado agentes de la Comisaria de Jerez de la Frontera para darle todo su apoyo y cari\u00f1o, as\u00ed como la entrega de varios obsequios junto con un donativo econ\u00f3mico aportado solidariamente por todos los agentes de la Comisar\u00eda de Jerez.Entre los agentes que han realizado la visita se encuentran los polic\u00edas que llevaron a cabo la detenci\u00f3n del conductor causante de los hechos, el cual contin\u00faa en prisi\u00f3n provisional a la espera de juicio."
}
</script>
        <!-- mt = 1528289119 -->
<script type="text/javascript" src="https://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1528289119 -->

    <!-- mt = 1528289123 -->
<!-- /mt = 1528289123 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <!-- mt = 1528289123 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/jerez', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/jerez',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1528289123 -->

            <link rel="amphtml" href="http://m.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.amp.html"/>
            <link rel="canonical" href="http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1528289029 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1528289119 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1528289119 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1528289119 -->
<p class="timezone">
    <time class="datetime" datetime="2018/06/06">miércoles,  6 de junio, 2018</time>
</p><!-- /mt = 1528289119 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1528289123 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="https://static1.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1528289123 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1528289119 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://static1.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1528289119 -->
                <!-- mt = 1528289119 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/jerez/Isabel-Armario-visita-fundacion_1252085462_85587256_230x130.jpg">Isabel Armario, durante la visita a la fundación</a>

                        <a href="/jerez/proyecto-Hogar-San-Juan-Jerez_0_1252075486.html" title="Isabel Armario, durante la visita a la fundación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Isabel-Armario-visita-fundacion_1252085462_85587256_230x130.jpg" width="230" height="130" alt="Isabel Armario, durante la visita a la fundación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/proyecto-Hogar-San-Juan-Jerez_0_1252075486.html" title="20.000 euros para un proyecto en el Hogar San Juan de Jerez" >20.000 euros para un proyecto en el Hogar San Juan de Jerez</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/jerez/Vista-general-sala-celebra-juicio_1252085371_85583064_230x130.jpg">Vista general de la sala donde se celebra el juicio</a>

                        <a href="/jerez/Luis-Cruz-tribunal-secretario-GMU_0_1252075478.html" title="Vista general de la sala donde se celebra el juicio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Vista-general-sala-celebra-juicio_1252085371_85583064_230x130.jpg" width="230" height="130" alt="Vista general de la sala donde se celebra el juicio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Luis-Cruz-tribunal-secretario-GMU_0_1252075478.html" title="Luis Cruz asegura al tribunal que todo lo que firmaba venía avalado por el secretario de la GMU" >Luis Cruz asegura al tribunal que todo lo que firmaba venía avalado por el secretario de la GMU</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html" title="La Policía Nacional visita  al niño Aitor Palomeque" >La Policía Nacional visita  al niño Aitor Palomeque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Huertos-Ocio-juzga-manana-retraso_0_1251475153.html" title="Pacheco: &quot;Este souflé se viene abajo&quot;" >Pacheco: &quot;Este souflé se viene abajo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Caritas-atendio-pasado-ano-personas_0_1252075177.html" title="Cáritas atendió el pasado año a casi 21.000 personas, un 9% menos que en 2016" >Cáritas atendió el pasado año a casi 21.000 personas, un 9% menos que en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/PP-ofrecera-asesoramiento-distintas-alquiler_0_1252075195.html" title="El PP ofrecerá asesoramiento sobre las distintas ayudas al alquiler" >El PP ofrecerá asesoramiento sobre las distintas ayudas al alquiler</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/lalinea/grupo-bosquimanos-montados-dirigiendose-desembarco_1252085336_85581348_230x130.jpg">Un grupo de &#039;bosquimanos&#039; montados en motos quad, dirigiéndose al lugar de desembarco.</a>

                        <a href="/provincia/decena-desembarcan-tabaco-contrabando-Linea_0_1252075435.html" title="Un grupo de &#039;bosquimanos&#039; montados en motos quad, dirigiéndose al lugar de desembarco." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/lalinea/grupo-bosquimanos-montados-dirigiendose-desembarco_1252085336_85581348_230x130.jpg" width="230" height="130" alt="Un grupo de &#039;bosquimanos&#039; montados en motos quad, dirigiéndose al lugar de desembarco.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/decena-desembarcan-tabaco-contrabando-Linea_0_1252075435.html" title="Una decena de &#039;gomas&#039; desembarcan tabaco de contrabando en las playas de La Línea" >Una decena de &#039;gomas&#039; desembarcan tabaco de contrabando en las playas de La Línea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/provincia/Llegada-detenido-Audiencia_1252085235_85576630_230x130.jpg">Llegada del detenido a la Audiencia.</a>

                        <a href="/provincia/Arranca-Audiencia-juicio-peligrosos-Espana_0_1252075411.html" title="Llegada del detenido a la Audiencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/provincia/Llegada-detenido-Audiencia_1252085235_85576630_230x130.jpg" width="230" height="130" alt="Llegada del detenido a la Audiencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Arranca-Audiencia-juicio-peligrosos-Espana_0_1252075411.html" title="Arranca en la Audiencia el juicio a uno de los presos más peligrosos de España" >Arranca en la Audiencia el juicio a uno de los presos más peligrosos de España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Sanchez-Rojas-provincia-combatir-desempleo_0_1252075362.html" title="Sánchez Rojas reclama &quot;unidad&quot; en la provincia para &quot;combatir el desempleo&quot;" >Sánchez Rojas reclama &quot;unidad&quot; en la provincia para &quot;combatir el desempleo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Diputacion-nueva-oficina-virtual-tributos_0_1252075352.html" title="La Diputación abre una nueva oficina virtual para el pago de tributos" >La Diputación abre una nueva oficina virtual para el pago de tributos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Junta-condeno-gaditanos-FP-publico_0_1252075354.html" title="La Junta &quot;condenó&quot; a 5.141 gaditanos a no poder cursar FP en un centro público" >La Junta &quot;condenó&quot; a 5.141 gaditanos a no poder cursar FP en un centro público</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Fiscalia-pide-anos-puertorrealeno-ciberpedofilia_0_1252075353.html" title="La Fiscalía pide 276 años para un puertorrealeño por ciberpedofilia" >La Fiscalía pide 276 años para un puertorrealeño por ciberpedofilia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/huelva/guasa-apropia-redes_1252085215_85575695_230x130.jpg">Una imagen de Matalascañas en vacaciones</a>

                        <a href="/andalucia/guasa-apropia-redes_0_1252075273.html" title="Una imagen de Matalascañas en vacaciones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/huelva/guasa-apropia-redes_1252085215_85575695_230x130.jpg" width="230" height="130" alt="Una imagen de Matalascañas en vacaciones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/guasa-apropia-redes_0_1252075273.html" title="La guasa se apropia de las redes" >La guasa se apropia de las redes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/andalucia/Angel-Dia-Cordoba-Grupo-Joly_1252084818_85557388_230x130.jpg">Un momento de la intervención del padre Ángel en el desayuno coloquio organizado ayer por el &#039;Día de Córdoba&#039;, del Grupo Joly.</a>

                        <a href="/andalucia/explosion-solidaridad-creer-politicos_0_1252074833.html" title="Un momento de la intervención del padre Ángel en el desayuno coloquio organizado ayer por el &#039;Día de Córdoba&#039;, del Grupo Joly." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/andalucia/Angel-Dia-Cordoba-Grupo-Joly_1252084818_85557388_230x130.jpg" width="230" height="130" alt="Un momento de la intervención del padre Ángel en el desayuno coloquio organizado ayer por el &#039;Día de Córdoba&#039;, del Grupo Joly.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/explosion-solidaridad-creer-politicos_0_1252074833.html" title="&quot;Hay una explosión de solidaridad y tenemos que creer en los políticos&quot;" >&quot;Hay una explosión de solidaridad y tenemos que creer en los políticos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/pymes-recibiran-fondos-prevencion-laboral_0_1252074810.html" title="Las pymes recibirán más del doble de fondos para prevención laboral" >Las pymes recibirán más del doble de fondos para prevención laboral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/herido-bala-cuello-tiroteo-Linea_0_1252074814.html" title="Un herido  de bala en  el cuello tras  un tiroteo en La Línea" >Un herido  de bala en  el cuello tras  un tiroteo en La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/plan-regional-subvenciones-contara-millones_0_1252074791.html" title="El plan regional de subvenciones contará con más de 320 millones" >El plan regional de subvenciones contará con más de 320 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/PP-A-Chaves-Zarrias-ERE-Hamsa_0_1252074797.html" title="El PP-A pide imputar a Chaves y Zarrías en otra pieza de los ERE por las ayudas a Hamsa" >El PP-A pide imputar a Chaves y Zarrías en otra pieza de los ERE por las ayudas a Hamsa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/espana/Isabel-Celaa_1252085464_85587375_230x130.jpg">Isabel Celaá</a>

                        <a href="/espana/Celaa-catedratica-didactica-apuesta-escuela_0_1252075491.html" title="Isabel Celaá" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/espana/Isabel-Celaa_1252085464_85587375_230x130.jpg" width="230" height="130" alt="Isabel Celaá">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Celaa-catedratica-didactica-apuesta-escuela_0_1252075491.html" title="Celaá, una catedrática muy didáctica que apuesta por la escuela pública" >Celaá, una catedrática muy didáctica que apuesta por la escuela pública</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/espana/Nunez-Feijoo_1252085364_85582727_230x130.jpg">Núñez Feijóo</a>

                        <a href="/espana/Feijoo-repugna-lamento-corruptelas-descubiertas_0_1252075466.html" title="Núñez Feijóo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/espana/Nunez-Feijoo_1252085364_85582727_230x130.jpg" width="230" height="130" alt="Núñez Feijóo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Feijoo-repugna-lamento-corruptelas-descubiertas_0_1252075466.html" title="Feijóo: &quot;Me repugna y lamento las corruptelas descubiertas en mi partido&quot;" >Feijóo: &quot;Me repugna y lamento las corruptelas descubiertas en mi partido&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/experta-reto-pensiones_0_1252075451.html" title="Una experta ante el reto de las pensiones" >Una experta ante el reto de las pensiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Barcenas-prorroga-causa-Caja-PP_0_1252075442.html" title="El juez del caso Bárcenas prorroga hasta 2020 la causa sobre la &#039;Caja B&#039; del PP" >El juez del caso Bárcenas prorroga hasta 2020 la causa sobre la &#039;Caja B&#039; del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/inmigrantes-asaltan-frontera-Ceuta-resultan_0_1252075429.html" title="Unos 400 inmigrantes asaltan la frontera de Ceuta y tres resultan heridos" >Unos 400 inmigrantes asaltan la frontera de Ceuta y tres resultan heridos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Torra-promete-reparar-trabajar-mandato_0_1252075420.html" title="Torra insiste a Sánchez en dialogar y avisa de que el &#039;Govern&#039; &quot;no se rendirá&quot;" >Torra insiste a Sánchez en dialogar y avisa de que el &#039;Govern&#039; &quot;no se rendirá&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/deportes/Paco-Castillo-nombrado-deportido-Guada_1252084955_85563716_230x130.jpg">Paco Castillo, feliz tras ser nombrado director deportido del Guada.</a>

                        <a href="/deportes/Paco-Castillo-director-deportivo-Guada_0_1252075007.html" title="Paco Castillo, feliz tras ser nombrado director deportido del Guada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/deportes/Paco-Castillo-nombrado-deportido-Guada_1252084955_85563716_230x130.jpg" width="230" height="130" alt="Paco Castillo, feliz tras ser nombrado director deportido del Guada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Paco-Castillo-director-deportivo-Guada_0_1252075007.html" title="Paco Castillo, director deportivo del Guada" >Paco Castillo, director deportivo del Guada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/deportes/Industrial-presentado-alegaciones-intentar-Morlan_1252084830_85557987_230x130.jpg">El Industrial ha presentado alegaciones para intentar rebajar la sanción que le va a caer a Morlán.</a>

                        <a href="/deportes/Industrial-Morlan-intento-agredir-arbitro_0_1252074845.html" title="El Industrial ha presentado alegaciones para intentar rebajar la sanción que le va a caer a Morlán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/deportes/Industrial-presentado-alegaciones-intentar-Morlan_1252084830_85557987_230x130.jpg" width="230" height="130" alt="El Industrial ha presentado alegaciones para intentar rebajar la sanción que le va a caer a Morlán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Industrial-Morlan-intento-agredir-arbitro_0_1252074845.html" title="El Industrial alega que Morlán no intentó agredir al árbitro" >El Industrial alega que Morlán no intentó agredir al árbitro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Miguel-Soto-continua-frente-BXCD_0_1252074985.html" title="Miguel Soto no continúa al frente del BXCD" >Miguel Soto no continúa al frente del BXCD</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/James-adelanta-NBA-Casa-Blanca_0_1252075398.html" title="James adelanta que el próximo campeón de la NBA no visitará la Casa Blanca" >James adelanta que el próximo campeón de la NBA no visitará la Casa Blanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Gea-reciprocaPedro-Sanchez-extraordinario-Mundial_0_1252074939.html" title="De Gea y la selección, una necesidad recíproca" >De Gea y la selección, una necesidad recíproca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Curry-vez-cerca-esquivo-BMVPB_0_1252074919.html" title="Curry, cada vez más cerca del esquivo MVP" >Curry, cada vez más cerca del esquivo MVP</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/ocio/Brujo-representacion_1252085359_85582477_230x130.jpg">&#039;El Brujo&#039;, durante una representación</a>

                        <a href="/ocio/Autobiografia-yogui-viernes-Villamarta_0_1252075460.html" title="&#039;El Brujo&#039;, durante una representación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/ocio/Brujo-representacion_1252085359_85582477_230x130.jpg" width="230" height="130" alt="&#039;El Brujo&#039;, durante una representación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Autobiografia-yogui-viernes-Villamarta_0_1252075460.html" title="&#039;Autobiografía de un yogui&#039; este viernes en el Villamarta" >&#039;Autobiografía de un yogui&#039; este viernes en el Villamarta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/ocio/Luis-Molla_1252084801_85556617_230x130.jpg">Luis Mollá.</a>

                        <a href="/ocio/Blas-Lezo-vuelve-almirante_0_1252074812.html" title="Luis Mollá." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/ocio/Luis-Molla_1252084801_85556617_230x130.jpg" width="230" height="130" alt="Luis Mollá.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Blas-Lezo-vuelve-almirante_0_1252074812.html" title="Blas de Lezo, vuelve el almirante" >Blas de Lezo, vuelve el almirante</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Sanro-Jerez-llevado-arte_0_1252074800.html" title="Sanro, Jerez llevado al arte" >Sanro, Jerez llevado al arte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/noches-Fernando-Quinones-llega-Huelva_0_1252074794.html" title="&#039;Las mil noches de Fernando Quiñones&#039; llega a Huelva" >&#039;Las mil noches de Fernando Quiñones&#039; llega a Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Teatro-Estudio-Jerez-Siglo-Ahora_0_1252074825.html" title="Teatro Estudio Jerez pone en escena en la Sala Paúl la muestra &#039;Siglo de Ahora&#039;" >Teatro Estudio Jerez pone en escena en la Sala Paúl la muestra &#039;Siglo de Ahora&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/sur-personalidad-parecida-paises_0_1252074829.html" title="&quot;El sur tiene una personalidad parecida en todos los países&quot;" >&quot;El sur tiene una personalidad parecida en todos los países&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.diariodejerez.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/arte-perder_0_1252075299.html" title="El arte  de perder" >El arte  de perder</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/eduardo_osborne/">Eduardo Osborne</a>

      <a href="http://www.diariodejerez.es/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/apocalipsis-puede-esperar_0_1252075297.html" title="El apocalipsis puede esperar" >El apocalipsis puede esperar</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/opinion/tribuna/ingenuidad-nuevos-partidos_1252085139_85572137_151x151.jpg">La ingenuidad de los nuevos partidos</a>

                <a href="/opinion/tribuna/ingenuidad-nuevos-partidos_0_1252075303.html" title="La ingenuidad de los nuevos partidos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/opinion/tribuna/ingenuidad-nuevos-partidos_1252085139_85572137_151x151.jpg" width="151" height="151" alt="La ingenuidad de los nuevos partidos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Emilio A. Díaz Berenguer</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/ingenuidad-nuevos-partidos_0_1252075303.html" title="La ingenuidad de los nuevos partidos" >La ingenuidad de los nuevos partidos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/don-inmerecido_0_1252075293.html" title="El don inmerecido" >El don inmerecido</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/julian_molina/">Julián Molina</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Solo-veo-antiespanoles_0_1252075306.html" title="Solo veo antiespañoles" >Solo veo antiespañoles</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Venganzas_0_1252075310.html" title="Venganzas" >Venganzas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/bernardo_palomo/">Bernardo Palomo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Miedo-da_0_1252075287.html" title="Miedo me da" >Miedo me da</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_jerez/" title="Feria">
            Feria
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                    Feria
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1528289119 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/05/15/jerez/Operarios-desmontando-caseta-manana-ayer_1245485680_84665481_230x130.jpg">Operarios desmontando una caseta en la mañana de ayer.</a>

                        <a href="/jerez/hoteles-rozan-Feria-aumento-respecto_0_1245475661.html" title="Operarios desmontando una caseta en la mañana de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/05/15/jerez/Operarios-desmontando-caseta-manana-ayer_1245485680_84665481_230x130.jpg" width="230" height="130" alt="Operarios desmontando una caseta en la mañana de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/hoteles-rozan-Feria-aumento-respecto_0_1245475661.html" title="Los hoteles rozan el lleno en Feria con un aumento del 5% respecto al 2017" >Los hoteles rozan el lleno en Feria con un aumento del 5% respecto al 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/05/14/jerez/Feria-Pena-Buena-Gente-concurridas_1245185753_84632851_230x130.jpg">Uno de los momentos vividos durante la pasada Feria en la caseta de la Peña Buena Gente, una de las más concurridas.</a>

                        <a href="/jerez/caseteros-hablan-feria-positiva_0_1245175785.html" title="Uno de los momentos vividos durante la pasada Feria en la caseta de la Peña Buena Gente, una de las más concurridas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/05/14/jerez/Feria-Pena-Buena-Gente-concurridas_1245185753_84632851_230x130.jpg" width="230" height="130" alt="Uno de los momentos vividos durante la pasada Feria en la caseta de la Peña Buena Gente, una de las más concurridas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/caseteros-hablan-feria-positiva_0_1245175785.html" title="Los caseteros hablan de una feria &quot;muy positiva&quot;" >Los caseteros hablan de una feria &quot;muy positiva&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/feria_de_jerez/Sabado-despedidas-familias-visitantes_0_1244875797.html" title="Sábado de despedidas, familias y visitantes" >Sábado de despedidas, familias y visitantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/feria_de_jerez/sol-nubes-color_0_1243975864.html" title="Poco sol, algo de nubes y mucho color" >Poco sol, algo de nubes y mucho color</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/feria_de_jerez/real-hipica-jornada_0_1244575937.html" title="Una real y muy hípica jornada" >Una real y muy hípica jornada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/feria_de_jerez/ninos-mayores_0_1243675903.html" title="Para los niños y los mayores" >Para los niños y los mayores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1528289119 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1528289119 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1528289119 -->
<!-- /mt = 1528289119 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/jerez/" title="Jerez" >Jerez</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Policía Nacional visita  al niño Aitor Palomeque</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El menor fue embestido junto a su padre cuando circulaban en una moto por un conductor temerario que dio positivo en drogas y alcohol</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image"
            itemscope
            itemprop="video"
            itemtype="http://schema.org/VideoObject">

        <meta itemprop="name" content="Aito recibió varios obsequios sufragados por los propios agentes de la Comisaría de Jerez">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/iEu-Gh5FCgk">

        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/iEu-Gh5FCgk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    r.d

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">06 Junio, 2018 - 14:43h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_4aa127e2&amp;text=La+Polic%C3%ADa+Nacional+visita++al+ni%C3%B1o+Aitor+Palomeque&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Agentes de la Polic&iacute;a Nacional han visitado al ni&ntilde;o Aitor Palomeque que se encuentra ingresado en el Hospital Puerta del Mar en C&aacute;diz tras ser atropellado el pasado 3 de mayo en Jerez de la Frontera por un veh&iacute;culo cuyo conductor fue detenido por conducir de forma temeraria y bajo los efectos de alcohol y drogas.</p><!-- mt = 1528289124 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76514/tag"></script>
<!-- /mt = 1528289124 -->
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://images.diariodejerez.es/2018/06/06/jerez/Aitor-Palomeque-familia-infractor-comisario_1252085465_85587413_667x375.jpg">Aitor Palomeque, su familia, el agente que detuvo al infractor y el comisario</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Aitor-Palomeque-familia-infractor-comisario_1252085465_85587413_667x375.jpg" width="667" height="375" alt="Aitor Palomeque, su familia, el agente que detuvo al infractor y el comisario"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Aitor Palomeque, su familia, el agente que detuvo al infractor y el comisario
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">La visita se ha realizado en la ma&ntilde;ana de hoy mi&eacute;rcoles, en la que han participado agentes de la Comisaria de Jerez de la Frontera para darle todo su apoyo y cari&ntilde;o, as&iacute; como la entrega de varios obsequios junto con un donativo econ&oacute;mico aportado solidariamente por todos los agentes de la Comisar&iacute;a de Jerez.</p><p class="mce">Entre los agentes que han realizado la visita se encuentran los polic&iacute;as que llevaron a cabo la detenci&oacute;n del conductor causante de los hechos, el cual contin&uacute;a en prisi&oacute;n provisional a la espera de juicio.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1528289123 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1528289123 -->
                        <!-- mt = 1528289123 -->
<!-- /mt = 1528289123 -->
                        <!-- mt = 1528289119 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariojerezlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724465,9724466'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38625&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38626&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1528289119 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180606_0710.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180606_0710" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180606_0710.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1528289123 -->
<!-- mt = 1528289123 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.albarizamotor.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180515cMiS8Q.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://static1.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1528289119 -->
    <li class="item">
        <a class="lnk " href="/mundial_2018_rusia/Belgica-Uruguay-lideran-tapados-Mundial_0_1252075492.html"
           title="Bélgica y Uruguay lideran a los &#039;tapados&#039; del Mundial">

                                        
            <span class="mt">
                Bélgica y Uruguay lideran a los &#039;tapados&#039; del Mundial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundial_2018_rusia/Toni-Kroos-doblete-record-segundos_0_1252075488.html"
           title="Toni Kroos tiene un &quot;doblete&quot; de récord: dos goles en 69 segundos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/mundial_2018_rusia/Toni-Kroos_1252085468_85587570_108x61.jpg" width="108" height="61" alt="Toni Kroos." >
</span>            
            <span class="mt">
                Toni Kroos tiene un &quot;doblete&quot; de récord: dos goles en 69 segundos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Celaa-catedratica-didactica-apuesta-escuela_0_1252075491.html"
           title="Celaá, una catedrática muy didáctica que apuesta por la escuela pública">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/espana/Isabel-Celaa_1252085464_85587386_108x61.jpg" width="108" height="61" alt="Isabel Celaá" >
</span>            
            <span class="mt">
                Celaá, una catedrática muy didáctica que apuesta por la escuela pública
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Policia-Nacional-visita-Aitor-Palomeque_0_1252075490.html"
           title="La Policía Nacional visita  al niño Aitor Palomeque">

                                        
            <span class="mt">
                La Policía Nacional visita  al niño Aitor Palomeque
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="http://www.diariodesevilla.es/sevilla/Torre-Sevilla-Aprocom-promocionar-comerciales_0_1252075481.html"
           title="El centro comercial Torre Sevilla y Aprocom se unirán para promocionar rutas comerciales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2017/12/18/sevilla/Recreacion-centro-comercial-Torre-Sevilla_1201090449_78531584_108x61.jpg" width="108" height="61" alt="Recreación del centro comercial Torre Sevilla" >
</span>            
            <span class="mt">
                El centro comercial Torre Sevilla y Aprocom se unirán para promocionar rutas comerciales
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1528289119 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1528289119 -->
    <li class="item">
        <a class="lnk " href="/jerez/Huertos-Ocio-juzga-manana-retraso_0_1251475153.html"
           title="Pacheco: &quot;Este souflé se viene abajo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/05/jerez/Primera-sesion-juicio-Huertos-Ocio_1251794815_85543975_108x61.jpg" width="108" height="61" alt="Primera sesión del juicio por el caso &#039;Huertos de Ocio&#039;" >
</span>            
            <span class="mt">
                Pacheco: &quot;Este souflé se viene abajo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Paco-Franco-trabajador-inagotable_0_1252075096.html"
           title="Paco Franco, un trabajador inagotable">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Paco-Franco-Maria-Teresa-matrimonio_1252085017_85566657_108x61.jpg" width="108" height="61" alt="Paco Franco y su esposa, María Teresa, en un viaje del matrimonio." >
</span>            
            <span class="mt">
                Paco Franco, un trabajador inagotable
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Inmaculada-podria-celebrase-palio-Catedral_0_1252075123.html"
           title="La Inmaculada podría celebrase sin un palio en la Catedral">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Maria-Santisima-Amargura-Catedral-Inmaculada_1252085032_85567269_108x61.jpg" width="108" height="61" alt="María Santísima de la Amargura bajo palio en su camino hacia la Catedral para presidir el triduo de la Inmaculada." >
</span>            
            <span class="mt">
                La Inmaculada podría celebrase sin un palio en la Catedral
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Xerez-DFC-inicia-renovacion-plantilla_0_1252074951.html"
           title="El Xerez DFC inicia hoy la renovación 	de su plantilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/deportes/Edu-Villegas-deportivo-XDFC-jugadores_1252084913_85561848_108x61.jpg" width="108" height="61" alt="Edu Villegas, director deportivo del XDFC, comienza a reunirse esta tarde con los jugadores." >
</span>            
            <span class="mt">
                El Xerez DFC inicia hoy la renovación 	de su plantilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/UCA-oferta-master-flamenco_0_1252075270.html"
           title="La UCA ya oferta el máster de flamenco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.diariodejerez.es/2018/06/06/jerez/Universidad-Cadiz-ofrece-flamenco-proximo_1252085115_85571072_108x61.jpg" width="108" height="61" alt="La Universidad de Cádiz ya ofrece en su web el máster de flamenco para el próximo curso." >
</span>            
            <span class="mt">
                La UCA ya oferta el máster de flamenco
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1528289119 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1528289123 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1528289123 -->

    
    
    
    <!-- mt = 1528289123 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=4f638c87424cf5cd6967b612e0737b06" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariojerezlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724459'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36628&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1528289123 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1528289123 -->
<!-- /mt = 1528289123 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1528289119 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1528289119 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1528289119 -->
<script src="https://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1528289119 -->

<!-- mt = 1528289119 -->
<!-- /mt = 1528289119 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=994845182" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180606_0710" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180606_0710&rand=492435337" />
</noscript>
</body>
</html>