<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>¿Una tradición venida a menos?</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-09T05:28:27+01:00"/>
  <meta property="article:published_time" content="2017-01-09T02:02:00+01:00"/>
  <meta property="article:section" content="Análisis"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A style=&quot;text-transform:uppercase&quot;lfa: La Navidad en Jerez no es nocturno yerbazal ni novelería de frufrú ni futurista lámina de tinta agraz...."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="tradicion,venida"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="tradicion, venida"/>
  <meta property="og:description" content="A style=&quot;text-transform:uppercase&quot;lfa: La Navidad en Jerez no es nocturno yerbazal ni novelería de frufrú ni futurista lámina de tinta agraz...."/>
  <meta property="og:image" content="http://www.diariodejerez.es/static/JOLContent/images/jerez.png"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="¿Una tradición venida a menos?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="¿Una tradición venida a menos? - Análisis - Noticias, última hora, vídeos y fotos de Análisis"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A style=&quot;text-transform:uppercase&quot;lfa: La Navidad en Jerez no es nocturno yerbazal ni novelería de frufrú ni futurista lámina de tinta agraz...."/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="¿Una tradición venida a menos?"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1483938912 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=134055019c72312eaf7a6f4680f1dce4" rel="stylesheet" type="text/css" />
<!-- /mt = 1483938912 -->
    <!-- mt = 1483936224 -->
<!-- /mt = 1483936224 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1483938912 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=ee486dbe1857db8799ce33f518e9cec1"></script>
<!-- /mt = 1483938912 -->

    <!-- mt = 1483936224 -->
<!-- /mt = 1483936224 -->
    

            <link rel="alternate" title="Análisis" href="/rss/section/3010004/" type="application/rss+xml"/>
    
            <!-- mt = 1483936223 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1483936223 -->

            <link rel="canonical" href="http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1483936110 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1483938719 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1483938719 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1483938912 -->
<p class="timezone">
    <time class="datetime" datetime="2017/01/09">lunes,  9 de enero, 2017</time>
</p><!-- /mt = 1483938912 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1483937610 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/analisis/">
                    Análisis
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1483937610 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1483938880 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feriadejerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber" target="_blank">
                                                            Saber
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1483938880 -->
                <!-- mt = 1483938880 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/jerez/Accidente-Juan-Carlos-Cadiz-diciembre_1098200538_63893198_230x130.jpg">Accidente urbano en la avenida Juan Carlos I de Cádiz el pasado mes de diciembre.</a>

          <a href="/jerez/siniestralidad-vial-crecio-ultimos-anos_0_1098190686.html" title="Accidente urbano en la avenida Juan Carlos I de Cádiz el pasado mes de diciembre." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/jerez/Accidente-Juan-Carlos-Cadiz-diciembre_1098200538_63893198_230x130.jpg" width="230" height="130" alt="Accidente urbano en la avenida Juan Carlos I de Cádiz el pasado mes de diciembre." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/siniestralidad-vial-crecio-ultimos-anos_0_1098190686.html" title="La siniestralidad vial creció en los últimos cuatro años" >La siniestralidad vial creció en los últimos cuatro años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/jerez/Accidente-A-7-Algeciras-principal-provincia_1098200540_63893288_230x130.jpg">Accidente de un remolque el mpasado julio en la A-7 a la altura de la conexión con Algeciras, principal punto negro de la provincia.</a>

          <a href="/jerez/Trafico-propone-trabajar-grandes-negros_0_1098190691.html" title="Accidente de un remolque el mpasado julio en la A-7 a la altura de la conexión con Algeciras, principal punto negro de la provincia." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/jerez/Accidente-A-7-Algeciras-principal-provincia_1098200540_63893288_230x130.jpg" width="230" height="130" alt="Accidente de un remolque el mpasado julio en la A-7 a la altura de la conexión con Algeciras, principal punto negro de la provincia." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Trafico-propone-trabajar-grandes-negros_0_1098190691.html" title="Tráfico se propone trabajar sobre los tres grandes puntos negros" >Tráfico se propone trabajar sobre los tres grandes puntos negros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/provincia-encabezaba-numero-atropellos-Andalucia_0_1098190681.html" title="La provincia encabezaba a mitad del pasado año el número de atropellos en Andalucía" >La provincia encabezaba a mitad del pasado año el número de atropellos en Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Fallece-Sor-Agustina-Barcia-Lomopardo_0_1098190707.html" title="Fallece Sor Agustina  Barcia, la religiosa que trabajó por Lomopardo" >Fallece Sor Agustina  Barcia, la religiosa que trabajó por Lomopardo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Cena-Coronacion-abren-portico-precuaresma_0_1098190697.html" title="Cena y Coronación abren el pórtico de la &#039;precuaresma&#039;" >Cena y Coronación abren el pórtico de la &#039;precuaresma&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Bello-besamanos-Dulce-Nombre-Jesus_0_1098190710.html" title="Bello besamanos al Dulce Nombre de Jesús" >Bello besamanos al Dulce Nombre de Jesús</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/provincia/sector-servicios-mayor-demanda-empleo_1098200575_63894866_230x130.jpg">El sector servicios es el que tiene una mayor demanda de empleo.</a>

          <a href="/provincia/paro-comienza-debajo-barrera-desempleados_0_1098190759.html" title="El sector servicios es el que tiene una mayor demanda de empleo." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/provincia/sector-servicios-mayor-demanda-empleo_1098200575_63894866_230x130.jpg" width="230" height="130" alt="El sector servicios es el que tiene una mayor demanda de empleo." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/paro-comienza-debajo-barrera-desempleados_0_1098190759.html" title="El paro comienza el año por debajo de la barrera de los 12.000 desempleados" >El paro comienza el año por debajo de la barrera de los 12.000 desempleados</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/provincia/imagen-nuevo-adoquinado-colocando-Larga_1098200587_63895406_230x130.jpg">Una imagen del nuevo adoquinado que se está colocando en la calle Larga.</a>

          <a href="/provincia/Larga-cortada-hoy-Plaza-Jazmines_0_1098190772.html" title="Una imagen del nuevo adoquinado que se está colocando en la calle Larga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/provincia/imagen-nuevo-adoquinado-colocando-Larga_1098200587_63895406_230x130.jpg" width="230" height="130" alt="Una imagen del nuevo adoquinado que se está colocando en la calle Larga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Larga-cortada-hoy-Plaza-Jazmines_0_1098190772.html" title="Larga estará cortada desde hoy hasta la Plaza de los Jazmines" >Larga estará cortada desde hoy hasta la Plaza de los Jazmines</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Puerto-recibira-millones-Junta-Andalucia_0_1098190760.html" title="El Puerto recibirá 3,9 millones de              la Junta de Andalucía" >El Puerto recibirá 3,9 millones de              la Junta de Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Nueva-convocatoria-proyecto-Reanuda-estudios_0_1098190773.html" title="Nueva convocatoria del proyecto &#039;Reanuda                   tus estudios&#039;" >Nueva convocatoria del proyecto &#039;Reanuda                   tus estudios&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/eleccion-PP-democratico-abierto-Saldana_0_1098190764.html" title="El sistema de elección del PP es &quot;democrático y libre y ahora será más abierto&quot;, afirma Saldaña" >El sistema de elección del PP es &quot;democrático y libre y ahora será más abierto&quot;, afirma Saldaña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Junta-comienza-reparar-temporal-carreteras_0_1098190767.html" title="La Junta comienza a reparar los daños del temporal en las carreteras" >La Junta comienza a reparar los daños del temporal en las carreteras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/andalucia/Rambla-almeriense-Poeta-Paco-Aquino_1098200356_63885028_230x130.jpg">El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino.</a>

          <a href="/andalucia/Detienen-conductor-accidente-mortal-Rambla_0_1098190426.html" title="El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/andalucia/Rambla-almeriense-Poeta-Paco-Aquino_1098200356_63885028_230x130.jpg" width="230" height="130" alt="El accidente se produjo en La Rambla de la capital almeriense a la altura de la calle Poeta Paco Aquino." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Detienen-conductor-accidente-mortal-Rambla_0_1098190426.html" title="Detienen al conductor que huyó a pie tras el accidente mortal de La Rambla" >Detienen al conductor que huyó a pie tras el accidente mortal de La Rambla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/andalucia/invernaderos-detectados-Policia_1098200347_63884608_230x130.jpg">Uno de los invernaderos detectados por la Policía.</a>

          <a href="/andalucia/detenidos-marihuana-Axarquia-retenian-hombre_0_1098190402.html" title="Uno de los invernaderos detectados por la Policía." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/andalucia/invernaderos-detectados-Policia_1098200347_63884608_230x130.jpg" width="230" height="130" alt="Uno de los invernaderos detectados por la Policía." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/detenidos-marihuana-Axarquia-retenian-hombre_0_1098190402.html" title="Cuatro detenidos en un vivero de marihuana en la Axarquía donde retenían a un hombre" >Cuatro detenidos en un vivero de marihuana en la Axarquía donde retenían a un hombre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/conductor-kamikaze-A-92-disposicion-judicial_0_1098190431.html" title="El conductor kamikaze de  la A-92 pasa  a disposición judicial hoy" >El conductor kamikaze de  la A-92 pasa  a disposición judicial hoy</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Parlamento-valorara-decreto-temporal-diciembre_0_1098190434.html" title="El Parlamento valorará esta semana el decreto de ayudas por el temporal de diciembre en la costa" >El Parlamento valorará esta semana el decreto de ayudas por el temporal de diciembre en la costa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Guardia-Civil-intercepta-arrojados-Linea_0_1098190455.html" title="La Guardia Civil intercepta 240 kilos de hachís arrojados al mar en La Línea" >La Guardia Civil intercepta 240 kilos de hachís arrojados al mar en La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/PP-Diaz-sanidad-vacaciones-Navidad_0_1098190452.html" title="El PP acusa a Díaz de &quot;cerrar&quot; la sanidad &quot;por vacaciones de Navidad&quot;" >El PP acusa a Díaz de &quot;cerrar&quot; la sanidad &quot;por vacaciones de Navidad&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/08/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_1097901112_63876584_230x130.jpg">El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre</a>

          <a href="/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_0_1097890882.html" title="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/08/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_1097901112_63876584_230x130.jpg" width="230" height="130" alt="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/PSOE-sostiene-recuperacion-Podemos-diciembre_0_1097890882.html" title="El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre" >El PSOE sostiene su recuperación y Podemos pierde fuelle en diciembre</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/04/espana/Dolores-Cospedal_1096700726_63731310_230x130.jpg">Dolores de Cospedal.</a>

          <a href="/espana/Cospedal-nueva-vida-militares_0_1097890610.html" title="Dolores de Cospedal." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/04/espana/Dolores-Cospedal_1096700726_63731310_230x130.jpg" width="230" height="130" alt="Dolores de Cospedal." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Cospedal-nueva-vida-militares_0_1097890610.html" title="Cospedal, nueva vida entre militares" >Cospedal, nueva vida entre militares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Qaeda-amenaza-Espana-Ceuta-Melilla_0_1098190664.html" title="Al Qaeda amenaza otra vez a España con la toma de Ceuta y Melilla" >Al Qaeda amenaza otra vez a España con la toma de Ceuta y Melilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/tarjetas-opacas-llega-alegato-defensas_0_1098190675.html" title="La causa por las tarjetas opacas llega a su fin con el alegato de las defensas" >La causa por las tarjetas opacas llega a su fin con el alegato de las defensas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Cs-Gobierno-detalles-siniestro-Yak-42_0_1098190667.html" title="C&#039;s exige al Gobierno que ofrezca &quot;todos los detalles&quot; del siniestro del Yak-42 a las familias" >C&#039;s exige al Gobierno que ofrezca &quot;todos los detalles&quot; del siniestro del Yak-42 a las familias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Vistalegre-II-cariz-centralista_0_1098190671.html" title="Un Vistalegre II con un cariz no tan centralista" >Un Vistalegre II con un cariz no tan centralista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/06/deportes/Daza-superado-lesion-Mendoza-contar_1097300532_63794289_230x130.jpg">Daza ya ha superado su lesión y Mendoza podrá contar con él.</a>

          <a href="/deportes/Industrial-Trebujena-marcado-dudas_0_1097290594.html" title="Daza ya ha superado su lesión y Mendoza podrá contar con él." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/06/deportes/Daza-superado-lesion-Mendoza-contar_1097300532_63794289_230x130.jpg" width="230" height="130" alt="Daza ya ha superado su lesión y Mendoza podrá contar con él." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Industrial-Trebujena-marcado-dudas_0_1097290594.html" title="El Industrial-Trebujena, marcado por las dudas" >El Industrial-Trebujena, marcado por las dudas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/deportes/Jesus-Mendoza-da-instrucciones-jugadores_1098200533_63892973_230x130.jpg">Jesús Mendoza da instrucciones a sus jugadores.</a>

          <a href="/deportes/Dimos-paso-gusto-segundo-tiempo_0_1098190670.html" title="Jesús Mendoza da instrucciones a sus jugadores." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/deportes/Jesus-Mendoza-da-instrucciones-jugadores_1098200533_63892973_230x130.jpg" width="230" height="130" alt="Jesús Mendoza da instrucciones a sus jugadores." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Dimos-paso-gusto-segundo-tiempo_0_1098190670.html" title="&quot;Dimos un paso atrás, no me gustó el segundo tiempo&quot;" >&quot;Dimos un paso atrás, no me gustó el segundo tiempo&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Cristiano-Messi-vez-cara-mejor_0_1098190631.html" title="Cristiano y Messi, otra vez, cara a cara para ser el mejor" >Cristiano y Messi, otra vez, cara a cara para ser el mejor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Juventus-mantiene-firmeza-Italia_0_1098190660.html" title="La Juventus mantiene su firmeza en Italia" >La Juventus mantiene su firmeza en Italia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Igualada-duelo-electrico_0_1098190654.html" title="Igualada en un duelo eléctrico" >Igualada en un duelo eléctrico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Barca-desquita_0_1098190644.html" title="El Barça se desquita" >El Barça se desquita</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938719 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/ocio/Ignacio-Montoto-Puente-Romano-Cordoba_1098200378_63886061_230x130.jpg">José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014.</a>

          <a href="/ocio/Muere-cordobes-Jose-Ignacio-Montoto_0_1098190479.html" title="José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/ocio/Ignacio-Montoto-Puente-Romano-Cordoba_1098200378_63886061_230x130.jpg" width="230" height="130" alt="José Ignacio Montoto, retratado ante la Puerta del Puente Romano de Córdoba, en una imagen de mayo de 2014." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Muere-cordobes-Jose-Ignacio-Montoto_0_1098190479.html" title="Muere a los 37 años el escritor cordobés José Ignacio Montoto" >Muere a los 37 años el escritor cordobés José Ignacio Montoto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/ocio/Liam-Neeson-pelicula-Martin-Scorsese_1098200365_63885442_230x130.jpg">Liam Neeson, en una escena de la nueva película de Martin Scorsese.</a>

          <a href="/ocio/corazon-tinieblas-version-jesuita_0_1098190445.html" title="Liam Neeson, en una escena de la nueva película de Martin Scorsese." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/ocio/Liam-Neeson-pelicula-Martin-Scorsese_1098200365_63885442_230x130.jpg" width="230" height="130" alt="Liam Neeson, en una escena de la nueva película de Martin Scorsese." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/corazon-tinieblas-version-jesuita_0_1098190445.html" title="El corazón de las tinieblas en versión jesuita" >El corazón de las tinieblas en versión jesuita</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/viaje-retrata-cara-stylefont-variant-small-capsMurillospan_0_1098190505.html" title="Un viaje que retrata la otra cara de Murillo" >Un viaje que retrata la otra cara de Murillo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/bolita_0_1098190513.html" title="¿Dónde está la bolita?" >¿Dónde está la bolita?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/contabilidad-poetica_0_1097890628.html" title="La contabilidad poética" >La contabilidad poética</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Matisse-Sevilla_0_1097890625.html" title="Matisse en Sevilla" >Matisse en Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1483938719 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1483938866 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Defiendenos-Tintin_0_1098190744.html" title="Defiéndenos, Tintín" >Defiéndenos, Tintín</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique_garcia_marquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Cuesta-enero_0_1098190746.html" title="Cuesta de enero" >Cuesta de enero</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/01/09/opinion/tribuna/prueba-acceso-universidad_1098200571_63894671_151x151.jpg">La prueba de acceso a la universidad</a>

                <a href="/opinion/tribuna/prueba-acceso-universidad_0_1098190752.html" title="La prueba de acceso a la universidad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/01/09/opinion/tribuna/prueba-acceso-universidad_1098200571_63894671_151x151.jpg" width="151" height="151" alt="La prueba de acceso a la universidad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>javier merchán</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/prueba-acceso-universidad_0_1098190752.html" title="La prueba de acceso a la universidad" >La prueba de acceso a la universidad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/palabra-ano_0_1098190749.html" title="La palabra  del año" >La palabra  del año</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Columbus_0_1098190738.html" title="Columbus" >Columbus</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/sustancia_0_1098190755.html" title="La sustancia" >La sustancia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_espinosa_garcia/">Alberto Espinosa García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Ahora_0_1098190736.html" title="Ahora…" >Ahora…</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1483938866 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1483938880 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1483938891 -->
    
<!-- /mt = 1483938891 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

    
    <h1 class="pg-bkn-headline">¿Una tradición venida a menos?</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_41750f68&amp;text=%C2%BFUna+tradici%C3%B3n+venida+a+menos%3F&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
            <a data-action="ajax" title="Ver comentarios" href="/opinion/analisis/tradicion-venida_0_1098190696.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">09 Enero, 2017 - 02:02h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">A style="text-transform:uppercase"&gt;lfa: La Navidad en Jerez no es nocturno yerbazal ni noveler&iacute;a de frufr&uacute; ni futurista l&aacute;mina de tinta agraz. Preguntemos a u&ntilde;a de caballo a <b class="mce">Juan Mateos</b> o a<b class="mce"> Manuel Alcocer</b>. Jam&aacute;s la Navidad jerezana estuvo dise&ntilde;ada por los or&aacute;culos del desd&eacute;n. Ni por los irredentos manufactureros de la progres&iacute;a -flatus vocis- de nuevo cu&ntilde;o. S&iacute; por escribanos de tez oriental y tenacidad que ni el mismo <b class="mce">Jen&oacute;crates</b>. Por se&ntilde;ores perseverantes -m&aacute;s vale la pr&aacute;ctica que la gram&aacute;tica, reza el viejo refranero-. Por mantenedores de la quintaesencia, por anfitriones de siembra y sedimento. Por defensores a ultranza de la moviola de estas nunca coladizas tradiciones que no proscriben ni prescriben&hellip; S&iacute; ha menguado por el contrario el extenso programa de 'Nacimientos' que  anta&ntilde;o la ciudad -como un despliegue de puntos de asombro art&iacute;stico- exhib&iacute;a para visitas y revisitas de propios y extra&ntilde;os. De puristas y advenedizos. De paseantes en Cortes y de forasteros imbuidos de calma chicha. Se echan de menos algunos belenes de tron&iacute;o. Verbigracia aquellos monumentales que firmaba<b class="mce"> Jos&eacute; Alfonso Reim&oacute;ndez L&oacute;pez 'Lete'</b>. &iquest;A do fue a parar la apuesta y la propuesta de entidades de cierta raigambre medi&aacute;tica a favor de tan genuina tradici&oacute;n local? &iquest;A qu&eacute; ton la merma de su iniciativa: a factores econ&oacute;micos, a qu&iacute;teme usted all&aacute; un compromiso sobrea&ntilde;adido, a la carencia de artesanos dispuestos a echar horas en balde, a la falta de personal para cumplir los turnos de vigilancia? &iquest;A una invasi&oacute;n de los modos interpuestos por la sociedad de confort? &iquest;A una (astrosa) decadencia de tan genuina pr&aacute;ctica prenavide&ntilde;a? 
</p><!-- mt = 1483936224 -->
<!-- /mt = 1483936224 -->
<p class="mce">As&iacute; como las cofrad&iacute;as de Semana Santa lanzan en Cuaresma sus por veces m&aacute;s elaboradas campa&ntilde;as antecedidas por el directo lema de 'Viste la t&uacute;nica nazarena', asimismo la ciudad -a poco que contin&uacute;e esta pusilanimidad para con los 'nacimientos' institucionales que pasan gradual y paulatinamente a la despensa de su olvido cuasi definitivo- ha de incentivar y potenciar tan distintivo sello de identidad. De lo contrario acontecer&aacute; lo que suceder suele: que, por una desorganizaci&oacute;n interna muy deslavazada de directores de orquesta, por la tendencia a la dejaci&oacute;n indisimulable, el belenismo expuesto ir&aacute; a menos, perder&aacute; fuelle, descender&aacute; en cultivos y propuestas, y otra localidad m&aacute;s avispada y atenta a indebidas apropiaciones -l&eacute;ase de la provincia o no- har&aacute; suyo cuanto nunca fue. La Asociaci&oacute;n de Belenistas de Jerez es ejemplar -intachable- en este sentido. Nada que objetar: m&aacute;s bien lo frontalmente contrario: merecen estimaci&oacute;n y en&eacute;rgico aplauso. Al pie del ca&ntilde;&oacute;n, insistiendo que es gerundio. Pero no deben descansar las restantes instituciones jerezanas en un compromiso que afecta y corresponde a la practica totalidad. Las marcas locales -puro marketing- es misi&oacute;n totalizadora. Hermandades, pe&ntilde;as flamencas, fundaciones, asociaciones vecinales, comercios de ancho escaparate, empresas de flujo de p&uacute;blico diario&hellip; deben incorporar en sus programas de actividades y en sus presupuestos anuales el apartado fijo e inamovible de 'montaje del Nacimiento' -obligatorio al margen de modas y modismos y vacilantes caprichos de las ventoleras de las injerencias externas-. Tomemos nota, hagamos pi&ntilde;a com&uacute;n, dise&ntilde;emos estrategias de grupo y apliquemos mecanismos correctores. A mayor gloria y alabanza del Ni&ntilde;o Dios seg&uacute;n Jerez. 
</p><p class="mce">Beta: Cambio de tercio. Esta columna period&iacute;stica agreg&oacute; la pasada semana inn&uacute;meros adeptos a la figura de <b class="mce">Alfonso Rodr&iacute;guez Alc&aacute;ntara</b>. Una vez publicado el art&iacute;culo en papel prensa continuaron sum&aacute;ndose versiones en clave de agradecido anecdotario. La fontana que no cesa. Siendo activo Teniente Hermano Mayor de la Hermandad de las Cinco Llagas -la cofrad&iacute;a de sus amores-, Rodr&iacute;guez Alc&aacute;ntara trajo a la vida al cofrade de la Amargura y costalero del Se&ntilde;or de la V&iacute;a-Crucis <b class="mce">Enrique V&iacute;ctor de Mora Quir&oacute;s </b>-una de las cabezas mejor amuebladas de la ciudad, am&eacute;n abogado, escritor, pregonero-  (a todo esto: poco o apenas nada -ay- se prodiga Enrique V&iacute;ctor en su habilidosa destreza para el articulismo de fuste: imploremos a su pacto de sangre con los puntos sobre las &iacute;es para que pronto tome recado de escribir: su imaginario fabulador y su argumentario realista son del todo plausibles).</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1483938573 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.diariodejerez.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Defiendenos-Tintin_0_1098190744.html" title="Defiéndenos, Tintín" >Defiéndenos, Tintín</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/enrique_garcia_marquez/" title="Enrique Gª-Máiquez" >Enrique Gª-Máiquez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Cuesta-enero_0_1098190746.html" title="Cuesta de enero" >Cuesta de enero</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="http://www.diariodejerez.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/alberto_gonzalez_troyano/" title="Alberto González Troyano" >Alberto González Troyano</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/palabra-ano_0_1098190749.html" title="La palabra  del año" >La palabra  del año</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/francisco_correal/">Francisco Correal</a>

      <a href="http://www.diariodejerez.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/francisco_correal/" title="Francisco Correal" >Francisco Correal</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Columbus_0_1098190738.html" title="Columbus" >Columbus</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1483938573 -->
                        <!-- mt = 1483938891 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1483938891 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170109_0526.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170109_0526" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170109_0526.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1483938081 -->
<!-- mt = 1483938936 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1483938871 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/prueba-acceso-universidad_0_1098190752.html" title="La prueba de acceso a la universidad" >La prueba de acceso a la universidad</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Columbus_0_1098190738.html">Francisco Correal</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Columbus_0_1098190738.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="400" height="400" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Columbus_0_1098190738.html" title="Columbus" >Columbus</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Ahora_0_1098190736.html">Alberto Espinosa García</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Ahora_0_1098190736.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alberto_Espinosa_Garcia.jpg?hash=244939c782a8ad26392787d4a410d21359611658" width="400" height="400" alt="Alberto Espinosa García">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Ahora_0_1098190736.html" title="Ahora…" >Ahora…</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/sustancia_0_1098190755.html">Pablo Bujalance</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/sustancia_0_1098190755.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="400" height="400" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/sustancia_0_1098190755.html" title="La sustancia" >La sustancia</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Defiendenos-Tintin_0_1098190744.html">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Defiendenos-Tintin_0_1098190744.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="400" height="400" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Defiendenos-Tintin_0_1098190744.html" title="Defiéndenos, Tintín" >Defiéndenos, Tintín</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Cuesta-enero_0_1098190746.html">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Cuesta-enero_0_1098190746.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="400" height="400" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Cuesta-enero_0_1098190746.html" title="Cuesta de enero" >Cuesta de enero</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/palabra-ano_0_1098190749.html">Alberto González Troyano</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/palabra-ano_0_1098190749.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="400" height="400" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/palabra-ano_0_1098190749.html" title="La palabra  del año" >La palabra  del año</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/analisis/tradicion-venida_0_1098190696.html" title="¿Una tradición venida a menos?" >¿Una tradición venida a menos?</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1483938871 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1483938936 -->
<!-- /mt = 1483938081 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1483938880 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1483938880 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1483938719 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1483938719 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3010004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3010004&rand=600878084" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170109_0526" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170109_0526&rand=1245786190" />
</noscript>
</body>
</html>