<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Robots</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-25T05:30:22+01:00"/>
  <meta property="article:published_time" content="2017-02-25T02:11:00+01:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A los estibadores los amenazan con sustituirlos por robots. ¿Podrán sustituir también a las neurocirujanas y a los maestros?"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Robots"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Robots"/>
  <meta property="og:description" content="A los estibadores los amenazan con sustituirlos por robots. ¿Podrán sustituir también a las neurocirujanas y a los maestros?"/>
  <meta property="og:image" content="http://www.diariodejerez.es/static/JOLContent/images/jerez.png"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Robots"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Robots - Artículos - Noticias, última hora, vídeos y fotos de Artículos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A los estibadores los amenazan con sustituirlos por robots. ¿Podrán sustituir también a las neurocirujanas y a los maestros?"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Robots"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1488004478 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=4f638c87424cf5cd6967b612e0737b06" rel="stylesheet" type="text/css" />
<!-- /mt = 1488004478 -->
    <!-- mt = 1488004365 -->
<!-- /mt = 1488004365 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Robots",
    "alternativeHeadline": "Robots",
    "ArticleSection": "Artículos",
        "author": [
		{"@type": "Person",
	    "name": "Eduardo Jordá"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "diariodejerez.es",
	"url":   "http://www.diariodejerez.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-25T02:11:00+01:00",
    "dateModified": "2017-02-25T05:30:22+01:00",
    "url": "http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html",
    "mainEntityOfPage": "http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.diariodejerez.es/static/JOLContent/images/jerez.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Observo a la chica que vende el pan en un horno. Cuando tiene que elegir las piezas que le piden, debe hacer unas complicadas maniobras manuales para no saltarse ninguna de las normas sanitarias. Y luego viene la parte más complicada, satisfacer los gustos caprichosos del cliente, que ha de decantarse por una de las múltiples posibilidades que tiene a la vista: molletes, vienas, bollos, picaítos, andaluzas, baguetinas, flautines, artesanas (y me dejo muchas más). Y ahí no acaba el problema, porque luego hay que discernir si el cliente las quiere tostadas o claritas, muy hechas o más bien cruditas. Y todo se complica aún más cuando hay que aclarar si la pieza de pan ha de ser integral o no, con pipas o con semillas, con sal o sin sal, con gluten o sin gluten.&quot;Según dicen, algún día ese trabajo lo harán los robots&quot;, le digo a la chica, fascinado por lo bien que despacha el pan. &quot;Pues tendrán que ser muy apañaos&quot;, me contesta, &quot;porque esto es tela de difícil. No lo parece, pero lo es&quot;. Y tanto que sí. ¿Cómo distinguirán los robots entre un mollete clarito y una artesana integral muy hecha? ¿Y cómo manipularán el pan para cumplir con todas las normas de higiene? ¿Entenderán lo que se les diga? ¿Y sabrán responder al cliente? ¿Y en cuántos idiomas? ¿Hablarán chino? ¿Y holandés? Lo ignoro por completo. Pero me hace gracia que mucha gente dé por segura la desaparición de miles o millones de puestos de trabajo cuando empiecen a funcionar los robots. Por supuesto que eso es posible, claro que sí, pero me pregunto qué consecuencias traerá. El servicio, desde luego, será mil veces peor que ahora. Y no habrá posibilidad de satisfacer ninguno de esos caprichitos que tanto nos gustan. Adiós, vienas integrales con semillas. Adiós, molletes claritos con una leve capa de harina.A los estibadores de Algeciras ya los amenazan con sustituirlos por robots, pero ¿podrán sustituir también los robots a las vendedoras de pan, a las neurocirujanas, a los maestros? El historiador israelí Yuval Noah Harari, autor de Homo Deus, cree que sí. Y millones y millones de personas en todo el mundo pasarán a ser, en los próximos cincuenta años, seres prescindibles porque no tendrán ninguna utilidad. La perspectiva es como para echarse a temblar. O sea que, de momento, lo mejor es seguir disfrutando de una artesana integral bien tostadita.	"
    }
</script>

        <!-- mt = 1488004478 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1488004478 -->

    <!-- mt = 1488004365 -->
<!-- /mt = 1488004365 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/3010001/" type="application/rss+xml"/>
    
            <!-- mt = 1488004365 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1488004365 -->

            <link rel="canonical" href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/eduardo_jorda/Robots_0_1112288909.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1487997496 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1488004475 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1488004475 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1488004480 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/25">sábado, 25 de febrero, 2017</time>
</p><!-- /mt = 1488004480 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1488004366 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1488004366 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1488004512 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feriadejerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber" target="_blank">
                                                            Saber
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1488004512 -->
                <!-- mt = 1488004512 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004248 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/jerez/autoridades-personalidades-instituciones-relacionados-galardonados_1112298837_65474729_230x130.jpg">Las diferentes autoridades que asistieron al acto junto con las once personalidades, empresas e instituciones de la provincia o relacionados con ella que fueron galardonados.</a>

                        <a href="/jerez/provincia-Bandera_0_1112288867.html" title="Las diferentes autoridades que asistieron al acto junto con las once personalidades, empresas e instituciones de la provincia o relacionados con ella que fueron galardonados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/jerez/autoridades-personalidades-instituciones-relacionados-galardonados_1112298837_65474729_230x130.jpg" width="230" height="130" alt="Las diferentes autoridades que asistieron al acto junto con las once personalidades, empresas e instituciones de la provincia o relacionados con ella que fueron galardonados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/provincia-Bandera_0_1112288867.html" title="Con la provincia por Bandera" >Con la provincia por Bandera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/jerez/Laura-Alvarez_1112298840_65474864_230x130.jpg">Laura Álvarez.</a>

                        <a href="/jerez/gobierno-confirma-cofinanciara-fondos-Edusi_0_1112288872.html" title="Laura Álvarez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/jerez/Laura-Alvarez_1112298840_65474864_230x130.jpg" width="230" height="130" alt="Laura Álvarez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/gobierno-confirma-cofinanciara-fondos-Edusi_0_1112288872.html" title="El gobierno local confirma que la pista de skate se cofinanciará con los fondos Edusi" >El gobierno local confirma que la pista de skate se cofinanciará con los fondos Edusi</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Agentes-Policia-Local-actuaciones-humanitario_0_1112288868.html" title="Agentes de la Policía Local llevan a cabo nuevas actuaciones de carácter humanitario" >Agentes de la Policía Local llevan a cabo nuevas actuaciones de carácter humanitario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Roban-planta-alta-hermandad-Transporte_0_1112288870.html" title="Roban en la planta alta de la casa de hermandad del Transporte" >Roban en la planta alta de la casa de hermandad del Transporte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/aeropuerto-acogera-vuelos-presentacion-coche_0_1112288873.html" title="El aeropuerto acogerá 14 vuelos para la presentación de un coche" >El aeropuerto acogerá 14 vuelos para la presentación de un coche</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Sindicato-Medico-Centro-Transfusion-Sanguinea_0_1112288887.html" title="Sindicato Médico y Satse denuncian precariedad laboral en el Centro de Transfusión Sanguínea" >Sindicato Médico y Satse denuncian precariedad laboral en el Centro de Transfusión Sanguínea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004248 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004248 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/provincia-Bandera_0_1112289337.html" title="Con la provincia por Bandera" >Con la provincia por Bandera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/provincia/Infanteria-Marina-antigua-cumple-orgullo_1112298871_65476262_230x130.jpg">La Infantería de Marina más antigua cumple con orgullo 480 años</a>

                        <a href="/provincia/Infanteria-Marina-antigua-cumple-orgullo_0_1112288914.html" title="La Infantería de Marina más antigua cumple con orgullo 480 años" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/provincia/Infanteria-Marina-antigua-cumple-orgullo_1112298871_65476262_230x130.jpg" width="230" height="130" alt="La Infantería de Marina más antigua cumple con orgullo 480 años">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Infanteria-Marina-antigua-cumple-orgullo_0_1112288914.html" title="La Infantería de Marina más antigua cumple con orgullo 480 años" >La Infantería de Marina más antigua cumple con orgullo 480 años</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Junta-Gobierno-evitar-despidos-Base_0_1112288915.html" title="La Junta pide al Gobierno que medie para evitar despidos en la Base" >La Junta pide al Gobierno que medie para evitar despidos en la Base</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Villaluenga-Rosario-Ruta-Europea-Queso_0_1112288919.html" title="Villaluenga del Rosario ingresa en la asociación Ruta Europea del Queso" >Villaluenga del Rosario ingresa en la asociación Ruta Europea del Queso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/IU-llevara-CE-fondos-ITI_0_1112288911.html" title="IU llevará ante la CE el uso que se le está dando a los fondos ITI" >IU llevará ante la CE el uso que se le está dando a los fondos ITI</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Jerez-Algeciras-San-Fernando-Cadiz_0_1112288916.html" title="La vivienda más cara en Jerez, Algeciras y San Fernando es la más barata en Cádiz" >La vivienda más cara en Jerez, Algeciras y San Fernando es la más barata en Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004248 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004248 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/andalucia/Ultimo-receso-final-locura_1112299157_65489196_230x130.jpg">Por Andalucía.</a>

                        <a href="/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Por Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/andalucia/Ultimo-receso-final-locura_1112299157_65489196_230x130.jpg" width="230" height="130" alt="Por Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Exaltación de lo andaluz en la cuenta atrás de la final" >Exaltación de lo andaluz en la cuenta atrás de la final</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg">Ana Tárrago.</a>

                        <a href="/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg" width="230" height="130" alt="Ana Tárrago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía" >Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/decreta-libertad-provisional-Rafael-Gomez_0_1112288998.html" title="El juez decreta libertad provisional sin fianza para Rafael Gómez" >El juez decreta libertad provisional sin fianza para Rafael Gómez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Igualdad-Gobierno-recursos-medidas-contundentes_0_1112289000.html" title="Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos" >Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Quedan-cargos-detenidos-incidentes-Granada_0_1112289004.html" title="Quedan libres con cargos los detenidos por los incidentes en Granada" >Quedan libres con cargos los detenidos por los incidentes en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Junta-Rajoy-garantizar-empleos-Rota_0_1112289001.html" title="La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota" >La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004248 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004248 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/espana/Pedro-Antonio-Sanchez_1112298958_65480206_230x130.jpg">Pedro Antonio Sánchez.</a>

                        <a href="/espana/Cs-presidente-murciano-dimision-cara_0_1112289039.html" title="Pedro Antonio Sánchez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/espana/Pedro-Antonio-Sanchez_1112298958_65480206_230x130.jpg" width="230" height="130" alt="Pedro Antonio Sánchez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Cs-presidente-murciano-dimision-cara_0_1112289039.html" title="C&#039;s le adelanta al presidente murciano  que le exigirá la dimisión en su cara a cara" >C&#039;s le adelanta al presidente murciano  que le exigirá la dimisión en su cara a cara</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/24/espana/Inigo-Mendez-Vigo_1111999532_65470142_230x130.jpg">Íñigo Méndez de Vigo.</a>

                        <a href="/espana/Gobierno-contencion-fiscales-denuncien-presiones_0_1111989604.html" title="Íñigo Méndez de Vigo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/24/espana/Inigo-Mendez-Vigo_1111999532_65470142_230x130.jpg" width="230" height="130" alt="Íñigo Méndez de Vigo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Gobierno-contencion-fiscales-denuncien-presiones_0_1111989604.html" title="El Gobierno pide &quot;contención&quot; a los fiscales y que denuncien las presiones" >El Gobierno pide &quot;contención&quot; a los fiscales y que denuncien las presiones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Anticorrupcion-decidira-solicita-Blesa-Rato_0_1112289037.html" title="Anticorrupción decidirá el lunes si solicita el ingreso en prisión de Blesa y Rato por la condena de las &#039;black&#039;" >Anticorrupción decidirá el lunes si solicita el ingreso en prisión de Blesa y Rato por la condena de las &#039;black&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Fianza-euros-abogada-ETA-prision_0_1112289040.html" title="Fianza de 20.000 euros a una abogada de ETA para salir de prisión" >Fianza de 20.000 euros a una abogada de ETA para salir de prisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/oficina-asilo-Melilla-recibido-solicitudesen_0_1112289041.html" title="La oficina de asilo de Melilla ha recibido 9.600 solicitudesen tres años" >La oficina de asilo de Melilla ha recibido 9.600 solicitudesen tres años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/cabecillas-Gurtel-eximidos-asistiendo-macrojuicio_0_1112289042.html" title="Los &#039;cabecillas&#039;  de Gürtel son eximidos de seguir asistiendo al macrojuicio" >Los &#039;cabecillas&#039;  de Gürtel son eximidos de seguir asistiendo al macrojuicio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004248 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/deportes/Miembros-nacionales-deportes-presentacion-Movistar_1112298833_65474549_230x130.jpg">Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar.</a>

                        <a href="/deportes/Movistar-principal-patrocinador-Sierra-Nevada_0_1112288863.html" title="Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/deportes/Miembros-nacionales-deportes-presentacion-Movistar_1112298833_65474549_230x130.jpg" width="230" height="130" alt="Miembros de los equipos nacionales de deportes de invierno, tras la presentación del acuerdo con Movistar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Movistar-principal-patrocinador-Sierra-Nevada_0_1112288863.html" title="Movistar, principal patrocinador  de Sierra Nevada" >Movistar, principal patrocinador  de Sierra Nevada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/deportes/McLaren-Honda-MCL32-Fernando-Alonso_1112298816_65473784_230x130.jpg">El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso.</a>

                        <a href="/deportes/Alonso-conoce-nuevo-bolido_0_1112288840.html" title="El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/deportes/McLaren-Honda-MCL32-Fernando-Alonso_1112298816_65473784_230x130.jpg" width="230" height="130" alt="El McLaren Honda MCL32, el nuevo monoplaza de Fernando Alonso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Alonso-conoce-nuevo-bolido_0_1112288840.html" title="Alonso ya conoce su nuevo bólido" >Alonso ya conoce su nuevo bólido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Baskonia-hunde-Efes-Perasovic_0_1112288854.html" title="El Baskonia se hunde ante el Efes de Perasovic" >El Baskonia se hunde ante el Efes de Perasovic</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288855.html" title="El Celta se medirá al Krasnodar en octavos" >El Celta se medirá al Krasnodar en octavos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/eliminatoria-Copa-cambio_0_1112288860.html" title="La eliminatoria de Copa que cambió todo" >La eliminatoria de Copa que cambió todo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Marquez-Pedrosa-quedan-rodar_0_1112288841.html" title="Márquez y Pedrosa se quedan sin rodar" >Márquez y Pedrosa se quedan sin rodar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004248 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/ocio/momento-Silverio-estrenado-ayer-Villamarta_1112299160_65489333_230x130.jpg">Un momento de ‘...Aquel Silverio’, estrenado ayer en Villamarta.</a>

                        <a href="/ocio/historia-riquezas_0_1112289371.html" title="Un momento de ‘...Aquel Silverio’, estrenado ayer en Villamarta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/ocio/momento-Silverio-estrenado-ayer-Villamarta_1112299160_65489333_230x130.jpg" width="230" height="130" alt="Un momento de ‘...Aquel Silverio’, estrenado ayer en Villamarta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/historia-riquezas_0_1112289371.html" title="Una historia de riquezas" >Una historia de riquezas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/ocio/guitarra-propio-mundo_1112298809_65473464_230x130.jpg">La guitarra y su propio mundo</a>

                        <a href="/ocio/guitarra-propio-mundo_0_1112288833.html" title="La guitarra y su propio mundo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/ocio/guitarra-propio-mundo_1112298809_65473464_230x130.jpg" width="230" height="130" alt="La guitarra y su propio mundo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/guitarra-propio-mundo_0_1112288833.html" title="La guitarra y su propio mundo" >La guitarra y su propio mundo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/soniquete-llevado-maxima-expresion_0_1112288810.html" title="El soniquete llevado a la máxima expresión" >El soniquete llevado a la máxima expresión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Carme-Chaparro-Premio-Primavera-Novela_0_1111989491.html" title="Carme Chaparro gana el Premio Primavera de Novela" >Carme Chaparro gana el Premio Primavera de Novela</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Ballet-Flamenco-Andalucia-fantasia-coreografica_0_1111989138.html" title="El Ballet Flamenco de Andalucía estrena hoy una &quot;fantasía coreográfica&quot;" >El Ballet Flamenco de Andalucía estrena hoy una &quot;fantasía coreográfica&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Festival-Jerez-utilizar-Marca-Espana_0_1111989134.html" title="El Festival de Jerez obtiene permiso para utilizar la &#039;Marca España&#039;" >El Festival de Jerez obtiene permiso para utilizar la &#039;Marca España&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488004248 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488004468 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.diariodejerez.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Urdangarin-va-rositas_0_1112288910.html" title="Urdangarín no se va de rositas" >Urdangarín no se va de rositas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique_garcia_marquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Quiero-negociar_0_1112288906.html" title="Quiero negociar" >Quiero negociar</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/02/25/opinion/tribuna/Jovellanos-Sevilla-Cadiz_1112298869_65476179_151x151.jpg">Jovellanos en Sevilla y Cádiz</a>

                <a href="/opinion/tribuna/Jovellanos-Sevilla-Cadiz_0_1112288907.html" title="Jovellanos en Sevilla y Cádiz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/02/25/opinion/tribuna/Jovellanos-Sevilla-Cadiz_1112298869_65476179_151x151.jpg" width="151" height="151" alt="Jovellanos en Sevilla y Cádiz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Aquilino Duque</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/Jovellanos-Sevilla-Cadiz_0_1112288907.html" title="Jovellanos en Sevilla y Cádiz" >Jovellanos en Sevilla y Cádiz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Purga-fiscal_0_1112288908.html" title="Purga fiscal" >Purga fiscal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/futuro-pasado_0_1112288897.html" title="El futuro ya es pasado" >El futuro ya es pasado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="Robots" >Robots</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barcell/">Manuel Barcell</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/aliados_0_1112288904.html" title="Nuestros aliados" >Nuestros aliados</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1488004468 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1488004512 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1488004478 -->
    
<!-- /mt = 1488004478 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">En tránsito</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.diariodejerez.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="136" height="136" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="http://www.diariodejerez.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Robots</h1>

                <p>A los estibadores los amenazan con sustituirlos por robots. ¿Podrán sustituir también a las neurocirujanas y a los maestros?</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_424c2e8d&amp;text=Robots&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
            <a data-action="ajax" title="Ver comentarios" href="/opinion/articulos/Robots_0_1112288909.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">25 Febrero, 2017 - 02:11h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Observo a la chica que vende el pan en un horno. Cuando tiene que elegir las piezas que le piden, debe hacer unas complicadas maniobras manuales para no saltarse ninguna de las normas sanitarias. Y luego viene la parte m&aacute;s complicada, satisfacer los gustos caprichosos del cliente, que ha de decantarse por una de las m&uacute;ltiples posibilidades que tiene a la vista: molletes, vienas, bollos, <i>pica&iacute;tos</i>, andaluzas, baguetinas, flautines, artesanas (y me dejo muchas m&aacute;s). Y ah&iacute; no acaba el problema, porque luego hay que discernir si el cliente las quiere tostadas o claritas, muy hechas o m&aacute;s bien cruditas. Y todo se complica a&uacute;n m&aacute;s cuando hay que aclarar si la pieza de pan ha de ser integral o no, con pipas o con semillas, con sal o sin sal, con gluten o sin gluten.
</p><!-- Error including ssi --><p class="mce">"Seg&uacute;n dicen, alg&uacute;n d&iacute;a ese trabajo lo har&aacute;n los robots", le digo a la chica, fascinado por lo bien que despacha el pan. "Pues tendr&aacute;n que ser muy <i>apa&ntilde;aos</i>", me contesta, "porque esto es tela de dif&iacute;cil. No lo parece, pero lo es". Y tanto que s&iacute;. &iquest;C&oacute;mo distinguir&aacute;n los robots entre un mollete clarito y una artesana integral muy hecha? &iquest;Y c&oacute;mo manipular&aacute;n el pan para cumplir con todas las normas de higiene? &iquest;Entender&aacute;n lo que se les diga? &iquest;Y sabr&aacute;n responder al cliente? &iquest;Y en cu&aacute;ntos idiomas? &iquest;Hablar&aacute;n chino? &iquest;Y holand&eacute;s? Lo ignoro por completo. Pero me hace gracia que mucha gente d&eacute; por segura la desaparici&oacute;n de miles o millones de puestos de trabajo cuando empiecen a funcionar los robots. Por supuesto que eso es posible, claro que s&iacute;, pero me pregunto qu&eacute; consecuencias traer&aacute;. El servicio, desde luego, ser&aacute; mil veces peor que ahora. Y no habr&aacute; posibilidad de satisfacer ninguno de esos caprichitos que tanto nos gustan. Adi&oacute;s, vienas integrales con semillas. Adi&oacute;s, molletes claritos con una leve capa de harina.
</p><p class="mce">A los estibadores de Algeciras ya los amenazan con sustituirlos por robots, pero &iquest;podr&aacute;n sustituir tambi&eacute;n los robots a las vendedoras de pan, a las neurocirujanas, a los maestros? El historiador israel&iacute; Yuval Noah Harari, autor de <i>Homo Deus</i>, cree que s&iacute;. Y millones y millones de personas en todo el mundo pasar&aacute;n a ser, en los pr&oacute;ximos cincuenta a&ntilde;os, seres prescindibles porque no tendr&aacute;n ninguna utilidad. La perspectiva es como para echarse a temblar. O sea que, de momento, lo mejor es seguir disfrutando de una artesana integral bien tostadita.	</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1488004365 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.diariodejerez.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.diariodejerez.es/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/ignacio_martinez/" title="Ignacio Martínez" >Ignacio Martínez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Purga-fiscal_0_1112288908.html" title="Purga fiscal" >Purga fiscal</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.diariodejerez.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/jose_aguilar/" title="José Aguilar" >José Aguilar</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Urdangarin-va-rositas_0_1112288910.html" title="Urdangarín no se va de rositas" >Urdangarín no se va de rositas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/enrique_garcia_marquez/" title="Enrique Gª-Máiquez" >Enrique Gª-Máiquez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Quiero-negociar_0_1112288906.html" title="Quiero negociar" >Quiero negociar</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.diariodejerez.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.diariodejerez.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="Robots" >Robots</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1488004365 -->
                        <!-- mt = 1488004487 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1488004487 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170225_0149.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170225_0149" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170225_0149.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="http://www.diariodejerez.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/fuegos_0_1111389186.html" title="Entre dos fuegos" >Entre dos fuegos</a>
    </h3>
                    <p class="dateline">
                        22 
                        Febrero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Saber-ganar_0_1110189121.html" title="&#039;Saber y ganar&#039;" >&#039;Saber y ganar&#039;</a>
    </h3>
                    <p class="dateline">
                        18 
                        Febrero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Microbus_0_1109289420.html" title="Microbús" >Microbús</a>
    </h3>
                    <p class="dateline">
                        15 
                        Febrero, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Nocion-nociones_0_1108089286.html" title="Noción de nociones" >Noción de nociones</a>
    </h3>
                    <p class="dateline">
                        11 
                        Febrero, 2017
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1488004366 -->
<!-- mt = 1488004478 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1488004468 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Quiero-negociar_0_1112288906.html">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Quiero-negociar_0_1112288906.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="400" height="400" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Quiero-negociar_0_1112288906.html" title="Quiero negociar" >Quiero negociar</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/futuro-pasado_0_1112288897.html">Mariló Montero</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/futuro-pasado_0_1112288897.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="400" height="400" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/futuro-pasado_0_1112288897.html" title="El futuro ya es pasado" >El futuro ya es pasado</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Purga-fiscal_0_1112288908.html">Ignacio Martínez</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Purga-fiscal_0_1112288908.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="400" height="400" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Purga-fiscal_0_1112288908.html" title="Purga fiscal" >Purga fiscal</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Urdangarin-va-rositas_0_1112288910.html">José Aguilar</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Urdangarin-va-rositas_0_1112288910.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Urdangarin-va-rositas_0_1112288910.html" title="Urdangarín no se va de rositas" >Urdangarín no se va de rositas</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/editorial/juez-Izquierdo-debe-dar-paso_0_1112288903.html" title="El juez Izquierdo debe dar un paso atrás" >El juez Izquierdo debe dar un paso atrás</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html">Eduardo Jordá</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="400" height="400" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Robots_0_1112288909.html" title="Robots" >Robots</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/Jovellanos-Sevilla-Cadiz_0_1112288907.html" title="Jovellanos en Sevilla y Cádiz" >Jovellanos en Sevilla y Cádiz</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/opinion/articulos/aliados_0_1112288904.html">Manuel Barcell</a>

      <a href="http://www.diariodejerez.es/opinion/articulos/aliados_0_1112288904.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/17/manuel_barcell.jpg?hash=fafb2734453eb203557697f3d8ed87230e61fbc1" width="400" height="400" alt="Manuel Barcell">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/aliados_0_1112288904.html" title="Nuestros aliados" >Nuestros aliados</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1488004468 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1488004478 -->
<!-- /mt = 1488004366 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1488004512 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1488004512 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1488004471 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1488004471 -->

<!-- mt = 1488004512 -->
<!-- /mt = 1488004512 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3010001&rand=820097488" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0149" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0149&rand=947486769" />
</noscript>
</body>
</html>