<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content='Iglesias: "Es probable que Ayuso sea imputada y acabe en prisi&oacute;n"'>
<meta property="og:description" content='El todav&iacute;a vicepresidente segundo del Gobierno est&aacute; convencido de que lograr&aacute; regular el precio de los alquileres: "Va a salir adelante porque est&aacute; firmado"
Robles lamenta haberse enterado por la prensa de la salida de Iglesias'>
<meta property="fb:app_id" content="1690290034325682" />
<meta property="fb:pages" content="114668411899163" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Iglesias: &quot;Es probable que Ayuso sea imputada y acabe en prisión&quot;</title>

<meta name="title" content='Iglesias: "Es probable que Ayuso sea imputada y acabe en prisi&oacute;n" - Espa&ntilde;a - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Espa&ntilde;a'>
<meta name="description" content='El todav&iacute;a vicepresidente segundo del Gobierno est&aacute; convencido de que lograr&aacute; regular el precio de los alquileres: "Va a salir adelante porque est&aacute; firmado"
Robles lamenta haberse enterado por la prensa de la salida de Iglesias'>
<meta name="keywords" content="Iglesias,probable,Ayuso,imputada,prision">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-03-19T20:18:22+01:00">
<meta property="article:published_time" content="2021-03-19T20:18:21+01:00">
<meta property="article:section" content="Espa&ntilde;a">
<meta property="article:tag" content="Pablo Iglesias,Isabel D&iacute;az Ayuso">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Iglesias, probable, Ayuso, imputada, prision">
<meta property="og:image" content="https://www.diariodejerez.es/2021/03/16/sociedad/Vicepresidente-Gobierno-Pablo-Iglesias-Podemos_1556254636_135630573_1200x675.jpg">
<meta property="og:site_name" content="Diario de Jerez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content='El todav&iacute;a vicepresidente segundo del Gobierno est&aacute; convencido de que lograr&aacute; regular el precio de los alquileres: "Va a salir adelante porque est&aacute; firmado"
Robles lamenta haberse enterado por la prensa de la salida de Iglesias'>
<meta name="twitter:image" content="https://www.diariodejerez.es/2021/03/16/sociedad/Vicepresidente-Gobierno-Pablo-Iglesias-Podemos_1556254636_135630573_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content='Iglesias: "Es probable que Ayuso sea imputada y acabe en prisi&oacute;n"'>
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1616192658 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=072d4664a8a6e9f653972512d91ce02b">
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=072d4664a8a6e9f653972512d91ce02b" rel="stylesheet" type="text/css" />
<!-- /mt = 1616192658 -->
    <!-- mt = 1616192368 -->
<!-- /mt = 1616192368 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1616192653 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=82ea275ca4fc73b2c86ad83eb515725a">
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=82ea275ca4fc73b2c86ad83eb515725a"></script>
<!-- /mt = 1616192653 -->

    <!-- mt = 1616192368 -->
<!-- /mt = 1616192368 -->
    
            <link rel="alternate" title="España" href="/rss/section/1020000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'España',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'scaballero',
        'layout': 'noticias',
        'titular': 'Iglesias:-&quot;Es-probable-que-Ayuso-sea-imputada-y-acabe-en-prisión&quot;',
        'fechapublicacion': '20210319',
        'keywords': 'Iglesias,probable,Ayuso,imputada,prision',
        'noticia_id': 'JOLNWS20210319_1058',
        'seotag': 'Pablo-Iglesias,Isabel-Díaz-Ayuso',
        'platform': 'Desktop',
        'site': 'djr',
        'media_id': '403',
        'image': 'https://www.diariodejerez.es/2021/03/16/sociedad/Vicepresidente-Gobierno-Pablo-Iglesias-Podemos_1556254636_135630551_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html',
        'lastmodify': 'scaballero',
        'title': 'Iglesias: &quot;Es probable que Ayuso sea imputada y acabe en prisión&quot;',
        'section': 'España',
        'author': 'Susana Caballero Gómez',
        'user': 'scaballero',
        'firma': 'Agencias',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1616181519 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1616192672 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1616192672 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1616192645 -->
<p class="timezone">
    <time class="datetime" datetime="2021/03/19">viernes, 19 de marzo, 2021</time>
</p><!-- /mt = 1616192645 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1616192369 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1616192670 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Jerez" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
    </a>
</h1><!-- /mt = 1616192670 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/espana/">
                        España
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1616192369 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1616192645 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1616192645 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiariodeJerez"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1616192645 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/jerez/" title="Jerez">
                                        Jerez
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/andalucia/" title="Andalucía">
                                        Andalucía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/espana/" title="España">
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                        Xerez CD
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                        Xerez DFC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                        El Circuito
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1616192645 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1616192646 -->
<!-- /mt = 1616192646 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Elecciones en Madrid
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Iglesias: &quot;Es probable que Ayuso sea imputada y acabe en prisión&quot;</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El todav&iacute;a vicepresidente segundo del Gobierno est&aacute; convencido de que lograr&aacute; regular el precio de los alquileres: "Va a salir adelante porque est&aacute; firmado"</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="/espana/Robles-lamenta-haberse-enterado-prensa-Iglesias_0_1557145264.html" class="lnk">Robles lamenta haberse enterado por la prensa de la salida de Iglesias</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/03/16/sociedad/Vicepresidente-Gobierno-Pablo-Iglesias-Podemos_1556254636_135630551_667x375.jpg">Pablo Iglesias</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/16/sociedad/Vicepresidente-Gobierno-Pablo-Iglesias-Podemos_1556254636_135630551_667x375.jpg" width="667" height="375" alt="Pablo Iglesias">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Pablo Iglesias
        <wbr></wbr>

        
                            /
            
                            <span class="source">Chema Moya</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Agencias

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 19 Marzo, 2021 - 20:18h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Iglesias%3A+%22Es+probable+que+Ayuso+sea+imputada+y+acabe+en+prisi%C3%B3n%22&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Iglesias%3A%20%22Es%20probable%20que%20Ayuso%20sea%20imputada%20y%20acabe%20en%20prisi%C3%B3n%22%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fespana%2FIglesias-probable-Ayuso-imputada-prision_0_1557145328.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Iglesias%3A%20%22Es%20probable%20que%20Ayuso%20sea%20imputada%20y%20acabe%20en%20prisi%C3%B3n%22%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fespana%2FIglesias-probable-Ayuso-imputada-prision_0_1557145328.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El todav&iacute;a vicepresidente segundo de Derechos Sociales y Agenda 2030, <a href="/tag/Pablo_Iglesias" class="mce">Pablo Iglesias</a>, ha arremetido contra la presidenta en funciones de la Comunidad de Madrid, <a href="/tag/Isabel_Diaz_Ayuso" class="mce">Isabel Diaz Ayuso</a>, al afirmar que "es m&aacute;s que probable que cuando se investigue de verdad a la se&ntilde;ora Ayuso sea imputada y acabe en prisi&oacute;n".</p>

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/03/19/espana/Margarita-Robles_1557154711_135787668_313x182.jpg">Margarita Robles.</a>

                        <a href="/espana/Robles-lamenta-haberse-enterado-prensa-Iglesias_0_1557145264.html" title="Margarita Robles." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/espana/Margarita-Robles_1557154711_135787668_313x182.jpg" width="313" height="182" alt="Margarita Robles."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Margarita Robles.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Manuel &Aacute;ngel Laya, Europa Press</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/espana/Robles-lamenta-haberse-enterado-prensa-Iglesias_0_1557145264.html" title="Robles lamenta haberse enterado por la prensa de la salida de Iglesias">Robles lamenta haberse enterado por la prensa de la salida de Iglesias</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Entrevistado en el programa <em class="mce">Las cosas claras</em> de TVE, Iglesias ha cargado duramente contra el PP al manifestar que cuando dice que <strong class="mce">el "Partido Popular es sin&oacute;nimo de delincuencia y de crimen"</strong> est&aacute; diciendo "la verdad" porque "lo dicen los jueces". Pero tambi&eacute;n, ha a&ntilde;adido, porque "todos los secretarios generales del PP de Madrid han sido imputados" citando a <strong class="mce">Esperanza Aguirre, Cristina Cifuentes e Ignacio Gonz&aacute;lez</strong> y "es m&aacute;s que probable que cuando se investigue de verdad a la se&ntilde;ora Ayuso sea imputada y acabe en prisi&oacute;n".</p><!-- mt = 1616192368 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1616192368 -->

<p class="mce">Iglesias, que se postula como candidato de Podemos para las elecciones auton&oacute;micas del 4 de mayo, cuya convocatoria ha tachado de "vergonzosa", ha reconocido que "pensaba que iba a estar en el Gobierno toda la legislatura" pero ahora "el tablero ha cambiado" porque "la ultraderecha puede entrar en un Gobierno importante".</p>
<p class="mce">Pese a que las encuestas no le son nada favorables, Iglesias ha dicho que ve "posible" que se convierta en presidente. "<strong class="mce">Salgo a ganar</strong>, quien est&eacute; pensando en escenarios de derrota que no se presente", ha respondido a la pregunta sobre si permanecer&aacute; en la Asamblea de Madrid en caso de no ser presidente.</p>
<p class="mce">Tambi&eacute;n ha contestado a las palabras de D&iacute;az Ayuso sobre que<strong class="mce"> "est&aacute; acabado"</strong>: "Le recomendar&iacute;a que sea prudente. A ver si el 4 de mayo va a ser el &uacute;ltimo d&iacute;a de D&iacute;az Ayuso. Muchas veces me han dicho eso. A lo mejor esa arrogancia se traduce en que quien est&aacute; acabado es la derecha y la ultraderecha".</p>
<h2 class="mce">Relaci&oacute;n con Pedro S&aacute;nchez</h2>
<p class="mce">Iglesias tambi&eacute;n ha comentado c&oacute;mo es su relaci&oacute;n con el presidente del Gobierno. "Nos entendemos muy bien y sabe que este movimiento puede servir para sumar en la Comunidad de Madrid".</p>
<p class="mce">Respecto al futuro que le augura a la coalici&oacute;n, ha asegurado que su "impresi&oacute;n" es que "se agotar&aacute; la legislatura" y que ver&aacute; c&oacute;mo sale adelante la reforma que regula los <strong class="mce">precios de los alquileres. </strong>"Va a salir adelante porque est&aacute; firmado, Pedro S&aacute;nchez y yo lo firmamos delante de todos los espa&ntilde;oles, no puede mentir a los ciudadanos en la cara. Vamos a llegar a un acuerdo", ha se&ntilde;alado.</p>
<p class="mce">Sobre si aceptar&iacute;a<strong class="mce"> un Gobierno con Ciudadanos</strong> en Madrid, ha subrayado que eso "no se va a dar porque Ciudadanos <strong class="mce">va a desaparecer</strong>" pues "cometieron un error en la plaza de Col&oacute;n".</p>
<p class="mce">En cuanto a su futuro inmediato en el Gobierno central, ha dejado claro que renunciar&aacute; a su acta de diputado y a la Vicepresidencia antes de que comience la campa&ntilde;a electoral.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodejerez.es/tag/pablo_iglesias/" title="Pablo Iglesias" rel="tag" >Pablo Iglesias</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.diariodejerez.es/tag/isabel_diaz_ayuso/" title="Isabel Díaz Ayuso" rel="tag" >Isabel Díaz Ayuso</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1616192368 -->
<!-- /mt = 1616192368 -->
                        <!-- mt = 1616192221 -->
<!-- /mt = 1616192221 -->

                                                <!-- mt = 1616192669 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1616192669 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210319_1058.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20210319_1058" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/espana/Iglesias-probable-Ayuso-imputada-prision_0_1557145328.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210319_1058.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1616192369 -->
<!-- mt = 1616192495 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1616192617 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1616192617 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1616192604 -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Localizada-joven-San-Fernando-desaparecida_0_1557146090.html" title="Localizada la joven de San Fernando desaparecida desde hace 14 días">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/08/08/sanfernando/Imagen-archivo-Comisaria-San-Fernando_1490261149_124564383_108x61.jpg" width="108" height="61" alt="Imagen de archivo de la Comisaría de San Fernando." >
</span>            
            <span class="mt">
                Localizada la joven de San Fernando desaparecida desde hace 14 días
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/ruido-blanco-conciliacion-sueno_0_1557144779.html" title="El ruido blanco: ¿En qué consiste? ¿Ayuda a conciliar el sueño?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/14/sociedad/Dormir-importante-descansado_1464463678_121367494_108x61.jpg" width="108" height="61" alt="No podemos olvidar la importancia de un sueño regular y saludable." >
</span>            
            <span class="mt">
                El ruido blanco: ¿En qué consiste? ¿Ayuda a conciliar el sueño?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/TSJA-rechaza-recurso-atmj-funcionarizacion_0_1557145792.html" title="El TSJA rechaza un recurso del sindicato ATMJ sobre la funcionarización">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/jerez/delegada-Recursos-Humanos-Laura-Alvarez_1557154818_135792940_108x61.jpg" width="108" height="61" alt="La delegada de Recursos Humanos, Laura Álvarez, durante un pleno." >
</span>            
            <span class="mt">
                El TSJA rechaza un recurso del sindicato ATMJ sobre la funcionarización
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/exposicion-cofradias-jerez-inauguracion_0_1557145874.html" title="Un ‘tsunami’ de arte cofradiero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/semanasanta/actualidad/conjunto-escultorico-Borriquita-exposicion-cofradias_1557155088_135806022_108x61.jpg" width="108" height="61" alt="El conjunto escultórico de la Borriquita en la exposición magna de las cofradías." >
</span>            
            <span class="mt">
                Un ‘tsunami’ de arte cofradiero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/exposicion-cofradias-jerez-inauguracion_0_1557145885.html" title="Mamen Sánchez: “Lo que mostramos en los Claustros es una forma de entender la vida”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/semanasanta/actualidad/Foto-familia-inauguracion-exposicion-cofrade_1557155076_135805443_108x61.jpg" width="108" height="61" alt="Foto de familia del acto de la inauguración de la exposición cofrade." >
</span>            
            <span class="mt">
                Mamen Sánchez: “Lo que mostramos en los Claustros es una forma de entender la vida”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616192604 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1616191851 -->
    <li class="item">
        <a class="lnk " href="/jerez/coronavirus-Jerez-balance-17-fallecidos-40-contagios_0_1557145121.html"
           title="Balance coronavirus de la semana: 17 fallecidos, 40 contagios y la tasa sigue bajando">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/jerez/poblacion-cumple-uso-mascarillas_1557154604_135782321_108x61.jpg" width="108" height="61" alt="La población cumple con el uso de las mascarillas." >
</span>            
            <span class="mt">
                Balance coronavirus de la semana: 17 fallecidos, 40 contagios y la tasa sigue bajando
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/premio-primitiva-18-marzo-2021-Jerez_0_1557144451.html"
           title="La Primitiva deja un premio de 54.000 euros en Jerez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/jerez/Logotipo-Primitiva_1557154287_135766506_108x61.png" width="108" height="61" alt="Logotipo de la Primitiva" >
</span>            
            <span class="mt">
                La Primitiva deja un premio de 54.000 euros en Jerez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/denuncias-incumplir-normativa-anti-Covid_0_1557145433.html"
           title="Más de 360 denuncias por incumplir la normativa anti Covid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/jerez/policia-local-centrica-calle-ciudad_1557154663_135785218_108x61.jpg" width="108" height="61" alt="Un policía local en una céntrica calle de la ciudad." >
</span>            
            <span class="mt">
                Más de 360 denuncias por incumplir la normativa anti Covid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Hospital-Jerez-coronavirus-consultas-post-Covid-secuelas_0_1557144959.html"
           title="El Hospital de Jerez implanta una consulta post-Covid para detectar posibles secuelas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/10/15/jerez/ambulancia-Hospital-Jerez_1510659245_126848750_108x61.jpg" width="108" height="61" alt="Una ambulancia en el Hospital de Jerez." >
</span>            
            <span class="mt">
                El Hospital de Jerez implanta una consulta post-Covid para detectar posibles secuelas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/CEIP-Nueva-Jarilla-UCAculminan-violencia_0_1556846367.html"
           title="El CEIP Nueva Jarilla y la UCA culminan un estudio sobre la violencia de género">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/01/08/jerez/Imagen-Nueva-Jarilla-previsto-reanudar_1536157061_130301543_108x61.jpg" width="108" height="61" alt="Imagen del colegio de Nueva Jarilla." >
</span>            
            <span class="mt">
                El CEIP Nueva Jarilla y la UCA culminan un estudio sobre la violencia de género
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616191851 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1616192617 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1616192617 -->

    
    
    
    <!-- mt = 1616192640 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1616192640 -->

    
    <!-- /mt = 1616192495 -->
<!-- /mt = 1616192369 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                                    <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1616192646 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/motos-jerez/" title="El Circuito" >
                                    El Circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodejerez/" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-jerez-evolucion-audiencia/totales/anual/62/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodejerez.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1616192646 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1616192670 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1616192670 -->

<!-- mt = 1616192646 -->
<!-- /mt = 1616192646 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=1112390181" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210319_1058" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210319_1058&rand=1259687787" />
</noscript>
</body>
</html>