<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>¿Quién actúa este lunes en el Festival de Jerez?</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-02-25T12:44:21+01:00"/>
  <meta property="article:published_time" content="2019-02-25T12:44:19+01:00"/>
  <meta property="article:section" content="Festival de Jerez"/>
  <meta property="article:tag" content="Festival de Jerez,XXIII Festival de Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Cristian Lozano, en la sala Compañía, y Concha Jareño, en el Villamarta, platos fuertes de la jornada"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="actua,lunes,Festival,Jerez"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="actua, lunes, Festival, Jerez"/>
  <meta property="og:description" content="Cristian Lozano, en la sala Compañía, y Concha Jareño, en el Villamarta, platos fuertes de la jornada"/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/02/25/festivaldejerez/Cristian-Lozano-Concha-Jareno_1331277175_95616816_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="¿Quién actúa este lunes en el Festival de Jerez?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="¿Quién actúa este lunes en el Festival de Jerez? - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Cristian Lozano, en la sala Compañía, y Concha Jareño, en el Villamarta, platos fuertes de la jornada"/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/02/25/festivaldejerez/Cristian-Lozano-Concha-Jareno_1331277175_95616816_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="¿Quién actúa este lunes en el Festival de Jerez?"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551114716 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=597b69b7124ce6b49fa724db846cc4d2" rel="stylesheet" type="text/css" />
<!-- /mt = 1551114716 -->
    <!-- mt = 1551114468 -->
<!-- /mt = 1551114468 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "\u00bfQui\u00e9n act\u00faa este lunes en el Festival de Jerez?",
        "url": "https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2019/02/25/festivaldejerez/Cristian-Lozano-Concha-Jareno_1331277175_95616830_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2019-02-25T12:44:19+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Jerez",
                "url": "https://www.diariodejerez.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Jerez",
            "url": "https://www.diariodejerez.es",
            "sameAs": [
                "https://www.diariodejerez.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/11/26/600x60_google_movil_cabeceras-DDJ.jpg?hash=692afa09de740b8b1a42afb23467a26a7551676f",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-02-25T12:44:21+01:00",
        "mainEntityOfPage": "https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html",
        "alternativeHeadline": "Cristian Lozano, en la sala Compa\u00f1\u00eda, y Concha Jare\u00f1o, en el Villamarta, platos fuertes de la jornada",
        "articleSection": "Festival de Jerez",
        "articleBody": "El Festival de Jerez arranca la semana con el atractivo de la compa\u00f1\u00eda de Concha Jare\u00f1o, programada en el Teatro Villamarta a partir de las 21:00 horas. Antes, en la sala compa\u00f1\u00eda estar\u00e1 Cristian Lozano inaugurando el ciclo 'Sin fronteras'.Sala compa\u00f1\u00eda19.00 horas Cristian LozanoComienza el ciclo 'Sin Fronteras' con el bailaor Cristian Lozano, presentando el espect\u00e1culo \u2018Trencad\u00eds, pasiones de Gaud\u00ed\u2019, donde ahonda en la vida personal del artista catal\u00e1n. Estar\u00e1 acompa\u00f1ado por el cantaor Juan Jos\u00e9 Amador, y la bailaora Tamara L\u00f3pez. entre otros.&nbsp; &nbsp;Villamarta21.00 horasCompa\u00f1\u00eda Concha Jare\u00f1oLa bailaora madrile\u00f1a presenta en Jerez, tras casi cinco a\u00f1os de ausencia, su \u2018Recital Flamenco\u2019, una obra en la que expone su forma m\u00e1s tradicional de concebir la danza. Cuenta con la colaboraci\u00f3n especial del guitarrista Juan Antonio Su\u00e1rez \u2018Cano\u2019.&nbsp;Off FestivalLa Guarida&nbsp;13.15 horaspresentaci\u00f3n cd 'La guitarra en el tiempo\u2019 de Santiago Lara17.00 horasTablao Flamenco 19.00 horas Paula Sierra21.00 horas Saray Garc\u00eda23.00 horas Israel Fern\u00e1ndez y Diego del MoraoTabanco El Pasaje14.00 horas Iv\u00e1n de la Manuela Carpio (cante), Melisa Pic\u00f3n (baile) y David de la Jeroma (guitarra)21.30 horas Mar\u00eda Mart\u00ednez(cante), Lorena Caballero (baile) y Agust\u00edn de la Fuente (guitarra)"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodejerez.es/jerez/",
                    "name": "Jerez"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.diariodejerez.es/festivaldejerez/",
                    "name": "Festival de Jerez"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1551114715 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1551114715 -->

    <!-- mt = 1551114468 -->
<!-- /mt = 1551114468 -->
    

            <link rel="alternate" title="Festival de Jerez" href="/rss/section/3001004/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551114468 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/cultura/cine', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura/cine',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1551114468 -->

            <link rel="amphtml" href="https://m.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Festival de Jerez',
        'author': 'Luis Gonzaga Díaz del Río',
        'user': 'lgonzaga',
        'contentType': 'NWS',
        'title': '¿Quién actúa este lunes en el Festival de Jerez?'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551095072 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551114453 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551114453 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551114710 -->
<p class="timezone">
    <time class="datetime" datetime="2019/02/25">lunes, 25 de febrero, 2019</time>
</p><!-- /mt = 1551114710 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551114469 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/festivaldejerez/">
                    Festival de Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551114469 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551114708 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551114708 -->
                <!-- mt = 1551114710 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/jerez/Imagen-archivo-gala-extraordinaria_1331277221_95619023_230x130.jpg">Imagen de archivo de una gala extraordinaria</a>

                        <a href="/jerez/nuevas-galas-escolares-Real-Escuela_0_1331267078.html" title="Imagen de archivo de una gala extraordinaria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/jerez/Imagen-archivo-gala-extraordinaria_1331277221_95619023_230x130.jpg" width="230" height="130" alt="Imagen de archivo de una gala extraordinaria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/nuevas-galas-escolares-Real-Escuela_0_1331267078.html" title="Dos nuevas galas para escolares en la Real Escuela" >Dos nuevas galas para escolares en la Real Escuela</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/jerez/concejales-Ganemos-Jerez-pleno_1331277130_95614766_230x130.jpg">Los concejales de Ganemos Jerez durante un pleno.</a>

                        <a href="/jerez/Santiago-Sanchez-Elena-Rodriguez-lista-Ganemos-elecciones_0_1331267029.html" title="Los concejales de Ganemos Jerez durante un pleno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/jerez/concejales-Ganemos-Jerez-pleno_1331277130_95614766_230x130.jpg" width="230" height="130" alt="Los concejales de Ganemos Jerez durante un pleno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Santiago-Sanchez-Elena-Rodriguez-lista-Ganemos-elecciones_0_1331267029.html" title="Santiago Sánchez y Elena Rodríguez irán tras Kika González en la lista de Ganemos" >Santiago Sánchez y Elena Rodríguez irán tras Kika González en la lista de Ganemos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/candidaturas-partidos-elecciones-municipales_0_1330067356.html" title="Así están las listas de los partidos a 90 días de las municipales" >Así están las listas de los partidos a 90 días de las municipales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Parque-Willimas-Orugas-veneno_0_1330367498.html" title="¿Qué está pasando en 	el Parque Williams?" >¿Qué está pasando en 	el Parque Williams?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Ayuntamiento-paralizadas-ayudas-rehabilitacion-centro_0_1330367593.html" title="El Ayuntamiento tiene paralizadas las ayudas a la rehabilitación en el centro histórico" >El Ayuntamiento tiene paralizadas las ayudas a la rehabilitación en el centro histórico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/tonelerias-Maestros-toneleros_0_1330967184.html" title="Maestros de la madera" >Maestros de la madera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/provincia/Sanz-entrega-galardones-Algeciras_1331277219_95618931_230x130.jpg">Sanz, durante la entrega de galardones en Algeciras.</a>

                        <a href="/provincia/Doce-personas-entidades-Andalucia-Algeciras_0_1331267076.html" title="Sanz, durante la entrega de galardones en Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/provincia/Sanz-entrega-galardones-Algeciras_1331277219_95618931_230x130.jpg" width="230" height="130" alt="Sanz, durante la entrega de galardones en Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/Doce-personas-entidades-Andalucia-Algeciras_0_1331267076.html" title="Doce personas y entidades reciben las banderas de Andalucía en Algeciras" >Doce personas y entidades reciben las banderas de Andalucía en Algeciras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/cadiz/Juan-aparece-orla-junto-hijo_1331277151_95615740_230x130.jpg">Juan aparece en la orla junto a su hijo.</a>

                        <a href="/provincia/padre-gradua-junto-hijo-discapacitado_0_1331267039.html" title="Juan aparece en la orla junto a su hijo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/cadiz/Juan-aparece-orla-junto-hijo_1331277151_95615740_230x130.jpg" width="230" height="130" alt="Juan aparece en la orla junto a su hijo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/padre-gradua-junto-hijo-discapacitado_0_1331267039.html" title="Un padre se &#039;gradúa&#039; junto a su hijo discapacitado" >Un padre se &#039;gradúa&#039; junto a su hijo discapacitado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/Desarticulado-dedicado-blanqueo-capitales-Bahia-Cadiz_0_1331267009.html" title="Desarticulado un grupo de personas dedicado al blanqueo de capitales en la Bahía de Cádiz" >Desarticulado un grupo de personas dedicado al blanqueo de capitales en la Bahía de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/gaditano-empezando-destino-codiciado-calidad_0_1330067257.html" title="“El gaditano está empezando a creer que somos un destino codiciado y de calidad”" >“El gaditano está empezando a creer que somos un destino codiciado y de calidad”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/economistas-provincia-Brexit-Campo-Gibraltar_0_1330967153.html" title="Los economistas de la provincia temen que el Brexit ralentice el crecimiento del Campo de Gibraltar" >Los economistas de la provincia temen que el Brexit ralentice el crecimiento del Campo de Gibraltar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/enfermeros-especialistas-titulo-reconocimiento-situacion_0_1330967191.html" title="&quot;Lo único que queremos es el reconocimiento de nuestra situación&quot;" >&quot;Lo único que queremos es el reconocimiento de nuestra situación&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/malaga/padres-Julen-Ciudad-Justicia-declarar_1331277111_95613863_230x130.jpg">Los padres de Julen llegan a la Ciudad de la Justicia para declarar ante la jueza.</a>

                        <a href="/andalucia/abogada-Julen-Justicia-esclarecera-responsables_0_1331267097.html" title="Los padres de Julen llegan a la Ciudad de la Justicia para declarar ante la jueza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/malaga/padres-Julen-Ciudad-Justicia-declarar_1331277111_95613863_230x130.jpg" width="230" height="130" alt="Los padres de Julen llegan a la Ciudad de la Justicia para declarar ante la jueza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/abogada-Julen-Justicia-esclarecera-responsables_0_1331267097.html" title="La abogada de los padres de Julen: &quot;La Justicia esclarecerá si hay responsables&quot;" >La abogada de los padres de Julen: &quot;La Justicia esclarecerá si hay responsables&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/andalucia/Juan-Marin-acto_1331277234_95619654_230x130.jpg">Juan Marín, durante un acto.</a>

                        <a href="/andalucia/Ciudadanos-responde-Vox-personal-Violencia_0_1331267077.html" title="Juan Marín, durante un acto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/andalucia/Juan-Marin-acto_1331277234_95619654_230x130.jpg" width="230" height="130" alt="Juan Marín, durante un acto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Ciudadanos-responde-Vox-personal-Violencia_0_1331267077.html" title="Ciudadanos responde a Vox que los datos del personal de Violencia ya  son públicos" >Ciudadanos responde a Vox que los datos del personal de Violencia ya  son públicos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Guardia-Civil-localiza-autogiro-pantano-piloto_0_1331267075.html" title="La Guardia Civil localiza el cuerpo del piloto y el autogiro que cayó al pantano" >La Guardia Civil localiza el cuerpo del piloto y el autogiro que cayó al pantano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Marin-desbloquea-implantacion-papel-Administracion_0_1330667132.html" title="Marín desbloquea la implantación del papel cero en la Administración local" >Marín desbloquea la implantación del papel cero en la Administración local</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Esperanza-Gomez-Adelante-Andalucia-izquierda-radical-Senado_0_1330367152.html" title="&quot;Las medidas que hemos defendido en Andalucía no son de izquierda radical&quot;" >&quot;Las medidas que hemos defendido en Andalucía no son de izquierda radical&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Balona-Sanluqueno-cronica-mazazo_0_1330967122.html" title="Mazazo al Atleti en el minuto 89 (1-0)" >Mazazo al Atleti en el minuto 89 (1-0)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/espana/Sanchez-Iglesias-Albert-Rivera-Santamaria_1331277480_95631056_230x130.jpg">Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015.</a>

                        <a href="/espana/elecciones/Atresmedia-debate-cinco-propuesta_0_1331267173.html" title="Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/espana/Sanchez-Iglesias-Albert-Rivera-Santamaria_1331277480_95631056_230x130.jpg" width="230" height="130" alt="Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/Atresmedia-debate-cinco-propuesta_0_1331267173.html" title="Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox" >Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/espana/presidente-Generalitat-Francisco-Camps-Parlamento_1331277248_95620332_230x130.jpg">El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico.</a>

                        <a href="/espana/Bigotes-Casado-mierda-mochila_0_1331267103.html" title="El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/espana/presidente-Generalitat-Francisco-Camps-Parlamento_1331277248_95620332_230x130.jpg" width="230" height="130" alt="El ex presidente de la Generalitat valenciana Francisco Camps, este lunes ante los medios en el Parlamento autonómico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Bigotes-Casado-mierda-mochila_0_1331267103.html" title="El Bigotes: &quot;Casado debe saber que tiene mierda en la mochila&quot;" >El Bigotes: &quot;Casado debe saber que tiene mierda en la mochila&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/rey-Sanchez-Torra-inauguran-Mobile-World-Congress_0_1331267025.html" title="El Rey, Sánchez y Torra coinciden en la apertura del Mobile World Congress" >El Rey, Sánchez y Torra coinciden en la apertura del Mobile World Congress</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Vox-pronostica-50-escanos-elecciones-generales_0_1331267015.html" title="Vox pronostica que sacará más de 50 escaños en las generales" >Vox pronostica que sacará más de 50 escaños en las generales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/tormenta-insultos-amenaza-Espana_0_1331266893.html" title="Una tormenta de insultos amenaza España" >Una tormenta de insultos amenaza España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/ataque-terrorista-Mali-militares-espanoles_0_1330967084.html" title="Militares españoles resultan ilesos tras dos ataques a una base de Malí" >Militares españoles resultan ilesos tras dos ataques a una base de Malí</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/deportes/Israel-capitan-Xerez-CD-machacando_1331277471_95630638_230x130.jpg">Israel, capitán del Xerez CD, asegura que se está machacando al club.</a>

                        <a href="/xerezcd/Israel-Xerez-CD-condena-incidentes-respeto_0_1331267071.html" title="Israel, capitán del Xerez CD, asegura que se está machacando al club." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/deportes/Israel-capitan-Xerez-CD-machacando_1331277471_95630638_230x130.jpg" width="230" height="130" alt="Israel, capitán del Xerez CD, asegura que se está machacando al club.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezcd/Israel-Xerez-CD-condena-incidentes-respeto_0_1331267071.html" title="Israel, capitán del Xerez CD, condena los incidentes pero pide &quot;respeto para el club&quot;" >Israel, capitán del Xerez CD, condena los incidentes pero pide &quot;respeto para el club&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/xerezcd/Tebas-LaLiga-presentara-particular-Ecija_1331277259_95620844_230x130.jpg">Tebas asegura que LaLiga se presentará como acusación particular por la pelea en Écija.</a>

                        <a href="/xerezcd/LaLiga-Xerez-CD-Ecija-acusacion-particular_0_1331267108.html" title="Tebas asegura que LaLiga se presentará como acusación particular por la pelea en Écija." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/xerezcd/Tebas-LaLiga-presentara-particular-Ecija_1331277259_95620844_230x130.jpg" width="230" height="130" alt="Tebas asegura que LaLiga se presentará como acusación particular por la pelea en Écija.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezcd/LaLiga-Xerez-CD-Ecija-acusacion-particular_0_1331267108.html" title="LaLiga se presentará como acusación particular por la pelea en el Xerez CD-Écija" >LaLiga se presentará como acusación particular por la pelea en el Xerez CD-Écija</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Aguilocho-Jerez-Industrial_0_1331267019.html" title="&quot;Lo que prima ahora es el resultado&quot;" >&quot;Lo que prima ahora es el resultado&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Polemica-Kepa-Sarri-Chelsea_0_1331267032.html" title="&quot;Ha sido un malentendido&quot;" >&quot;Ha sido un malentendido&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Puntas-Vela-Rota-Estadio-Manuel-Bernal_0_1330967296.html" title="El Puntas Vela de Rota pasa a denominarse Estadio Manuel Bernal" >El Puntas Vela de Rota pasa a denominarse Estadio Manuel Bernal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Garcia-Tebar-entrenador-Xerez-DFC-resultado_0_1330967307.html" title="&quot;No estoy contento con el resultado pero sí con el trabajo de este grupo&quot;" >&quot;No estoy contento con el resultado pero sí con el trabajo de este grupo&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/ocio/Inaguracion-exposicion-ArteaDiario_1331277206_95618304_230x130.jpg">Inaguración exposición en ArteaDiario</a>

                        <a href="/ocio/Jerez-tierra-flamenco-blanco-negro-javier-serrano_0_1331267063.html" title="Inaguración exposición en ArteaDiario" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/ocio/Inaguracion-exposicion-ArteaDiario_1331277206_95618304_230x130.jpg" width="230" height="130" alt="Inaguración exposición en ArteaDiario">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Jerez-tierra-flamenco-blanco-negro-javier-serrano_0_1331267063.html" title="Jerez, tierra del flamenco... en blanco y negro" >Jerez, tierra del flamenco... en blanco y negro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/cine/Alfonso-Cuaron-recibir-premio-director_1331276933_95605639_230x130.jpg">Alfonso Cuarón, tras recibir el premio a mejor director.</a>

                        <a href="/ocio/imagenes-premios-Oscar-2019_3_1331296859.html" title="Alfonso Cuarón, tras recibir el premio a mejor director." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/cine/Alfonso-Cuaron-recibir-premio-director_1331276933_95605639_230x130.jpg" width="230" height="130" alt="Alfonso Cuarón, tras recibir el premio a mejor director.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/imagenes-premios-Oscar-2019_3_1331296859.html" title="Las imágenes de la gala de los Oscar 2019" >Las imágenes de la gala de los Oscar 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Listado-ganadores-Oscar-2019_0_1331266994.html" title="Listado de ganadores de los Oscar 2019" >Listado de ganadores de los Oscar 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Oscar-ganadores-Green-Book-Roma_0_1331266991.html" title="&#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;" >&#039;Green Book&#039; y &#039;Bohemian Rhapsody&#039; frenan la fiesta de &#039;Roma&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Castilla-Avila-silencio-Chiapas-bodegones-agustin_0_1330967163.html" title="Agustín Castilla-Ávila eleva el silencio al máximo exponente en Chiapas" >Agustín Castilla-Ávila eleva el silencio al máximo exponente en Chiapas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Hernan-Cortes-retratista-academia-bellas-artes-sanfernando_0_1330367583.html" title="Hernán Cortés, el retratista que dibuja su compromiso con lo humano" >Hernán Cortés, el retratista que dibuja su compromiso con lo humano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551114453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551114641 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Machado-banderas_0_1331266955.html" title="Machado entre banderas" >Machado entre banderas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/francisco_correal/">Francisco Correal</a>

      <a href="https://www.diariodejerez.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Jacobinos_0_1331266932.html" title="Jacobinos" >Jacobinos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/opinion/tribuna/regulacion-emprendimiento_1331276917_95604905_151x151.jpg">La regulación al emprendimiento</a>

                <a href="/opinion/tribuna/regulacion-emprendimiento_0_1331266943.html" title="La regulación al emprendimiento" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/opinion/tribuna/regulacion-emprendimiento_1331276917_95604905_151x151.jpg" width="151" height="151" alt="La regulación al emprendimiento" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Marta Morales</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/regulacion-emprendimiento_0_1331266943.html" title="La regulación al emprendimiento" >La regulación al emprendimiento</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Rinoceronte_0_1331266963.html" title="Rinoceronte" >Rinoceronte</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Machadopara_0_1331266926.html" title="Machado		para todos" >Machado		para todos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Buenas-noticias_0_1331266916.html" title="Buenas noticias" >Buenas noticias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_pareja/">Manuel Pareja</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Abusos-Iglesia-Catolica_0_1331266912.html" title="Abusos en la Iglesia Católica" >Abusos en la Iglesia Católica</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551114641 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551114710 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551114710 -->
<!-- /mt = 1551114710 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Agenda de hoy</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">¿Quién actúa este lunes en el Festival de Jerez?</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Cristian Lozano, en la sala Compa&ntilde;&iacute;a, y Concha Jare&ntilde;o, en el Villamarta, platos fuertes de la jornada</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/25/festivaldejerez/Cristian-Lozano-Concha-Jareno_1331277175_95616822_667x375.jpg">Cristian Lozano y Concha Jareño</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/festivaldejerez/Cristian-Lozano-Concha-Jareno_1331277175_95616822_667x375.jpg" width="667" height="375" alt="Cristian Lozano y Concha Jareño">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Cristian Lozano y Concha Jareño
        <wbr></wbr>

        
                            /
            
                            <span class="source">Manuel Aranda</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  R.D

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">25 Febrero, 2019 - 12:44h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_4f5985ef&amp;text=%C2%BFQui%C3%A9n+act%C3%BAa+este+lunes+en+el+Festival+de+Jerez%3F&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <a href="https://www.diariodejerez.es/festivaldejerez/" class="mce">Festival de Jerez </a>arranca la semana con el atractivo de la compa&ntilde;&iacute;a de <a href="https://www.facebook.com/concha.jareno/" class="mce">Concha Jare&ntilde;o</a>, <a href="https://www.diariodejerez.es/2019/02/22/PROGRAMA_PRESENTACION_FESTIVAL_DE_JEREZ_2019.pdf?hash=a73f196c06a6f791af8200f04a287e4be2a21d95" class="mce">programada </a>en el Teatro Villamarta a partir de las 21:00 horas. Antes, en la sala compa&ntilde;&iacute;a estar&aacute; <a href="https://www.facebook.com/cristianlozanobcn/" class="mce">Cristian Lozano </a>inaugurando el ciclo 'Sin fronteras'.</p>
<p class="mce"><strong class="mce">Sala compa&ntilde;&iacute;a</strong></p><!-- mt = 1551114469 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1551114469 -->

<p class="mce"><strong class="mce">19.00 horas </strong></p>
<p class="mce"><strong class="mce">Cristian Lozano</strong></p>
<p class="mce">Comienza el ciclo 'Sin Fronteras' con el bailaor Cristian Lozano, presentando el espect&aacute;culo &lsquo;Trencad&iacute;s, pasiones de Gaud&iacute;&rsquo;, donde ahonda en la vida personal del artista catal&aacute;n. Estar&aacute; acompa&ntilde;ado por el cantaor Juan Jos&eacute; Amador, y la bailaora Tamara L&oacute;pez. entre otros.&nbsp; &nbsp;</p>
<p class="mce"><strong class="mce">Villamarta</strong></p>
<p class="mce"><strong class="mce">21.00 horas</strong></p>
<p class="mce"><strong class="mce">Compa&ntilde;&iacute;a Concha Jare&ntilde;o</strong></p>
<p class="mce">La bailaora madrile&ntilde;a presenta en Jerez, tras casi cinco a&ntilde;os de ausencia, su &lsquo;Recital Flamenco&rsquo;, una obra en la que expone su forma m&aacute;s tradicional de concebir la danza. Cuenta con la colaboraci&oacute;n especial del guitarrista Juan Antonio Su&aacute;rez &lsquo;Cano&rsquo;.&nbsp;</p>
<p class="mce"><strong class="mce">Off Festival</strong></p>
<p class="mce">La Guarida&nbsp;13.15 horas</p>
<p class="mce">presentaci&oacute;n cd 'La guitarra en el tiempo&rsquo; de Santiago Lara</p>
<p class="mce">17.00 horas</p>
<p class="mce"><strong class="mce">Tablao Flamenco </strong></p>
<p class="mce">19.00 horas Paula Sierra</p>
<p class="mce">21.00 horas Saray Garc&iacute;a</p>
<p class="mce">23.00 horas Israel Fern&aacute;ndez y Diego del Morao</p>
<p class="mce"><strong class="mce">Tabanco El Pasaje</strong></p>
<p class="mce">14.00 horas Iv&aacute;n de la Manuela Carpio (cante), Melisa Pic&oacute;n (baile) y David de la Jeroma (guitarra)</p>
<p class="mce">21.30 horas Mar&iacute;a Mart&iacute;nez(cante), Lorena Caballero (baile) y Agust&iacute;n de la Fuente (guitarra)</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodejerez.es/tag/festival_de_jerez/" title="Festival de Jerez" rel = tag>Festival de Jerez</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/xxiii_festival_de_jerez/" title="XXIII Festival de Jerez" rel = tag>XXIII Festival de Jerez</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1551114469 -->
<!-- /mt = 1551114469 -->
                        <!-- mt = 1551114469 -->
<!-- /mt = 1551114469 -->
                        <!-- mt = 1551114688 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodejerezpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551114688 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190225_0195.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190225_0195" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/festivaldejerez/actua-lunes-Festival-Jerez_0_1331267055.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190225_0195.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1551114469 -->
<!-- mt = 1551114469 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.premiofestivaldeflamenco.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190225xKKRFr.gif" /></a>
</div>
</div>




    
    
    
    <!-- mt = 1551114695 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1551114695 -->

    
    
    
    <!-- mt = 1551114695 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodejerezlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1551114695 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1551114453 -->
    <li class="item">
        <a class="lnk " href="/gente/Chastain-Oscar-Terelu-porra-meme_0_1331267209.html" title="Terelu Campos se cuela en los Oscar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/vital/Jessica-Chastain-Terelu-compartio-Instagram_1331277528_95633289_108x61.jpg" width="108" height="61" alt="Jessica Chastain, junto al &#039;gif&#039; de Terelu que compartió en su Instagram." >
</span>            
            <span class="mt">
                Terelu Campos se cuela en los Oscar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Alten-compra-tecnologica-Sevilla-SDOS_0_1331267171.html" title="El grupo francés Alten compra la tecnológica sevillana SDOS">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/10/economia/Rafael-Garcia-Figueras-Tecnologico-SDOS-Sevilla_1225687680_81819966_108x61.jpg" width="108" height="61" alt="Rafael Selma, con los brazos cruzados, y Tomás García-Figueras, sentado, en la sede central del Grupo Tecnológico SDOS, en Sevilla." >
</span>            
            <span class="mt">
                El grupo francés Alten compra la tecnológica sevillana SDOS
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Lady-Gaga-Madonna-Oscar_0_1331267175.html" title="Lady Gaga y Madonna sellan la paz en los Oscar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/vital/Lady-Gaga-Madonna-ceremonia-Oscar_1331277510_95632458_108x61.jpg" width="108" height="61" alt="Lady Gaga y Madonna, tras la ceremonia de los Oscar." >
</span>            
            <span class="mt">
                Lady Gaga y Madonna sellan la paz en los Oscar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Israel-Xerez-CD-condena-incidentes-respeto_0_1331267071.html" title="Israel, capitán del Xerez CD, condena los incidentes pero pide &quot;respeto para el club&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/deportes/Israel-capitan-Xerez-CD-machacando_1331277471_95630649_108x61.jpg" width="108" height="61" alt="Israel, capitán del Xerez CD, asegura que se está machacando al club." >
</span>            
            <span class="mt">
                Israel, capitán del Xerez CD, condena los incidentes pero pide &quot;respeto para el club&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Atresmedia-debate-cinco-propuesta_0_1331267173.html" title="Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/25/espana/Sanchez-Iglesias-Albert-Rivera-Santamaria_1331277480_95631067_108x61.jpg" width="108" height="61" alt="Pedro Sánchez, Pablo Iglesias, Albert Rivera y Soraya Sáenz de Santamaría, en el debate de 2015." >
</span>            
            <span class="mt">
                Atresmedia propone un debate electoral entre PSOE, PP, Ciudadanos, Podemos y Vox
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551114453 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1551114453 -->
    <li class="item">
        <a class="lnk " href="/jerez/Parque-Willimas-Orugas-veneno_0_1330367498.html"
           title="¿Qué está pasando en 	el Parque Williams?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/jerez/grupo-campea-anchas-Parque-Williams_1330377845_95497539_108x61.jpg" width="108" height="61" alt="Un grupo de gatos campea a sus anchas por el Parque Williams." >
</span>            
            <span class="mt">
                ¿Qué está pasando en 	el Parque Williams?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Antena-Xerez-DFC-rectificacion-inmediata_0_1330967190.html"
           title="Antena 3 se equivoca de Xerez y el DFC exige &quot;una rectificación inmediata y una disculpa pública&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/deportes/Antena-Xerez-DFC-rectificacion-inmediata_1330977659_95583907_108x61.jpg" width="108" height="61" alt="Antena 3 se equivoca de Xerez y el DFC exige &quot;una rectificación inmediata y una disculpa pública&quot;." >
</span>            
            <span class="mt">
                Antena 3 se equivoca de Xerez y el DFC exige &quot;una rectificación inmediata y una disculpa pública&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Ayuntamiento-paralizadas-ayudas-rehabilitacion-centro_0_1330367593.html"
           title="El Ayuntamiento tiene paralizadas las ayudas a la rehabilitación en el centro histórico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/jerez/Inmuebles-ruinas-barrio-San-Mateo_1330378051_95507130_108x61.jpg" width="108" height="61" alt="Inmuebles en ruinas en una calle del barrio de San Mateo." >
</span>            
            <span class="mt">
                El Ayuntamiento tiene paralizadas las ayudas a la rehabilitación en el centro histórico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Incendio-patio-trasero-bloque-viviendas_0_1330967152.html"
           title="Incendio en el patio trasero de un bloque de viviendas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/jerez/quedo-patio-incendio_1330977402_95572072_108x61.jpg" width="108" height="61" alt="Estado en el que quedó el patio tras el incendio." >
</span>            
            <span class="mt">
                Incendio en el patio trasero de un bloque de viviendas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Llagas-Nazareno-acuerdo-plenario_0_1330967257.html"
           title="Llagas, Nazareno y el acuerdo plenario">

                                        
            <span class="mt">
                Llagas, Nazareno y el acuerdo plenario
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551114453 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1551114469 -->
<!-- /mt = 1551114469 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551114708 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551114708 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551114453 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551114453 -->

<!-- mt = 1551114708 -->
<!-- /mt = 1551114708 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001004&rand=505591672" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190225_0195" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190225_0195&rand=1549370968" />
</noscript>
</body>
</html>