<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-18T20:31:28+02:00"/>
  <meta property="article:published_time" content="2019-07-18T20:31:27+02:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Gran variedad de actividades y conciertos durante este fin de semana en Jerez. El Festival &#039;Caló Flamenco&#039; destaca este viernes con la actuación de la Peña Flamenca La Buena Gente"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Agenda,actos,julio"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Agenda, actos, julio"/>
  <meta property="og:description" content="Gran variedad de actividades y conciertos durante este fin de semana en Jerez. El Festival &#039;Caló Flamenco&#039; destaca este viernes con la actuación de la Peña Flamenca La Buena Gente"/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759444_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Gran variedad de actividades y conciertos durante este fin de semana en Jerez. El Festival &#039;Caló Flamenco&#039; destaca este viernes con la actuación de la Peña Flamenca La Buena Gente"/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759444_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563483941 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=35e8b581cb6237e7a04161716a480187" rel="stylesheet" type="text/css" />
<!-- /mt = 1563483941 -->
    <!-- mt = 1563483941 -->
<!-- /mt = 1563483941 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1563483977 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=b1948bf71a72fdd545663f43a5fe500e"></script>
<!-- /mt = 1563483977 -->

    <!-- mt = 1563483942 -->
<!-- /mt = 1563483942 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Jerez',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'djerez',
        'layout': 'galeria',
        'titular': 'Jose-Quevedo-&#039;Bolita&#039;-y-Miguel-Poveda-en-&#039;Noches-de-Bohemia&#039;,-las-estrellas-del-fin-de-semana',
        'fechapublicacion': '20190718',
        'keywords': 'Agenda,actos,julio',
        'noticia_id': 'JOLPGL20190718_0003',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'djr',
        'lastmodify': 'djerez',
        'title': 'Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana',
        'section': 'Jerez',
        'author': 'Diario de Jerez',
        'user': 'djerez',
        'firma': '',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="canonical" href="https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563474701 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563483764 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563483764 -->

<!-- mt = 1563482147 -->
<!-- mt = 1563483617 -->
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/e5ed80fd-819c-4b7c-b6a9-a2f6eabc6ab3/e5ed80fd-819c-4b7c-b6a9-a2f6eabc6ab3.js"></script><!-- /mt = 1563483617 -->
<!-- /mt = 1563482147 -->

<!-- Main page -->
<div id="pagedoc">

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563483972 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/18">jueves, 18 de julio, 2019</time>
</p><!-- /mt = 1563483972 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563483942 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563483942 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563483971 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563483971 -->
                <!-- mt = 1563483971 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/jerez/Reunion-abordado-proyecto-rio-Guadalete_1374173100_102768434_230x130.jpg">Reunión en la que se ha abordado el proyecto del río Guadalete.</a>

                        <a href="/jerez/Delegacion-Consejeria-Fomento-trabajan-Guadalete_0_1374163013.html" title="Reunión en la que se ha abordado el proyecto del río Guadalete." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/jerez/Reunion-abordado-proyecto-rio-Guadalete_1374173100_102768434_230x130.jpg" width="230" height="130" alt="Reunión en la que se ha abordado el proyecto del río Guadalete.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Delegacion-Consejeria-Fomento-trabajan-Guadalete_0_1374163013.html" title="Delegación y Consejería de Fomento trabajan para sacar el proyecto del margen derecho del río Guadalete" >Delegación y Consejería de Fomento trabajan para sacar el proyecto del margen derecho del río Guadalete</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759450_230x130.jpg">José Quevedo &#039;Bolita&#039; expone el próximo sábado en Jerez &#039;Caótico Bolita Big Band&#039;, el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo &#039;Noches de Bohemia&#039; en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta.</a>

                        <a href="/jerez/Agenda-actos-julio_3_1374192570.html" title="José Quevedo &#039;Bolita&#039; expone el próximo sábado en Jerez &#039;Caótico Bolita Big Band&#039;, el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo &#039;Noches de Bohemia&#039; en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759450_230x130.jpg" width="230" height="130" alt="José Quevedo &#039;Bolita&#039; expone el próximo sábado en Jerez &#039;Caótico Bolita Big Band&#039;, el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo &#039;Noches de Bohemia&#039; en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" title="Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana" >Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Diputacion-planes-especificos-ELA-Jerez_0_1374163071.html" title="Diputación de Cádiz desarrollará planes específicos para las entidades locales autónomas" >Diputación de Cádiz desarrollará planes específicos para las entidades locales autónomas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Adjudicadas-demolicion-edificio-Juncales-Santiago-obras_0_1374163073.html" title="Adjudicadas las obras de demolición del edificio donde se ubicaba la peña Los Juncales" >Adjudicadas las obras de demolición del edificio donde se ubicaba la peña Los Juncales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/ATMJ-salarial-concejales-portavoces-oposicion_0_1374163029.html" title="La ATMJ critica la subida salarial del 8% para concejales y portavoces de la oposición" >La ATMJ critica la subida salarial del 8% para concejales y portavoces de la oposición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Centro-Tecnologico-Innovacion-Motor-Jerez_0_1374163041.html" title="Sánchez acusa a la Junta de “traición” por dejar sin fondos al Centro del Motor" >Sánchez acusa a la Junta de “traición” por dejar sin fondos al Centro del Motor</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/sanfernando/tranvia-remolcado-paso-plaza-Iglesia_1374173107_102768757_230x130.jpg">El tranvía remolcado a su paso por la plaza Iglesia.</a>

                        <a href="/noticias-provincia-cadiz/averia-tranvia-San-Fernando_0_1374163006.html" title="El tranvía remolcado a su paso por la plaza Iglesia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/sanfernando/tranvia-remolcado-paso-plaza-Iglesia_1374173107_102768757_230x130.jpg" width="230" height="130" alt="El tranvía remolcado a su paso por la plaza Iglesia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/averia-tranvia-San-Fernando_0_1374163006.html" title="La supuesta &#039;avería&#039; del tranvía en San Fernando" >La supuesta &#039;avería&#039; del tranvía en San Fernando</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/noticias-provincia-cadiz/urbanizaciones-zona_1374173063_102766723_230x130.jpg">Una de las urbanizaciones de la zona.</a>

                        <a href="/noticias-provincia-cadiz/averia-tuberia-Atlanterra-agua-24-horas_0_1374162987.html" title="Una de las urbanizaciones de la zona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/noticias-provincia-cadiz/urbanizaciones-zona_1374173063_102766723_230x130.jpg" width="230" height="130" alt="Una de las urbanizaciones de la zona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/averia-tuberia-Atlanterra-agua-24-horas_0_1374162987.html" title="La avería en una tubería deja sin agua a Atlanterra durante casi 24 horas" >La avería en una tubería deja sin agua a Atlanterra durante casi 24 horas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Rescatada-senderista-sierra-Grazalema-romperse-tibia-perone_0_1374163105.html" title="Rescatada una senderista en la sierra de Grazalema tras romperse la tibia y el peroné" >Rescatada una senderista en la sierra de Grazalema tras romperse la tibia y el peroné</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Puerto-Real-Primera-Piedra-colegio-casines-educacion_0_1374162985.html" title="La primera piedra del colegio de Casines se pondrá el 23 de julio" >La primera piedra del colegio de Casines se pondrá el 23 de julio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/PuertoReal-jugara-como-local-chiclana-exilio-Antonio-Bohorquez-Sancho-Davila_0_1374162935.html" title="El Puerto Real CF jugará en el exilio" >El Puerto Real CF jugará en el exilio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/detenidos-Tarifa-transportar-hachis-lancha_0_1374162913.html" title="Dos detenidos en Tarifa por transportar más de 270 kilos de hachís en una lancha" >Dos detenidos en Tarifa por transportar más de 270 kilos de hachís en una lancha</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/24/andalucia/Esperanza-Gomez-Parlamento-Andalucia-entrevista_1330977388_95571381_230x130.jpg">La senadora Esperanza Gómez, en el Parlamento de Andalucía</a>

                        <a href="/andalucia/Adelante-izquierdista-Senado-mencion-Podemos_0_1374163066.html" title="La senadora Esperanza Gómez, en el Parlamento de Andalucía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/24/andalucia/Esperanza-Gomez-Parlamento-Andalucia-entrevista_1330977388_95571381_230x130.jpg" width="230" height="130" alt="La senadora Esperanza Gómez, en el Parlamento de Andalucía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Adelante-izquierdista-Senado-mencion-Podemos_0_1374163066.html" title="Adelante lidera el grupo izquierdista en el Senado sin alusión a Podemos" >Adelante lidera el grupo izquierdista en el Senado sin alusión a Podemos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/andalucia/Carmen-Estero-directora-corporativa-RTVA_1374173081_102767554_230x130.jpg">Carmen Estero, directora corporativa de la RTVA</a>

                        <a href="/andalucia/nuevo-Canal-Sur_0_1374162976.html" title="Carmen Estero, directora corporativa de la RTVA" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/andalucia/Carmen-Estero-directora-corporativa-RTVA_1374173081_102767554_230x130.jpg" width="230" height="130" alt="Carmen Estero, directora corporativa de la RTVA">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/nuevo-Canal-Sur_0_1374162976.html" title="¿Quién es quién en el &#039;nuevo&#039; Canal Sur?" >¿Quién es quién en el &#039;nuevo&#039; Canal Sur?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Canal-Sur-intentara-recuperar-audiencias_0_1374162948.html" title="Canal Sur intentará recuperar audiencias urbanas sin perder la rural" >Canal Sur intentará recuperar audiencias urbanas sin perder la rural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/simulador-Renta-Minima-Insercion-Social-Andalucia_0_1374162864.html" title="¿Cómo saber si se tiene derecho a cobrar la Renta Mínima de Inserción Social?" >¿Cómo saber si se tiene derecho a cobrar la Renta Mínima de Inserción Social?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Isabel-Cabrera-Canal-Sur-TV_0_1374162874.html" title="Isabel Cabrera, directora de los contenidos de Canal Sur TV y Radio" >Isabel Cabrera, directora de los contenidos de Canal Sur TV y Radio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/PSOE-Marta-Bosquet-Juan-Bravo_0_1374162881.html" title="El PSOE &quot;emprenderá acciones&quot; contra Marta Bosquet tras el rifirrafe con Juan Bravo" >El PSOE &quot;emprenderá acciones&quot; contra Marta Bosquet tras el rifirrafe con Juan Bravo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/espana/Politica-Federal-PSOE-Parlamento-Concha_1374173055_102766353_230x130.jpg">Patxi López, secretario de Política Federal del PSOE, saluda en el Parlamento riojano a la socialista Concha Andreu.</a>

                        <a href="/espana/felonia-Podemos-trunca-cambio-Rioja_0_1374162988.html" title="Patxi López, secretario de Política Federal del PSOE, saluda en el Parlamento riojano a la socialista Concha Andreu." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/espana/Politica-Federal-PSOE-Parlamento-Concha_1374173055_102766353_230x130.jpg" width="230" height="130" alt="Patxi López, secretario de Política Federal del PSOE, saluda en el Parlamento riojano a la socialista Concha Andreu.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/felonia-Podemos-trunca-cambio-Rioja_0_1374162988.html" title="La &quot;felonía&quot; de Podemos trunca el cambio en La Rioja" >La &quot;felonía&quot; de Podemos trunca el cambio en La Rioja</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/espana/Pedro-Sanchez-entrevista_1374172924_102760157_230x130.jpg">Pedro Sánchez, en la entrevista.</a>

                        <a href="/espana/Pedro-Sanchez-Pablo-Iglesias_0_1374162924.html" title="Pedro Sánchez, en la entrevista." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/espana/Pedro-Sanchez-entrevista_1374172924_102760157_230x130.jpg" width="230" height="130" alt="Pedro Sánchez, en la entrevista.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Pedro-Sanchez-Pablo-Iglesias_0_1374162924.html" title="Pedro Sánchez veta a Pablo Iglesias: &quot;Necesito a un vicepresidente que no hable de presos políticos&quot;" >Pedro Sánchez veta a Pablo Iglesias: &quot;Necesito a un vicepresidente que no hable de presos políticos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/PSOE-explora-apoyo-grupos-minoritarios_0_1373863101.html" title="El PSOE explora el apoyo de los grupos minoritarios mientras vuela el reloj" >El PSOE explora el apoyo de los grupos minoritarios mientras vuela el reloj</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/TC-reprobacion-Parlamento-Felipe-VI_0_1373863102.html" title="El TC anula la reprobación del Parlamento catalán a Felipe VI" >El TC anula la reprobación del Parlamento catalán a Felipe VI</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Revocada-condena-Botella-vender-sociales_0_1373863103.html" title="Revocada la condena a Botella por vender pisos sociales a &#039;fondos buitre&#039;" >Revocada la condena a Botella por vender pisos sociales a &#039;fondos buitre&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Francesc-Carreras-desvincula-Cs_0_1373863056.html" title="Francesc de Carreras también se desvincula de Cs" >Francesc de Carreras también se desvincula de Cs</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motos-jerez" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/15/deportes/Imagenes-primer-entrenamiento-XerezDFC_1373273590_102632037_230x130.jpg">Imágenes del primer entrenamiento del  XerezDFC</a>

                        <a href="/xerezdfc/partidos-amistosos-Xerez-DFC_0_1374163076.html" title="Imágenes del primer entrenamiento del  XerezDFC" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/15/deportes/Imagenes-primer-entrenamiento-XerezDFC_1373273590_102632037_230x130.jpg" width="230" height="130" alt="Imágenes del primer entrenamiento del  XerezDFC">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/partidos-amistosos-Xerez-DFC_0_1374163076.html" title="Todos los partidos amistosos del Xerez DFC" >Todos los partidos amistosos del Xerez DFC</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/deportes/Fermin-Calle-Laura-Delgado-Blacks_1374173157_102771091_230x130.jpg">Fermín de la Calle -primero por la izquierda- y Laura Delgado -tercera-, junto a los All Blacks y demás técnicos.</a>

                        <a href="/deportes/Laura-Delgado-Fermin-Calle-All-Blacks_0_1374163063.html" title="Fermín de la Calle -primero por la izquierda- y Laura Delgado -tercera-, junto a los All Blacks y demás técnicos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/deportes/Fermin-Calle-Laura-Delgado-Blacks_1374173157_102771091_230x130.jpg" width="230" height="130" alt="Fermín de la Calle -primero por la izquierda- y Laura Delgado -tercera-, junto a los All Blacks y demás técnicos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Laura-Delgado-Fermin-Calle-All-Blacks_0_1374163063.html" title="Laura &#039;Bimba&#039; Delgado y Fermín de la Calle, con los All Blacks" >Laura &#039;Bimba&#039; Delgado y Fermín de la Calle, con los All Blacks</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Marianistas-Jerez-infantil-renuncia-Campeonato-Espana_0_1374163034.html" title="El Marianistas Jerez infantil renuncia al Campeonato de España femenino" >El Marianistas Jerez infantil renuncia al Campeonato de España femenino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Xerez-DFC-trabaja-Sherry-Golf-Jerez_0_1374163022.html" title="El Xerez DFC trabaja en el Sherry Golf" >El Xerez DFC trabaja en el Sherry Golf</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezcd/Angel-Jimenez-Ivan-Romero-Xerez_0_1374162882.html" title="Ángel Jiménez e Iván Romero se incorporan al Xerez CD" >Ángel Jiménez e Iván Romero se incorporan al Xerez CD</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Andres-Sanchez-intentar-devolver-Guadalcacin-Primera_0_1374162870.html" title="Andrés Sánchez: &quot;Vamos a intentar devolver al Guadalcacín a Primera&quot;" >Andrés Sánchez: &quot;Vamos a intentar devolver al Guadalcacín a Primera&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
            El Circuito
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/cantaora-Rocio-Marquez_1373873183_102725483_230x130.jpg">La cantaora Rocío Márquez.</a>

                        <a href="/ocio/Concurso-Peteneras-celebra-sabado-semifinal_0_1373862944.html" title="La cantaora Rocío Márquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/cantaora-Rocio-Marquez_1373873183_102725483_230x130.jpg" width="230" height="130" alt="La cantaora Rocío Márquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Concurso-Peteneras-celebra-sabado-semifinal_0_1373862944.html" title="El Concurso de Peteneras celebra el sábado su semifinal" >El Concurso de Peteneras celebra el sábado su semifinal</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/Felipa-Moreno-actuacion_1373872813_102708334_230x130.jpg">Felipa Moreno durante su actuación.</a>

                        <a href="/ocio/Jerez-impresionante-Fiesta-Buleria-protagonista_0_1373862807.html" title="Felipa Moreno durante su actuación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/Felipa-Moreno-actuacion_1373872813_102708334_230x130.jpg" width="230" height="130" alt="Felipa Moreno durante su actuación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Jerez-impresionante-Fiesta-Buleria-protagonista_0_1373862807.html" title="Jerez ofrece una impresionante agenda musical previa a una Fiesta de la Bulería que tendrá a la mujer como protagonista" >Jerez ofrece una impresionante agenda musical previa a una Fiesta de la Bulería que tendrá a la mujer como protagonista</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Calo-Flamenco-Gitanes-Swing-Arqueologico_0_1373563062.html" title="‘Caló Flamenco’ continúa hoy con el jazz de ‘Gitanes Swing’ en el Arqueológico" >‘Caló Flamenco’ continúa hoy con el jazz de ‘Gitanes Swing’ en el Arqueológico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/entradas-conciertos-Bienal-Cante-Jerez_0_1373563077.html" title="A la venta las entradas físicas de los conciertos de la I Bienal de Cante de Jerez" >A la venta las entradas físicas de los conciertos de la I Bienal de Cante de Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/ciclo-Delicatessen-continua-jueves-Keltico_0_1373563073.html" title="El ciclo Delicatessen continúa este jueves con el folk de ‘Keltico’" >El ciclo Delicatessen continúa este jueves con el folk de ‘Keltico’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Caminos-amor_0_1373263040.html" title="Caminos de amor" >Caminos de amor</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_jerez/" title="Feria de Jerez">
            Feria de Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_jerez/" title="Feria de Jerez">
                                    Feria de Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483977 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/balance-feria-hosteleros_0_1356164768.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/balance-feria-hosteleros_0_1356164768.html" title="Los hosteleros cierran una buena Feria, aunque sobrada de calor" >Los hosteleros cierran una buena Feria, aunque sobrada de calor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" >Recogida de la feria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-Ocho-dias-ocho-noches_0_1355864807.html" title="Ocho días y ocho noches" >Ocho días y ocho noches</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/jueves-Feria-caballo_0_1355265057.html" title="Vámonos a la Feria" >Vámonos a la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-silencio-mas-productivo_0_1354365087.html" title="El silencio más productivo" >El silencio más productivo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Oro-defensa-libertades_0_1355564840.html" title="Oro en defensa de las libertades" >Oro en defensa de las libertades</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563483977 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563483917 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.diariodejerez.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Liquido_0_1374162605.html" title="Líquido" >Líquido</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodejerez.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Mal-educador_0_1374162610.html" title="Mal educador" >Mal educador</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/18/opinion/tribuna/formacion-profesorado_1374172577_102743763_151x151.jpg">La formación del profesorado</a>

                <a href="/opinion/tribuna/formacion-profesorado_0_1374162590.html" title="La formación del profesorado" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/opinion/tribuna/formacion-profesorado_1374172577_102743763_151x151.jpg" width="151" height="151" alt="La formación del profesorado" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>F. Javier Merchán Iglesias</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/formacion-profesorado_0_1374162590.html" title="La formación del profesorado" >La formación del profesorado</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/levedad_0_1374162602.html" title="La levedad  del ser" >La levedad  del ser</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Nadie-fia-Pedro-Sanchez_0_1374162621.html" title="Nadie se fía de Pedro Sánchez" >Nadie se fía de Pedro Sánchez</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/nicolas_montoya/">Nicolás Montoya</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Memoria-chorlito_0_1374162616.html" title="Memoria de chorlito" >Memoria de chorlito</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/bonita_0_1373862650.html" title="No, bonita, no" >No, bonita, no</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563483917 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563483971 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <main id="main">

            <!-- mt = 1563483971 -->
<!-- /mt = 1563483971 -->
            <!-- default/bundles/topicnav/topicnav -->
            <div class="pg-gallery details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">
                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Agenda de actos del 18 al 21 de julio
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana</h1>

                    <ul class="summary">

            <li class="summary-entry fa-i">
            <p lang="zxx">Gran variedad de actividades y conciertos durante este fin de semana en Jerez. El Festival 'Cal&oacute; Flamenco' destaca este viernes con la actuaci&oacute;n de la Pe&ntilde;a Flamenca La Buena Gente</p>
        </li><!-- .summary-entry -->
    
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                
                <div class="pg-media">
                    
<div class="md-gallery md"
     data-gallery-title="Jose Quevedo &#039;Bolita&#039; y Miguel Poveda en &#039;Noches de Bohemia&#039;, las estrellas del fin de semana"
     data-gallery-date="18 Julio, 2019 - 20:31"
     data-gallery-hashnav="true"
     data-gallery-pagination="true"
     data-gallery-navigation="true"
     data-gallery-lazy-loading="true">

    <div class="gallery-toolbar">
    <p class="action">
    <a class="btn show-image" href="#!" title="Imágenes" rel = "nofollow">

    <span class="fa ico ico-square">
            </span>

    <span class="text">Imágenes</span>


</a>
    <a class="btn show-thumbs" href="#!" title="Galería" rel = "nofollow">

    <span class="fa ico ico-grid">
            </span>

    <span class="text">Galería</span>


</a>
</p>

    <div class="gallery-pagination"></div>

    <div class="nws-data">
        <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_51e883ba&amp;text=Jose+Quevedo+%27Bolita%27+y+Miguel+Poveda+en+%27Noches+de+Bohemia%27%2C+las+estrellas+del+fin+de+semana&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
            </div>
</div><!-- .gallery-toolbar -->

    <div class="gallery-slider swiper-container">

        <div class="swiper-wrapper">
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759439_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;José Quevedo &#039;Bolita&#039;&lt;/strong&gt; expone el próximo sábado en Jerez &#039;Caótico Bolita Big Band&#039;, el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo &#039;Noches de Bohemia&#039; en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>José Quevedo 'Bolita'</strong> expone el próximo sábado en Jerez 'Caótico Bolita Big Band', el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo 'Noches de Bohemia' en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172912_102759484_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Viernes Flamenco.&lt;/strong&gt; El Festival &#039;Caló Flamenco&#039; destaca este viernes, 19 de julio, a las 22:00 horas en el Alcázar, con la actuación de la Peña Flamenca La Buena Gente. Reunirá al cante a Alfonso Carpio &#039;Mijita&#039;, presentando su disco &#039;El Palacio de cristal&#039; y a Pedro &#039;El Granaino&#039; (en la fotografía), a la guitarra a José Gálvez y Diego Amaya, y a las palmas a José Rubichi, Carlos Grilo, José Peña y Manuel Vinaza. Las entradas anticipadas tendrán un precio de 12 y 15 euros y en puerta de 15 y 18 euros.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Viernes Flamenco.</strong> El Festival 'Caló Flamenco' destaca este viernes, 19 de julio, a las 22:00 horas en el Alcázar, con la actuación de la Peña Flamenca La Buena Gente. Reunirá al cante a Alfonso Carpio 'Mijita', presentando su disco 'El Palacio de cristal' y a Pedro 'El Granaino' (en la fotografía), a la guitarra a José Gálvez y Diego Amaya, y a las palmas a José Rubichi, Carlos Grilo, José Peña y Manuel Vinaza. Las entradas anticipadas tendrán un precio de 12 y 15 euros y en puerta de 15 y 18 euros.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172914_102759556_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;El ciclo Música Delicatessen&lt;/strong&gt; continúa hoy jueves 18 de julio en los Claustros de Santo Domingo. La música celta será la protagonista esta ocasión a manos del grupo de folk &#039;Keltico&#039; (en la fotografía), que propone un recorrido por la música tradicional irlandesa y escocesa a través del espectáculo &#039;Territorios celtas&#039;. El concierto dará comienzo a las 22:00 horas.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>El ciclo Música Delicatessen</strong> continúa hoy jueves 18 de julio en los Claustros de Santo Domingo. La música celta será la protagonista esta ocasión a manos del grupo de folk 'Keltico' (en la fotografía), que propone un recorrido por la música tradicional irlandesa y escocesa a través del espectáculo 'Territorios celtas'. El concierto dará comienzo a las 22:00 horas.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172915_102759622_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Los &#039;Paseos guiados al atardecer&#039;&lt;/strong&gt; por el Zoobotánico vuelven este jueves 18 y viernes 19 de julio. A través de estos los visitantes podrán conocer las costumbres y los hábitos de los animales diurnos, crepusculares y nocturnos. El horario es de 19:00 a 21:00 horas. Las plazas son limitadas y se deben reservar previamente llamando a los teléfonos 956 149 790/91. El precio de las entradas es igual a la tarifa vigente en el parque y su adquisición, así como el acceso al Zoo, se tienen que realizar antes de las 18: 45 horas.&lt;/p&gt;
&lt;p lang=&quot;zxx&quot;&gt;&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Los 'Paseos guiados al atardecer'</strong> por el Zoobotánico vuelven este jueves 18 y viernes 19 de julio. A través de estos los visitantes podrán conocer las costumbres y los hábitos de los animales diurnos, crepusculares y nocturnos. El horario es de 19:00 a 21:00 horas. Las plazas son limitadas y se deben reservar previamente llamando a los teléfonos 956 149 790/91. El precio de las entradas es igual a la tarifa vigente en el parque y su adquisición, así como el acceso al Zoo, se tienen que realizar antes de las 18: 45 horas.</p>
<p lang="zxx"></p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172916_102759668_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;La Tapería Fundador&lt;/strong&gt;, situada en sus bodegas, dará la oportunidad a los amantes de la música en directo y de la gastronomía, todos los jueves, viernes y sábados durante el mes de julio, de disfrutar de una gran variedad de artistas mientras cenan. Cada fin de semana podrá degustarse un tipo de comida diferente. Éste le llega el turno a la comida asiática.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>La Tapería Fundador</strong>, situada en sus bodegas, dará la oportunidad a los amantes de la música en directo y de la gastronomía, todos los jueves, viernes y sábados durante el mes de julio, de disfrutar de una gran variedad de artistas mientras cenan. Cada fin de semana podrá degustarse un tipo de comida diferente. Éste le llega el turno a la comida asiática.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172917_102759716_399x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Banda Sinfónica &#039;Ciudad de Jerez&#039;&lt;/strong&gt;. Mañana viernes 19 de julio tendrá lugar el primer concierto de la Banda Sinfónica &#039;Ciudad de Jerez&#039; presentando su proyecto &#039;Vientos del Sur&#039; en los Claustros de Santo Domingo. Con un programa compuesto por obras de Eric Whitacre, Pascual Piqueras Cabanillas, Samuel Hazo, David Hurtado, y el compositor jerezano Francisco Orellana Gómez. El concierto dará comienzo a las 21:00 horas con la dirección de Jaime Merodio. La entrada tiene un precio de 5 euros.&lt;/p&gt;" width="399" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Banda Sinfónica 'Ciudad de Jerez'</strong>. Mañana viernes 19 de julio tendrá lugar el primer concierto de la Banda Sinfónica 'Ciudad de Jerez' presentando su proyecto 'Vientos del Sur' en los Claustros de Santo Domingo. Con un programa compuesto por obras de Eric Whitacre, Pascual Piqueras Cabanillas, Samuel Hazo, David Hurtado, y el compositor jerezano Francisco Orellana Gómez. El concierto dará comienzo a las 21:00 horas con la dirección de Jaime Merodio. La entrada tiene un precio de 5 euros.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374172918_102759760_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Piscinas Jerez&lt;/strong&gt; ofrece una alternativa al calor durante el fin de semana. Como cada verano abre sus puertas en horario de 12:00 a 19:30 horas de lunes a sábado y los domingos de 11:30 horas a 19:30 horas. El precio de la entrada es de 4.30 euros para los adultos y de 3 euros para los niños.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Piscinas Jerez</strong> ofrece una alternativa al calor durante el fin de semana. Como cada verano abre sus puertas en horario de 12:00 a 19:30 horas de lunes a sábado y los domingos de 11:30 horas a 19:30 horas. El precio de la entrada es de 4.30 euros para los adultos y de 3 euros para los niños.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374173153_102770895_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Las barriadas rurales de La Ina y Mesas de Asta&lt;/strong&gt; celebran sus tradicionales verbenas durante el fin de semana. Con un programa de actividades culturales, deportivas y lúdicas para todas las edades. Ambas darán comienzo mañana viernes 19 de julio y finalizarán el domingo 21.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Las barriadas rurales de La Ina y Mesas de Asta</strong> celebran sus tradicionales verbenas durante el fin de semana. Con un programa de actividades culturales, deportivas y lúdicas para todas las edades. Ambas darán comienzo mañana viernes 19 de julio y finalizarán el domingo 21.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374173156_102771035_402x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Summer Fitness Event&lt;/strong&gt;. Un evento benéfico que tendrá lugar en Piscinas Jerez este sábado 20 de julio de 10:00 a 12:30 horas. Para participar tan solo hay que inscribirse en &lt;a href=&quot;mailto:info@eacsystem.es&quot;&gt;info@eacsystem.es&lt;/a&gt; y traer pienso o artilugios de limpieza para perros y gatos.&lt;/p&gt;" width="402" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Summer Fitness Event</strong>. Un evento benéfico que tendrá lugar en Piscinas Jerez este sábado 20 de julio de 10:00 a 12:30 horas. Para participar tan solo hay que inscribirse en <a href="mailto:info@eacsystem.es">info@eacsystem.es</a> y traer pienso o artilugios de limpieza para perros y gatos.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                            <div class="gallery-slide swiper-slide">
                    <div class="inner">
                        <figure class="image-holder">
                            <span class="obj-img">
                                <img class="swiper-lazy" src="/2019/07/18/jerez/Agenda-actos-julio_1374173173_102771818_1011x569.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Cofradías.&lt;/strong&gt; El sábado tendrá lugar el traslado de las imágenes de la Hermandad de las Tres Caídas desde el convento de Santa Rita hasta la Iglesia de San Lucas a las 20:00 horas.&lt;/p&gt;" width="1011" height="569">
                            </span><!-- .obj-image -->

                            <figcaption>
                                <div class="footnote">
                                    <p class="text">
                                        <p lang="zxx"><strong>Cofradías.</strong> El sábado tendrá lugar el traslado de las imágenes de la Hermandad de las Tres Caídas desde el convento de Santa Rita hasta la Iglesia de San Lucas a las 20:00 horas.</p>
                                        <wbr></wbr>

                                                                            </p>
                                </div><!-- .footnote -->
                            </figcaption>
                        </figure><!-- .image-holder -->
                    </div>
                </div><!-- .gallery-slide -->
                    </div>

        <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
        <div class="gallery-slide-prev swiper-button-prev swiper-button-white"></div>

    </div><!-- .gallery-slider -->

    <aside class="gallery-thumbs swiper-container">
        <div class="swiper-wrapper">
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172911_102759449_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;José Quevedo &#039;Bolita&#039;&lt;/strong&gt; expone el próximo sábado en Jerez &#039;Caótico Bolita Big Band&#039;, el espectáculo que le valió el Giraldillo en la última Bienal de Sevilla. Además contará con Miguel Poveda como artista invitado. Las entradas para este espectáculo, que se enmarca dentro del ciclo &#039;Noches de Bohemia&#039; en el Alcázar, tienen un precio de 15 y 18 euros anticipada y 18 y 20 euros en puerta.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172912_102759495_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Viernes Flamenco.&lt;/strong&gt; El Festival &#039;Caló Flamenco&#039; destaca este viernes, 19 de julio, a las 22:00 horas en el Alcázar, con la actuación de la Peña Flamenca La Buena Gente. Reunirá al cante a Alfonso Carpio &#039;Mijita&#039;, presentando su disco &#039;El Palacio de cristal&#039; y a Pedro &#039;El Granaino&#039; (en la fotografía), a la guitarra a José Gálvez y Diego Amaya, y a las palmas a José Rubichi, Carlos Grilo, José Peña y Manuel Vinaza. Las entradas anticipadas tendrán un precio de 12 y 15 euros y en puerta de 15 y 18 euros.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172914_102759577_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;El ciclo Música Delicatessen&lt;/strong&gt; continúa hoy jueves 18 de julio en los Claustros de Santo Domingo. La música celta será la protagonista esta ocasión a manos del grupo de folk &#039;Keltico&#039; (en la fotografía), que propone un recorrido por la música tradicional irlandesa y escocesa a través del espectáculo &#039;Territorios celtas&#039;. El concierto dará comienzo a las 22:00 horas.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172915_102759633_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Los &#039;Paseos guiados al atardecer&#039;&lt;/strong&gt; por el Zoobotánico vuelven este jueves 18 y viernes 19 de julio. A través de estos los visitantes podrán conocer las costumbres y los hábitos de los animales diurnos, crepusculares y nocturnos. El horario es de 19:00 a 21:00 horas. Las plazas son limitadas y se deben reservar previamente llamando a los teléfonos 956 149 790/91. El precio de las entradas es igual a la tarifa vigente en el parque y su adquisición, así como el acceso al Zoo, se tienen que realizar antes de las 18: 45 horas.&lt;/p&gt;
&lt;p lang=&quot;zxx&quot;&gt;&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172916_102759679_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;La Tapería Fundador&lt;/strong&gt;, situada en sus bodegas, dará la oportunidad a los amantes de la música en directo y de la gastronomía, todos los jueves, viernes y sábados durante el mes de julio, de disfrutar de una gran variedad de artistas mientras cenan. Cada fin de semana podrá degustarse un tipo de comida diferente. Éste le llega el turno a la comida asiática.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172917_102759725_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Banda Sinfónica &#039;Ciudad de Jerez&#039;&lt;/strong&gt;. Mañana viernes 19 de julio tendrá lugar el primer concierto de la Banda Sinfónica &#039;Ciudad de Jerez&#039; presentando su proyecto &#039;Vientos del Sur&#039; en los Claustros de Santo Domingo. Con un programa compuesto por obras de Eric Whitacre, Pascual Piqueras Cabanillas, Samuel Hazo, David Hurtado, y el compositor jerezano Francisco Orellana Gómez. El concierto dará comienzo a las 21:00 horas con la dirección de Jaime Merodio. La entrada tiene un precio de 5 euros.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374172918_102759771_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Piscinas Jerez&lt;/strong&gt; ofrece una alternativa al calor durante el fin de semana. Como cada verano abre sus puertas en horario de 12:00 a 19:30 horas de lunes a sábado y los domingos de 11:30 horas a 19:30 horas. El precio de la entrada es de 4.30 euros para los adultos y de 3 euros para los niños.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374173153_102770906_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Las barriadas rurales de La Ina y Mesas de Asta&lt;/strong&gt; celebran sus tradicionales verbenas durante el fin de semana. Con un programa de actividades culturales, deportivas y lúdicas para todas las edades. Ambas darán comienzo mañana viernes 19 de julio y finalizarán el domingo 21.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374173156_102771044_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Summer Fitness Event&lt;/strong&gt;. Un evento benéfico que tendrá lugar en Piscinas Jerez este sábado 20 de julio de 10:00 a 12:30 horas. Para participar tan solo hay que inscribirse en &lt;a href=&quot;mailto:info@eacsystem.es&quot;&gt;info@eacsystem.es&lt;/a&gt; y traer pienso o artilugios de limpieza para perros y gatos.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                            <div class="gallery-thumb swiper-slide">
                    <div class="inner">
                        <figure>
                            <img src="/2019/07/18/jerez/Agenda-actos-julio_1374173173_102771829_323x182.jpg" alt="&lt;p lang=&quot;zxx&quot;&gt;&lt;strong&gt;Cofradías.&lt;/strong&gt; El sábado tendrá lugar el traslado de las imágenes de la Hermandad de las Tres Caídas desde el convento de Santa Rita hasta la Iglesia de San Lucas a las 20:00 horas.&lt;/p&gt;">
                        </figure>
                    </div>
                </div><!-- .gallery-thumb -->
                    </div>
    </aside><!-- .gallery-thumbs -->

</div><!-- .md-gallery -->
                </div>

                
<time class="pg-bkn-dateline" datetime="18 Julio, 2019 - 20:31">18 Julio, 2019 - 20:31</time>

                
                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- mt = 1563482147 -->
    <!-- mt = 1563483617 -->
<section class="group-news md">

    <div data-spklw-widget="4cb572c1-ebfd-4b7c-92b2-d8fcf2f625e7"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

</section><!-- .group-news -->
<!-- /mt = 1563483617 -->
<!-- /mt = 1563482147 -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLPGL20190718_0003.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLPGL20190718_0003" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/Agenda-actos-julio_3_1374192570.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLPGL20190718_0003.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563483942 -->
<!-- mt = 1563483986 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="www.ccelarcangel.com
" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190710ViT7GJ.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://bit.ly/xmax_yamaha" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190705UoO80q.jpg" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://rutesa.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201907083YogX2.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.nimauto.toyota.es/ " target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190206QPdSHT.gif" /></a>
</div>
</div>







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.trasursa.net/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190607p2DlTX.gif" /></a>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563483918 -->
    <li class="item">
        <a class="lnk " href="/economia/BBVA-Atlantic-Copper-millones-prestamos_0_1374163119.html" title="BBVA concede a Atlantic Copper 44 millones en préstamos ‘verdes’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/economia/Javier-Targhetta-consejero-Atlantic-Cooper_1374173223_102774144_108x61.jpg" width="108" height="61" alt="Javier Targhetta, consejero delegado de Atlantic Cooper." >
</span>            
            <span class="mt">
                BBVA concede a Atlantic Copper 44 millones en préstamos ‘verdes’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Delegacion-Consejeria-Fomento-trabajan-Guadalete_0_1374163013.html" title="Delegación y Consejería de Fomento trabajan para sacar el proyecto del margen derecho del río Guadalete">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/jerez/Reunion-abordado-proyecto-rio-Guadalete_1374173100_102768445_108x61.jpg" width="108" height="61" alt="Reunión en la que se ha abordado el proyecto del río Guadalete." >
</span>            
            <span class="mt">
                Delegación y Consejería de Fomento trabajan para sacar el proyecto del margen derecho del río Guadalete
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Inmobiliaria-Sur-refinancia-prestamo-sindicado_0_1374163108.html" title="Inmobiliaria del Sur se refinancia con un préstamo sindicado de 110 millones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/economia/Presentacion-resultados-Insur_1352274921_99463580_108x61.jpg" width="108" height="61" alt="Presentación de los resultados de Insur en 2018." >
</span>            
            <span class="mt">
                Inmobiliaria del Sur se refinancia con un préstamo sindicado de 110 millones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/Rescatada-senderista-sierra-Grazalema-romperse-tibia-perone_0_1374163105.html" title="Rescatada una senderista en la sierra de Grazalema tras romperse la tibia y el peroné">

                                        
            <span class="mt">
                Rescatada una senderista en la sierra de Grazalema tras romperse la tibia y el peroné
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/partidos-amistosos-Xerez-DFC_0_1374163076.html" title="Todos los partidos amistosos del Xerez DFC">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/15/deportes/Imagenes-primer-entrenamiento-XerezDFC_1373273590_102632048_108x61.jpg" width="108" height="61" alt="Imágenes del primer entrenamiento del  XerezDFC" >
</span>            
            <span class="mt">
                Todos los partidos amistosos del Xerez DFC
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563483918 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563483918 -->
    <li class="item">
        <a class="lnk " href="/jerez/Miedo-Barriada-Espana-okupa_0_1373862986.html"
           title="Miedo en Barriada España por un okupa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/jerez/casa-okupada-denuncian-vecinos_1373873355_102733496_108x61.jpg" width="108" height="61" alt="La casa okupada que denuncian los vecinos." >
</span>            
            <span class="mt">
                Miedo en Barriada España por un okupa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/iglesia-san-lucas-jerez_0_1373863007.html"
           title="El nuevo santuario de San Lucas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/jerez/quedado-iglesia-San-Lucas-obras_1373882601_102707296_108x61.jpg" width="108" height="61" alt="Vista de Jerez  desde la espadaña restaurada de la iglesia de San Lucas" >
</span>            
            <span class="mt">
                El nuevo santuario de San Lucas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Miguel-Guerrero-Xerez-xerecista-mas_0_1374162800.html"
           title="Miguel Guerrero: &quot;Vengo con mucha ilusión, me siento un xerecista más&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/deportes/Miguel-Guerrero-Xerez-Club-Deportivo_1374172783_102753440_108x61.jpg" width="108" height="61" alt="Miguel Guerrero, luciendo la bufanda del Xerez Club Deportivo." >
</span>            
            <span class="mt">
                Miguel Guerrero: &quot;Vengo con mucha ilusión, me siento un xerecista más&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Ceip-Virgen-del-Mar-seleccionado-abordar-proyecto-educativo_0_1373862976.html"
           title="El CEIP Virgen del Mar, seleccionado para abordar un proyecto educativo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/jerez/CEIP-Virgen-Mar-seleccionado-educativo_1373873223_102727346_108x61.png" width="108" height="61" alt="Miembros del claustro del colegio Virgen del Mar." >
</span>            
            <span class="mt">
                El CEIP Virgen del Mar, seleccionado para abordar un proyecto educativo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Angel-Jimenez-Ivan-Romero-Xerez_0_1374162882.html"
           title="Ángel Jiménez e Iván Romero se incorporan al Xerez CD">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/18/deportes/Angel-Jimenez-lateral-Xerez-CD_1374172873_102757697_108x61.jpg" width="108" height="61" alt="Ángel Jiménez, lateral derecho que firma por el Xerez CD." >
</span>            
            <span class="mt">
                Ángel Jiménez e Iván Romero se incorporan al Xerez CD
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563483918 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1563483957 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563483957 -->

    
    
    
    <!-- mt = 1563483957 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1563483957 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1563483986 -->
<!-- /mt = 1563483942 -->
                    </aside><!-- .gdu .u8 .u-last -->
                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-gallery -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563483971 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/motor/" title="Motor" >
                                Motor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563483971 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563483895 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1563483895 -->

<!-- mt = 1563483972 -->
<!-- /mt = 1563483972 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=298992136" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLPGL20190718_0003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLPGL20190718_0003&rand=546387880" />
</noscript>
</body>
</html>