<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>30 aniversario de Tiananmen Historia de una foto histórica</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-04T11:22:58+02:00"/>
  <meta property="article:published_time" content="2019-06-04T10:02:43+02:00"/>
  <meta property="article:section" content="Mundo"/>
  <meta property="article:tag" content="Jeff Widener,Plaza de Tiananmen,Fotoperiodismo"/>
  <meta name="author" content="Diario de Sevilla"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El fotoperiodista estadounidense Jeff Widener recuerda las circunstancias en las que logró tomar la famosa instantánea del &#039;hombre del tanque&#039;."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Historia,foto,historica"/>
  <meta name="locality" content="Sevilla, España"/>
  <meta name="news_keywords" content="Historia, foto, historica"/>
  <meta property="og:description" content="El fotoperiodista estadounidense Jeff Widener recuerda las circunstancias en las que logró tomar la famosa instantánea del &#039;hombre del tanque&#039;."/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/06/04/mundo/celebre-fotografia-hombre-Plaza-Tiananmen_1360973940_100867450_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Historia de una foto histórica"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html"/>
  <meta name="organization" content="Diario de Sevilla"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Historia de una foto histórica - Mundo - Noticias, última hora, vídeos y fotos de Mundo"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El fotoperiodista estadounidense Jeff Widener recuerda las circunstancias en las que logró tomar la famosa instantánea del &#039;hombre del tanque&#039;."/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/06/04/mundo/celebre-fotografia-hombre-Plaza-Tiananmen_1360973940_100867450_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Historia de una foto histórica"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1559724557 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=23d7d4b0cd93fa6ea4e98dd5c73ab16a" rel="stylesheet" type="text/css" />
<!-- /mt = 1559724557 -->
    <!-- mt = 1559723912 -->
<!-- /mt = 1559723912 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1559724557 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1559724557 -->

    <!-- mt = 1559723912 -->
<!-- /mt = 1559723912 -->
    

            <link rel="alternate" title="Mundo" href="/rss/section/1030000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Mundo',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'bfernandez',
        'layout': 'noticias',
        'titular': 'Historia-de-una-foto-histórica',
        'fechapublicacion': '20190604',
        'keywords': 'Historia,foto,historica',
        'noticia_id': 'JOLNWS20190604_0124',
        'seotag': 'Jeff-Widener,Plaza-de-Tiananmen,Fotoperiodismo',
        'platform': 'Desktop',
        'lastmodify': 'bfernandez',
        'title': 'Historia de una foto histórica',
        'section': 'Mundo',
        'author': 'Blas Fernández Lanseros',
        'user': 'bfernandez',
        'firma': 'Jesús Centeno (EFE)',
        'mediatype': 'imagen,h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1559723912 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/internacional', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/internacional',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/internacional',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1559723912 -->

            <link rel="amphtml" href="https://m.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/mundo/Historia-foto-historica_0_1360964014.html"/>
            <link rel="alternate" href="https://m.diariodesevilla.es/mundo/Historia-foto-historica_0_1360964014.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1559640198 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1559724524 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1559724524 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1559724589 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/05">miércoles,  5 de junio, 2019</time>
</p><!-- /mt = 1559724589 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1559723912 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/mundo/">
                    Mundo
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1559723912 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1559724558 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1559724558 -->
                <!-- mt = 1559724589 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724533 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/jerez/Obispo-Jose-Mazuelos-Santo-Domingo_1361274041_100915615_230x130.jpg">El Obispo José Mazuelos oficia la Misa de romeros en la iglesia de Santo Domingo</a>

                        <a href="/semanasanta/rocio-jerez-romeria-2019_0_1360964356.html" title="El Obispo José Mazuelos oficia la Misa de romeros en la iglesia de Santo Domingo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/jerez/Obispo-Jose-Mazuelos-Santo-Domingo_1361274041_100915615_230x130.jpg" width="230" height="130" alt="El Obispo José Mazuelos oficia la Misa de romeros en la iglesia de Santo Domingo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/semanasanta/rocio-jerez-romeria-2019_0_1360964356.html" title="Jerez inicia hoy su camino hacia el Rocío" >Jerez inicia hoy su camino hacia el Rocío</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/jerez/alumnos-Jerez-participan-eficiente-natural_1360974396_100888892_230x130.jpg">Más de 250 alumnos de Jerez participan en un taller sobre el uso eficiente del gas natural</a>

                        <a href="/jerez/alumnos-Jerez-participan-Fungastic_0_1360964306.html" title="Más de 250 alumnos de Jerez participan en un taller sobre el uso eficiente del gas natural" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/jerez/alumnos-Jerez-participan-eficiente-natural_1360974396_100888892_230x130.jpg" width="230" height="130" alt="Más de 250 alumnos de Jerez participan en un taller sobre el uso eficiente del gas natural">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/alumnos-Jerez-participan-Fungastic_0_1360964306.html" title="Más de 250 alumnos de Jerez participan en un taller sobre el uso eficiente del gas natural" >Más de 250 alumnos de Jerez participan en un taller sobre el uso eficiente del gas natural</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/centros-adultos-periodo-solicitud-plazas_0_1360964301.html" title="Los centros de adultos abren el periodo de solicitud de plazas" >Los centros de adultos abren el periodo de solicitud de plazas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/alcaldesa-gobernar-minoria-concejales-Jerez_0_1360964437.html" title="La alcaldesa no descarta gobernar en minoría: “Diez concejales siempre serán más que siete”" >La alcaldesa no descarta gobernar en minoría: “Diez concejales siempre serán más que siete”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/seis-donaciones-organos-jerez_0_1360964388.html" title="Un total de seis donaciones  de órganos en Jerez en lo que va de año" >Un total de seis donaciones  de órganos en Jerez en lo que va de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Andalucia-Directo-Jerez-AD-reporterismo_0_1360964274.html" title="Andalucía Directo entrega este jueves en Jerez su premio AD de reporterismo" >Andalucía Directo entrega este jueves en Jerez su premio AD de reporterismo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724533 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724533 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/sanfernando/Ls-Tercer-Batallon-Mecanizado-Desembarco_1361274062_100916643_230x130.jpg">Ls dos secciones del Tercer Batallón  Mecanizado de Desembarco.</a>

                        <a href="/noticias-provincia-cadiz/bienvenida-mision-Mali_0_1361264002.html" title="Ls dos secciones del Tercer Batallón  Mecanizado de Desembarco." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sanfernando/Ls-Tercer-Batallon-Mecanizado-Desembarco_1361274062_100916643_230x130.jpg" width="230" height="130" alt="Ls dos secciones del Tercer Batallón  Mecanizado de Desembarco.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/bienvenida-mision-Mali_0_1361264002.html" title="San Fernando da la bienvenida a un nuevo contingente de la misión en Mali" >San Fernando da la bienvenida a un nuevo contingente de la misión en Mali</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/noticias-provincia-cadiz/Imagen-petitoria-Hospital-Puerta-Mar_1360974513_100894305_230x130.jpg">Imagen de una mesa petitoria instalada a la entrada del Hospital Puerta del Mar un año anterior.</a>

                        <a href="/noticias-provincia-cadiz/cuestacion-asociacion-cancer-aecc-apoyo_0_1360964381.html" title="Imagen de una mesa petitoria instalada a la entrada del Hospital Puerta del Mar un año anterior." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/noticias-provincia-cadiz/Imagen-petitoria-Hospital-Puerta-Mar_1360974513_100894305_230x130.jpg" width="230" height="130" alt="Imagen de una mesa petitoria instalada a la entrada del Hospital Puerta del Mar un año anterior.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/cuestacion-asociacion-cancer-aecc-apoyo_0_1360964381.html" title="La AECC sale a la calle para pedir apoyo económico y social" >La AECC sale a la calle para pedir apoyo económico y social</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/UCA-desacuerdo-presupuestos-Junta_0_1360964429.html" title="La UCA, en desacuerdo con los presupuestos de la Junta" >La UCA, en desacuerdo con los presupuestos de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Presidencia-PP-Cadiz-Ortiz-Sanz_0_1360964380.html" title="El alcalde de Vejer pide a Antonio Sanz que deje la Presidencia del PP de Cádiz" >El alcalde de Vejer pide a Antonio Sanz que deje la Presidencia del PP de Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/primer-dia-embarque-en-bajo-de-guia-sanlucar-rocio-2019_0_1360964348.html" title="Por Sanlúcar camino de Doñana" >Por Sanlúcar camino de Doñana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Ayuntamiento-Barbate-Junta-fumigacion-americano_0_1360964367.html" title="El Ayuntamiento de Barbate solicita a la Junta la fumigación del chinche americano" >El Ayuntamiento de Barbate solicita a la Junta la fumigación del chinche americano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724533 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724534 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/andalucia/Joaquin-Duran-RTVA-comparecencia-Parlamento_1360974615_100899220_230x130.jpg">Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento.</a>

                        <a href="/andalucia/direccion-RTVA-sostiene-dejado-piel_0_1360964461.html" title="Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/andalucia/Joaquin-Duran-RTVA-comparecencia-Parlamento_1360974615_100899220_230x130.jpg" width="230" height="130" alt="Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/direccion-RTVA-sostiene-dejado-piel_0_1360964461.html" title="La dirección de RTVA sostiene que se ha &quot;dejado la piel&quot; por el ente" >La dirección de RTVA sostiene que se ha &quot;dejado la piel&quot; por el ente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/andalucia/Igualdad-Rocio-Ruiz-Consejo-Gobierno_1360974156_100877610_230x130.jpg">La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno.</a>

                        <a href="/andalucia/sistema-dependencia-rocio-ruiz-acusa-PSOE-muertes-entradas_0_1360964171.html" title="La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/andalucia/Igualdad-Rocio-Ruiz-Consejo-Gobierno_1360974156_100877610_230x130.jpg" width="230" height="130" alt="La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/sistema-dependencia-rocio-ruiz-acusa-PSOE-muertes-entradas_0_1360964171.html" title="Ruiz acusa al Gobierno del PSOE de esperar a que hubiera muertes para permitir entradas en dependencia" >Ruiz acusa al Gobierno del PSOE de esperar a que hubiera muertes para permitir entradas en dependencia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Bendodo-Marin-Abascal-Vox-Presupuestos-Junta-Andalucia_0_1360964125.html" title="Bendodo y Marín chocan con Abascal por la enmienda a la totalidad de Vox a los Presupuestos" >Bendodo y Marín chocan con Abascal por la enmienda a la totalidad de Vox a los Presupuestos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Barometro-fundacion-Masfamilia-Cepsa-conciliacion-mejora-Andalucia_0_1360664436.html" title="La conciliación mejora 5,8 puntos respecto a niveles previos a la crisis" >La conciliación mejora 5,8 puntos respecto a niveles previos a la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Vox-compara-brecha-salarial-mujeres_0_1360664407.html" title="Vox compara la brecha salarial de las mujeres con &quot;la chica de la curva&quot;" >Vox compara la brecha salarial de las mujeres con &quot;la chica de la curva&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Podemos-Andalucia-cuestiona-Pablo-Iglesias_0_1360664333.html" title="Podemos Andalucía cuestiona el liderazgo de Pablo Iglesias" >Podemos Andalucía cuestiona el liderazgo de Pablo Iglesias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724534 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724534 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/espana/Alberto-Rodriguez_1361274079_100917427_230x130.jpg">Alberto Rodríguez.</a>

                        <a href="/espana/Alberto-Rodriguez-sustituye-Echenique-Secretaria-Organizacion-podemos_0_1361264014.html" title="Alberto Rodríguez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/espana/Alberto-Rodriguez_1361274079_100917427_230x130.jpg" width="230" height="130" alt="Alberto Rodríguez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Alberto-Rodriguez-sustituye-Echenique-Secretaria-Organizacion-podemos_0_1361264014.html" title="Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos" >Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/30/sevilla/Iglesias-Echenique-rueda-prensa_1350474985_99134844_230x130.jpg">Iglesias y Echenique en rueda de prensa.</a>

                        <a href="/espana/Iglesias-aparta-Echenique-Secretaria-Organizacion-Podemos_0_1361264003.html" title="Iglesias y Echenique en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/30/sevilla/Iglesias-Echenique-rueda-prensa_1350474985_99134844_230x130.jpg" width="230" height="130" alt="Iglesias y Echenique en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Iglesias-aparta-Echenique-Secretaria-Organizacion-Podemos_0_1361264003.html" title="Iglesias aparta a Echenique de la Secretaría de Organización de Podemos" >Iglesias aparta a Echenique de la Secretaría de Organización de Podemos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Vox-derecha-endurece-discurso-Cs_0_1360964463.html" title="Vox atasca los pactos de la derecha mientras endurece su discurso contra Cs" >Vox atasca los pactos de la derecha mientras endurece su discurso contra Cs</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/letrados-Congreso-mantener-absoluta-diputados_0_1360964430.html" title="Los letrados del Congreso abogan por mantener la mayoría absoluta en 176 diputados" >Los letrados del Congreso abogan por mantener la mayoría absoluta en 176 diputados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Juicio-proces-fiscal-acusados-llamaron-ciudadania-enfrentarse_0_1360964187.html" title="El fiscal: &quot;los acusados llamaron a la ciudadanía a enfrentarse&quot;" >El fiscal: &quot;los acusados llamaron a la ciudadanía a enfrentarse&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/supremo-suspension-exhumacion-franco-valle-caidos_0_1360964127.html" title="El Supremo suspende cautelarmente la exhumación de los restos de Franco del Valle de los Caídos" >El Supremo suspende cautelarmente la exhumación de los restos de Franco del Valle de los Caídos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724534 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motos-jerez" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724534 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/deportes/Lennart-Johansson-imagen-archivo_1361274054_100916248_230x130.jpg">Lennart Johansson, en una imagen de archivo</a>

                        <a href="/deportes/Muere-Lennart-Johansson-Ex-Presidente-UEFA_0_1361264004.html" title="Lennart Johansson, en una imagen de archivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/deportes/Lennart-Johansson-imagen-archivo_1361274054_100916248_230x130.jpg" width="230" height="130" alt="Lennart Johansson, en una imagen de archivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Muere-Lennart-Johansson-Ex-Presidente-UEFA_0_1361264004.html" title="Muere el expresidente de la UEFA, Lennart Johansson" >Muere el expresidente de la UEFA, Lennart Johansson</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/deportes/campeon-aspirante-preparados-mano-Jerez_1360974584_100897761_230x130.jpg">El campeón y el aspirante, preparados para el mano a mano en Jerez.</a>

                        <a href="/motos-jerez/Mundial-Superbike-Jerez-Bautista-Rea-cara_0_1360964445.html" title="El campeón y el aspirante, preparados para el mano a mano en Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/deportes/campeon-aspirante-preparados-mano-Jerez_1360974584_100897761_230x130.jpg" width="230" height="130" alt="El campeón y el aspirante, preparados para el mano a mano en Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/Mundial-Superbike-Jerez-Bautista-Rea-cara_0_1360964445.html" title="Álvaro Bautista y Jonathan Rea, cara a cara" >Álvaro Bautista y Jonathan Rea, cara a cara</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Granada-vuelve-Primera_0_1360964493.html" title="El Granada vuelve a Primera" >El Granada vuelve a Primera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Nadal-Federer-semifinales-Roland-Garros_0_1360964436.html" title="Nadal y Federer se citan en las semifinales de Roland Garros" >Nadal y Federer se citan en las semifinales de Roland Garros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Fisicoculturismo-Jorge-Fernandez-Boda-Pedida_0_1360964434.html" title="Le pide la mano a su novia tras proclamarse campeón de fisicoculturismo" >Le pide la mano a su novia tras proclamarse campeón de fisicoculturismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Bermudez-nuevo-entrenador-Lebrijana_0_1360964269.html" title="Pepe Bermúdez, nuevo entrenador de la Lebrijana" >Pepe Bermúdez, nuevo entrenador de la Lebrijana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724534 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
            El Circuito
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724534 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/ocio/banda-Kelticos-actuara-Claustros-julio_1360974531_100895147_230x130.jpg">La banda ‘Kélticos’ actuará en los Claustros el día 18 de julio.</a>

                        <a href="/ocio/Variedad-estilos-VIFestival-Musica-Delicatessen_0_1360964402.html" title="La banda ‘Kélticos’ actuará en los Claustros el día 18 de julio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/ocio/banda-Kelticos-actuara-Claustros-julio_1360974531_100895147_230x130.jpg" width="230" height="130" alt="La banda ‘Kélticos’ actuará en los Claustros el día 18 de julio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Variedad-estilos-VIFestival-Musica-Delicatessen_0_1360964402.html" title="Variedad de estilos para el VIFestival de Música Delicatessen" >Variedad de estilos para el VIFestival de Música Delicatessen</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/ocio/Sorderita-Primavera-Flamenca-Buena-Gente_1360974543_100895758_230x130.jpg">José Soto ‘Sorderita’ cerrará la ‘Primavera es Flamenca’ de la Peña Buena Gente</a>

                        <a href="/ocio/Sorderita-Primavera-Flamenca-Buena-Gente_0_1360964406.html" title="José Soto ‘Sorderita’ cerrará la ‘Primavera es Flamenca’ de la Peña Buena Gente" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/ocio/Sorderita-Primavera-Flamenca-Buena-Gente_1360974543_100895758_230x130.jpg" width="230" height="130" alt="José Soto ‘Sorderita’ cerrará la ‘Primavera es Flamenca’ de la Peña Buena Gente">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Sorderita-Primavera-Flamenca-Buena-Gente_0_1360964406.html" title="José Soto ‘Sorderita’ cerrará la ‘Primavera es Flamenca’ de la Peña Buena Gente" >José Soto ‘Sorderita’ cerrará la ‘Primavera es Flamenca’ de la Peña Buena Gente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/CEHJ-distingue-nuevos-miembros-institucion_0_1360964412.html" title="El CEHJ distingue hoy a los nuevos miembros de la institución" >El CEHJ distingue hoy a los nuevos miembros de la institución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/leyes-India_0_1360664433.html" title="Las leyes de India" >Las leyes de India</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Esteban-DAzua-inaugura-Torre-Agua_0_1360664455.html" title="Esteban D’Azúa inaugura hoy en la Torre  del Agua" >Esteban D’Azúa inaugura hoy en la Torre  del Agua</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Igualdad-proyectara-pelicula-Sala-Paul_0_1360664443.html" title="Igualdad proyectará la película ‘Tal como soy’ en  la Sala Paúl" >Igualdad proyectará la película ‘Tal como soy’ en  la Sala Paúl</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724534 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_jerez/" title="Feria de Jerez">
            Feria de Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_jerez/" title="Feria de Jerez">
                                    Feria de Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724535 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/balance-feria-hosteleros_0_1356164768.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/balance-feria-hosteleros_0_1356164768.html" title="Los hosteleros cierran una buena Feria, aunque sobrada de calor" >Los hosteleros cierran una buena Feria, aunque sobrada de calor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/18/feria_de_jerez/Imagenes-Sabado-Feria_1355875047_100079981_230x130.jpg">Imágenes del Sabado de Feria</a>

                        <a href="/feria_de_jerez/Feria-Caballo-Ocho-dias-ocho-noches_0_1355864807.html" title="Imágenes del Sabado de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/18/feria_de_jerez/Imagenes-Sabado-Feria_1355875047_100079981_230x130.jpg" width="230" height="130" alt="Imágenes del Sabado de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-Ocho-dias-ocho-noches_0_1355864807.html" title="Ocho días y ocho noches" >Ocho días y ocho noches</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/jueves-Feria-caballo_0_1355265057.html" title="Vámonos a la Feria" >Vámonos a la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-silencio-mas-productivo_0_1354365087.html" title="El silencio más productivo" >El silencio más productivo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Oro-defensa-libertades_0_1355564840.html" title="Oro en defensa de las libertades" >Oro en defensa de las libertades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Inaki-equivoco-dia-mujeres_0_1354964926.html" title="Iñaki se equivocó" >Iñaki se equivocó</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559724535 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559724527 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodejerez.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Necesidad-segunda-vuelta_0_1361263902.html" title="Necesidad de la segunda vuelta" >Necesidad de la segunda vuelta</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodejerez.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Aburrimiento-miedo_0_1361263884.html" title="Aburrimiento  y miedo" >Aburrimiento  y miedo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274029_100915040_151x151.jpg">¿Nuestro &quot;viejo enemigo&quot; rusia?</a>

                <a href="/opinion/tribuna/viejo-enemigo-rusia_0_1361263906.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274029_100915040_151x151.jpg" width="151" height="151" alt="¿Nuestro &quot;viejo enemigo&quot; rusia?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco núñez roldán</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/viejo-enemigo-rusia_0_1361263906.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" >¿Nuestro &quot;viejo enemigo&quot; rusia?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/dilema-naranja_0_1361263887.html" title="El dilema naranja" >El dilema naranja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Moloch_0_1361263900.html" title="Moloch" >Moloch</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Vox-baja_0_1361263890.html" title="En Vox baja" >En Vox baja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/bernardo_palomo/">Bernardo Palomo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Altas-gamas_0_1361263897.html" title="Altas gamas" >Altas gamas</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1559724527 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1559724589 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1559724589 -->
<!-- /mt = 1559724589 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      30 aniversario de Tiananmen
  </span>

    Historia de una foto histórica
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El fotoperiodista estadounidense Jeff Widener recuerda las circunstancias en las que logr&oacute; tomar la famosa instant&aacute;nea del 'hombre del tanque'.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/mundo/celebre-fotografia-hombre-Plaza-Tiananmen_1360973940_100867448_667x375.jpg">La célebre fotografía del &#039;hombre del tanque&#039;, tomada en la Plaza de Tiananmen el 5 de junio de 1989.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/mundo/celebre-fotografia-hombre-Plaza-Tiananmen_1360973940_100867448_667x375.jpg" width="667" height="375" alt="La célebre fotografía del &#039;hombre del tanque&#039;, tomada en la Plaza de Tiananmen el 5 de junio de 1989.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La célebre fotografía del &#039;hombre del tanque&#039;, tomada en la Plaza de Tiananmen el 5 de junio de 1989.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jeff Widener</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Jesús Centeno (EFE)

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Pekín, 04 Junio, 2019 - 10:02h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_511ea9ae&amp;text=Historia+de+una+foto+hist%C3%B3rica&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><a href="https://www.jeffwidener.com/" target="_blank" rel="noopener" class="mce">Jeff Widener</a>, autor de la famosa fotograf&iacute;a del <em class="mce">hombre del tanque</em> tras la masacre de Tiananmen, cuenta que la imagen fue en realidad producto del azar, aunque reconoce "la influencia que ha tenido en la percepci&oacute;n que la gente tiene del mundo". "Muchos la consideran un icono. Yo la considero suerte. Estaba en el sitio equivocado en el momento justo", recuerda Widener, que en 1989 viaj&oacute; a Pek&iacute;n desde su puesto fijo en Bangkok para cubrir las protestas estudiantiles contra la corrupci&oacute;n y en demanda de una mayor apertura.</p>
<p class="mce">La imagen del hombre desarmado que se par&oacute; frente a una columna de tanques del Ej&eacute;rcito chino -despu&eacute;s de que &eacute;sta acabase con cientos o incluso miles de vidas- se convirti&oacute; "en una muestra de que las fotograf&iacute;as pueden ser muy poderosas", comenta el fot&oacute;grafo estadounidense justo 30 a&ntilde;os despu&eacute;s de tomar la instant&aacute;nea.</p><!-- mt = 1559723912 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- /mt = 1559723912 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/03/mundo/sostiene-banderas-Tiananmen-Pekin-semana_1360674335_100844517_313x182.jpg">Un ni&ntilde;o sostiene dos banderas en la plaza de Tiananmen de Pek&iacute;n la semana pasada.</a>

                        <a href="/mundo/China-sigue-despues-masacre-Tiananmen_0_1360664281.html" title="Un ni&ntilde;o sostiene dos banderas en la plaza de Tiananmen de Pek&iacute;n la semana pasada." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/03/mundo/sostiene-banderas-Tiananmen-Pekin-semana_1360674335_100844517_313x182.jpg" width="313" height="182" alt="Un ni&ntilde;o sostiene dos banderas en la plaza de Tiananmen de Pek&iacute;n la semana pasada."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un ni&ntilde;o sostiene dos banderas en la plaza de Tiananmen de Pek&iacute;n la semana pasada.
        <wbr></wbr>

        
                            /
            
                            <span class="source">How Hwee Young / Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/mundo/China-sigue-despues-masacre-Tiananmen_0_1360664281.html" title="China sigue muda 30 a&ntilde;os despu&eacute;s de la matanza de Tiananmen">China sigue muda 30 a&ntilde;os despu&eacute;s de la matanza de Tiananmen</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Era la ma&ntilde;ana del 5 de junio, cuando Widener logr&oacute; subir, gracias a "la inestimable ayuda de un estudiante chino", al sexto piso del Hotel Beijing para tomar la simb&oacute;lica fotograf&iacute;a a unos 200 metros de la plaza, ya entonces bajo el control de los militares. "Una foto as&iacute; -opina-, tendr&iacute;a la misma repercusi&oacute;n hoy que hace 30 a&ntilde;os", a pesar de que "ahora hay tanta gente tomando todo tipo de fotograf&iacute;as que acaba saturando. Vivimos en un constante bombardeo de im&aacute;genes que insensibiliza los sentidos", afirma.</p>
<h2 class="mce">"Prefieren la ficci&oacute;n a la realidad y alimentan las noticias falsas"</h2>
<p class="mce">Respecto a hace tres d&eacute;cadas, el panorama medi&aacute;tico ha ido a peor en muchos aspectos, dice Widener, cr&iacute;tico con quienes "prefieren la ficci&oacute;n a la realidad y alimentan las noticias falsas".&nbsp;Tambi&eacute;n lamenta que "los medios han fallado a esta profesi&oacute;n noble" al preferir "la cantidad a la calidad" y dejar de ser "neutrales". "Me ense&ntilde;aron en la escuela que el periodismo es una profesi&oacute;n noble que debe ser neutral y objetiva. Los medios de comunicaci&oacute;n de masas s&oacute;lo favorecen sus propios intereses, no lo que es importante para el p&uacute;blico. Han fallado, y eso es una verg&uuml;enza tr&aacute;gica", asegura.</p>
<p class="mce">El fot&oacute;grafo no parece muy amigo de los nuevos medios porque "hoy d&iacute;a miles de fotos pasan sin garant&iacute;as, sin que se examinen bien y sin una edici&oacute;n estricta, porque el &eacute;nfasis est&aacute; en la cantidad por encima de la calidad", antes de a&ntilde;adir que "est&aacute;n despidiendo a los mejores editores del mundo para ahorrar".</p>
<p class="mce">A sus 62 a&ntilde;os, el autor de la foto del <em class="mce">hombre del tanque</em>, por la que fue finalista de los premios Pulitzer en 1990, admite que ni en sus mejores sue&ntilde;os pens&oacute; que una instant&aacute;nea suya pudiese provocar reacciones tan masivas. "La fotograf&iacute;a me cambi&oacute; la vida y contin&uacute;a inspirando a mucha gente. Excepto en China, donde sigue estando prohibida", recalca.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/mundo/Jeff-Widener-conferencia-hombre-tanque_1360973941_100867470_667x375.jpg">Jeff Widener, durante una conferencia sobre la foto del 'hombre del tanque'.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/mundo/Jeff-Widener-conferencia-hombre-tanque_1360973941_100867470_667x375.jpg" width="667" height="375" alt="Jeff Widener, durante una conferencia sobre la foto del 'hombre del tanque'."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Jeff Widener, durante una conferencia sobre la foto del 'hombre del tanque'.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Widener tambi&eacute;n opina sobre la pol&eacute;mica desatada en abril tras la publicaci&oacute;n de un controvertido v&iacute;deo promocional de la fabricante alemana de c&aacute;maras Leica que recreaba las protestas de Tiananmen. El anuncio retrataba varios momentos de conflictos a trav&eacute;s de las lentes de fotoperiodistas y provoc&oacute; un acalorado debate en las redes sociales chinas. La firma alemana acab&oacute; distanci&aacute;ndose de &eacute;l.</p>
<p class="mce">"Hoy d&iacute;a, China tiene sus manos metidas en todas partes", apunta Widener antes de declarar que sus fotograf&iacute;as "todav&iacute;a ponen de los nervios al Gobierno" del pa&iacute;s asi&aacute;tico. "Cuando publico en <a href="https://www.instagram.com/jeff.widener/" target="_blank" rel="noopener" class="mce">Instagram</a>, recibo muchos comentarios negativos de funcionarios chinos, aunque tambi&eacute;n hay muchos positivos de gente que me apoya", indica.</p>
<p class="mce">Sobre aquellos d&iacute;as, Widener recuerda que recibi&oacute; el encargo de la agencia <a href="https://www.ap.org/es/" target="_blank" rel="noopener" class="mce">Associated Press</a> de cubrir las protestas como algo "incre&iacute;ble", aunque sinti&oacute; "miedo" de que el desenlace se tornase fat&iacute;dico. El californiano fotografi&oacute; las encendidas discusiones de los estudiantes y tom&oacute; instant&aacute;neas de la estatua de la <em class="mce">Diosa de la Democracia</em> que se construy&oacute; sobre una estructura met&aacute;lica revestida de poliestereno y papel mach&eacute;.</p>
<h2 class="mce">Sensaci&oacute;n de peligro</h2>
<p class="mce">Pero, despu&eacute;s de una semana, Widener empez&oacute; a tener la sensaci&oacute;n de que algo malo iba a ocurrir. "Creo que la mayor&iacute;a de los periodistas tienen un sexto sentido cuando el peligro se acerca", relata, sobre los d&iacute;as previos a la masacre. Recuerda a gente de a pie subida a los tanques dando proclamas meg&aacute;fono en mano. "Aquello no iba a acabar bien. La noche del tercero de junio recib&iacute; el impacto de una piedra en mi cabeza, y tem&iacute; mucho por mi vida -narra el fotoperiodista.&nbsp;Por suerte, la c&aacute;mara absorbi&oacute; el impact&oacute; y pude salvarme. Todo aquello parec&iacute;a surrealista, nada me sorprend&iacute;a ya", agrega.</p>
<p class="mce">Widener pens&oacute; entonces que lo mejor era retirarse, hasta que el d&iacute;a 5 por fin logr&oacute; infiltrarse en el Hotel Beijing para retratar al <em class="mce">hombre del tanque</em>, "casi por error y pese a estar herido y enfermo", poco despu&eacute;s del desalojo de la plaza.</p>
<p class="mce">"&iquest;Qu&eacute; se supon&iacute;a que ten&iacute;a que hacer el Gobierno chino? La situaci&oacute;n estaba fuera de control, con miles de manifestantes que amenazaban con vandalismo. Los estudiantes tuvieron la oportunidad de obtener algunas concesiones menores, pero no estaban organizados. Creo que fueron demasiado lejos", comenta el fot&oacute;grafo.</p>
<p class="mce">"Adem&aacute;s, el pueblo chino nunca antes hab&iacute;a experimentado con conceptos como la libertad y no ten&iacute;a experiencia con la diplomacia. No estoy justificando los asesinatos pero, en mi opini&oacute;n, ca&ntilde;ones de agua y gases lacrim&oacute;genos s&oacute;lo hubieran empeorado la situaci&oacute;n. Admir&eacute; el coraje de aquellos chinos, pero su falta de experiencia negociadora conden&oacute; sus sue&ntilde;os", concluye.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodejerez.es/tag/jeff_widener/" title="Jeff Widener" rel = tag>Jeff Widener</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/plaza_de_tiananmen/" title="Plaza de Tiananmen" rel = tag>Plaza de Tiananmen</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/fotoperiodismo/" title="Fotoperiodismo" rel = tag>Fotoperiodismo</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1559723912 -->
<!-- /mt = 1559723912 -->
                        <!-- mt = 1559723912 -->
<!-- /mt = 1559723912 -->
                        <!-- mt = 1559724575 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1559724575 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190604_0124.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190604_0124" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/mundo/Historia-foto-historica_0_1360964014.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190604_0124.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1559723912 -->
<!-- mt = 1559723912 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1559724523 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162050, pageId: 817578, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1559724523 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1559724492 -->
    <li class="item">
        <a class="lnk " href="/cine/algoritmo-predice-exito-actores_0_1361264013.html" title="Un algoritmo ya predice el éxito de los actores">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/cine/daniel-Craig-peliculas-James-Bond_1361274084_100917669_108x61.jpg" width="108" height="61" alt="El actor Daniel Craig, durante el rodaje de una de las películas de la saga James Bond." >
</span>            
            <span class="mt">
                Un algoritmo ya predice el éxito de los actores
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Alberto-Rodriguez-sustituye-Echenique-Secretaria-Organizacion-podemos_0_1361264014.html" title="Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/espana/Alberto-Rodriguez_1361274079_100917438_108x61.jpg" width="108" height="61" alt="Alberto Rodríguez." >
</span>            
            <span class="mt">
                Alberto Rodríguez sustituye a Echenique al frente de la Secretaría de Organización de Podemos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/bienvenida-mision-Mali_0_1361264002.html" title="San Fernando da la bienvenida a un nuevo contingente de la misión en Mali">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/sanfernando/Ls-Tercer-Batallon-Mecanizado-Desembarco_1361274062_100916654_108x61.jpg" width="108" height="61" alt="Ls dos secciones del Tercer Batallón  Mecanizado de Desembarco." >
</span>            
            <span class="mt">
                San Fernando da la bienvenida a un nuevo contingente de la misión en Mali
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/videojuegos/Analisis-Atelier-Lulua-Scion-Arland_0_1361264001.html" title="Análisis &#039;Atelier Lulua: The Scion of Arland&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/videojuegos/AtelierLuluaRev02jpg_1361274056_100916351_108x61.jpg" width="108" height="61" alt="Una imagen del juego." >
</span>            
            <span class="mt">
                Análisis &#039;Atelier Lulua: The Scion of Arland&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Iglesias-aparta-Echenique-Secretaria-Organizacion-Podemos_0_1361264003.html" title="Iglesias aparta a Echenique de la Secretaría de Organización de Podemos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/30/sevilla/Iglesias-Echenique-rueda-prensa_1350474985_99134855_108x61.jpg" width="108" height="61" alt="Iglesias y Echenique en rueda de prensa." >
</span>            
            <span class="mt">
                Iglesias aparta a Echenique de la Secretaría de Organización de Podemos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1559724492 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1559724492 -->
    <li class="item">
        <a class="lnk " href="/jerez/Ayuntamiento-ampliara-plazas-ayuda-domicilio_0_1360964061.html"
           title="El Ayuntamiento convocará 180 plazas para el servicio de ayuda a domicilio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/jerez/alcaldesa-prensa-ofrecida-manana-Ayuntamiento_1360974025_100871476_108x61.jpg" width="108" height="61" alt="La alcaldesa, durante la rueda de prensa ofrecida esta mañana en el Ayuntamiento." >
</span>            
            <span class="mt">
                El Ayuntamiento convocará 180 plazas para el servicio de ayuda a domicilio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Pablo-Llamas-octavos-Roland-Garros_0_1360964256.html"
           title="Pablo Llamas ya está en octavos de Roland Garros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/deportes/Pablo-Llamas-devuelve-partido-Mayot_1360974339_100886108_108x61.jpg" width="108" height="61" alt="Pablo Llamas devuelve una bola durante el partido contra Mayot." >
</span>            
            <span class="mt">
                Pablo Llamas ya está en octavos de Roland Garros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Administradora-empresa-gurtel-asegura-amanaron-adjudicaciones_0_1360964033.html"
           title="Una administradora de las empresas de Gürtel asegura que se amañaron las adjudicaciones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/noticias-provincia-cadiz/administradora-empresas-Gurtel-amanaron-adjudicaciones_1360974366_100887509_108x61.jpg" width="108" height="61" alt="Una administradora de las empresas de Gürtel asegura que se amañaron las adjudicaciones" >
</span>            
            <span class="mt">
                Una administradora de las empresas de Gürtel asegura que se amañaron las adjudicaciones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/DGT-intensifica-controles-conductores-Jerez_0_1360964082.html"
           title="La DGT intensifica los controles de alcohol y drogas entre los conductores en Jerez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/jerez/Campana-DGT-Jerez_1360983904_100874397_108x61.jpg" width="108" height="61" alt="Campaña de la DGT en Jerez" >
</span>            
            <span class="mt">
                La DGT intensifica los controles de alcohol y drogas entre los conductores en Jerez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Policia-varios-duenos-incumplir-ordenanza_0_1360964284.html"
           title="La Policía multa a varios dueños de perros por incumplir la ordenanza">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/jerez/perro-haciendo-caca-parque-publico_1360974376_100887978_108x61.jpg" width="108" height="61" alt="Un perro haciendo caca en un parque público." >
</span>            
            <span class="mt">
                La Policía multa a varios dueños de perros por incumplir la ordenanza
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1559724492 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1559724524 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>

</div>
</div>



    
    <!-- /mt = 1559724524 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1559723912 -->
<!-- /mt = 1559723912 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1559724558 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1559724558 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1559724524 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1559724524 -->

<!-- mt = 1559724558 -->
<!-- /mt = 1559724558 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1030000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1030000&rand=2082260114" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190604_0124" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190604_0124&rand=1238134740" />
</noscript>
</body>
</html>