<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>El sector inmobiliario se reúne en Cádiz</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-04-08T13:17:35+02:00"/>
  <meta property="article:published_time" content="2019-04-08T13:17:34+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Palacio de Congresos acoge la IV Jornada Anual Inmobiliaria. Más de 400 profesionales del sector sedieron cita para conocer hacia dónde camina el mercado"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="sector,inmobiliario,reune,Cadiz"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="sector, inmobiliario, reune, Cadiz"/>
  <meta property="og:description" content="El Palacio de Congresos acoge la IV Jornada Anual Inmobiliaria. Más de 400 profesionales del sector sedieron cita para conocer hacia dónde camina el mercado"/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640162_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="El sector inmobiliario se reúne en Cádiz"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El sector inmobiliario se reúne en Cádiz - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Palacio de Congresos acoge la IV Jornada Anual Inmobiliaria. Más de 400 profesionales del sector sedieron cita para conocer hacia dónde camina el mercado"/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640162_640x360.jpg"/>
  <meta name="twitter:site" content="@diariocadiz"/>
  <meta name="twitter:title" content="El sector inmobiliario se reúne en Cádiz"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1554731477 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=93558fca32d7eeca0322ec887a6790f2" rel="stylesheet" type="text/css" />
<!-- /mt = 1554731477 -->
    <!-- mt = 1554729145 -->
<!-- /mt = 1554729145 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El sector inmobiliario se re\u00fane en C\u00e1diz",
        "url": "https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640151_1814x1024.jpg",
                "width": "1814",
                "height": "1024"
            }
        ],
        "datePublished": "2019-04-08T13:17:34+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Jerez",
                "url": "https://www.diariodejerez.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Jerez",
            "url": "https://www.diariodejerez.es",
            "sameAs": [
                "https://www.diariodejerez.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/11/26/600x60_google_movil_cabeceras-DDJ.jpg?hash=692afa09de740b8b1a42afb23467a26a7551676f",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-04-08T13:17:35+02:00",
        "mainEntityOfPage": "https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html",
        "alternativeHeadline": "El Palacio de Congresos acoge la IV Jornada Anual Inmobiliaria. M\u00e1s de 400 profesionales del sector sedieron cita para conocer hacia d\u00f3nde camina el mercado",
        "articleSection": "Provincia",
        "articleBody": "El pasado jueves se celebr\u00f3 la IV Jornada Anual Inmobiliaria en el Palacio de Congresos de C\u00e1diz. Organizada por la Federaci\u00f3n Provincial de Agrupaciones de Empresarios de la Construcci\u00f3n de C\u00e1dizy su Asociaci\u00f3n de Promotores Inmobiliarios de C\u00e1diz (Asprica),a la que acudieron m\u00e1s de 400 profesionales del sector entre ellos Manuel \u00c1vila, presidente de Asprica: Emilio Corbacho, presidente de FAEC; Javier S\u00e1nchez, presidente de CEC y vicepresidente de CEA; Mar\u00edaJes\u00fasCatal\u00e1, directora territorial de Caixabank en Andaluc\u00eda Occidental; y Juan Antonio G\u00f3mez- Pintado, presidente de ACP Espa\u00f1a y CEOV\u00eda Celere.Fernando Garc\u00eda, socio director de JOVE, moder\u00f3 la primera mesa debate, denominada \u2018Evoluci\u00f3n del Sector Inmobiliario\u2019. Mikel Echavarren,CEO de Colliers International Spain; Daniel Caballero, director de negocio inmobiliario Caixabank; Pedro Soria, director comercial de Tinsa Espa\u00f1a; y BeatrizToribio, directora de estudios y asuntos p\u00fablicos de Fotocasa fueron los ponentes.Posteriormente se desarroll\u00f3 la \u2018Comercializaci\u00f3n,Marketing Digital e Industrializaci\u00f3n de la Construcci\u00f3n\u2019. \u00c1ngel Cuervo, director comercial de Acciona Inmobiliaria; Jos\u00e9 Mar\u00eda Quir\u00f3s, director general de Neo Block-Bahuen Empresa Constructora; Diego Chac\u00f3n, director territorial de Andaluc\u00eda AedasHomes; y Silvia D\u00edaz, responsable de marketing y comunicaci\u00f3n de Metrovacesa, fueron los encargados de debatir en esta ocasi\u00f3n bajo la moderaci\u00f3n de Pedro Curiel, director de contrataci\u00f3n de Construcciones Felipe Castellano.Por \u00faltimo, se habl\u00f3 de la \u2018Presencia y Futuro del Sector Inmobiliario'. Jos\u00e9 Mar\u00edaO\u2019Kean, catedr\u00e1ticode Econom\u00eda de la UPO y profesor del IE, y Manuel Pimentel, editor y empresario que otrora fue ministro de Trabajo y Asuntos Sociales, realizaron sendas exposiciones sobre c\u00f3mo evolucionar\u00e1 la econom\u00eda, la sociedad y, por ende, el sector inmobiliario antes de la clausura de Jorge Fern\u00e1ndez Portillo, secretario general de FAEC. y FranciscoMart\u00ednez-Ca\u00f1avate,presidente de Fadeco Promotores."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodecadiz.es/provincia/",
                    "name": "Provincia"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1554731477 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1554731477 -->

    <!-- mt = 1554729145 -->
<!-- /mt = 1554729145 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/3001005/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1554731452 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1554731452 -->

            <link rel="amphtml" href="https://m.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.amp.html"/>
            <link rel="canonical" href="https://www.diariodecadiz.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html"/>
            <link rel="alternate" href="https://m.diariodecadiz.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Provincia',
        'author': 'Lucía Camino Zamora',
        'user': 'lcamino',
        'contentType': 'NWS',
        'title': 'El sector inmobiliario se reúne en Cádiz'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1554722266 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1554731445 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1554731445 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1554731453 -->
<p class="timezone">
    <time class="datetime" datetime="2019/04/08">lunes,  8 de abril, 2019</time>
</p><!-- /mt = 1554731453 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1554731453 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1554731453 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1554731453 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1554731453 -->
                <!-- mt = 1554731474 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/jerez/RP-Actos-Mundial_1343875963_97642003_230x130.jpg">Un momento de la presentación de las actividades paralelas para el Gran Premio.</a>

                        <a href="/jerez/Gran-Premio-Jerez-entradas-vendidas-actividades_0_1343865829.html" title="Un momento de la presentación de las actividades paralelas para el Gran Premio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/jerez/RP-Actos-Mundial_1343875963_97642003_230x130.jpg" width="230" height="130" alt="Un momento de la presentación de las actividades paralelas para el Gran Premio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Gran-Premio-Jerez-entradas-vendidas-actividades_0_1343865829.html" title="Casi 50.000 entradas vendidas ya para el Gran Premio de Jerez" >Casi 50.000 entradas vendidas ya para el Gran Premio de Jerez</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/jerez/Antonio-Lopez-Joaquin-Bellido-Jaime_1343875958_97641742_230x130.jpg">José Antonio López junto a Joaquín Bellido y Jaime Núñez.</a>

                        <a href="/elecciones-municipales-jerez/Jose-Antonio-Lopez-Andalucia-si-transformar-jerez_0_1343865870.html" title="José Antonio López junto a Joaquín Bellido y Jaime Núñez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/jerez/Antonio-Lopez-Joaquin-Bellido-Jaime_1343875958_97641742_230x130.jpg" width="230" height="130" alt="José Antonio López junto a Joaquín Bellido y Jaime Núñez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/elecciones-municipales-jerez/Jose-Antonio-Lopez-Andalucia-si-transformar-jerez_0_1343865870.html" title="José Antonio López (Andalucía por Sí): &quot;Tenemos un proyecto para transformar Jerez&quot;" >José Antonio López (Andalucía por Sí): &quot;Tenemos un proyecto para transformar Jerez&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Diario-Jerez-testigo-35-anos-historia_0_1343565938.html" title="Testigo de 35 años de historia" >Testigo de 35 años de historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Club-Nazaret-mejoras_0_1342666197.html" title="El Club Nazaret comienza una serie de mejoras en sus instalaciones" >El Club Nazaret comienza una serie de mejoras en sus instalaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/precio-vivienda-remonta-Jerez-suelo_0_1342666270.html" title="El precio de la vivienda remonta un 7,5% en Jerez desde que tocó suelo en 2016" >El precio de la vivienda remonta un 7,5% en Jerez desde que tocó suelo en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/duelo-perinatal-gestacional-asociacion-Matrioskas_0_1343265861.html" title="El duelo por el que nació ‘Matrioskas’" >El duelo por el que nació ‘Matrioskas’</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640168_230x130.jpg">Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha.</a>

                        <a href="/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html" title="Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640168_230x130.jpg" width="230" height="130" alt="Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html" title="El sector inmobiliario se reúne en Cádiz" >El sector inmobiliario se reúne en Cádiz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Imagen-personal-Cruz-Roja-Ecuatoriana_1343875797_97634218_230x130.jpg">Imagen de parte del personal que integra las tareas de búsqueda en el río tomada del facebook de la Cruz Roja Ecuatoriana.</a>

                        <a href="/provincia/socorristas-busqueda-trebujenero-desaparecido-Ecuador_0_1343865773.html" title="Imagen de parte del personal que integra las tareas de búsqueda en el río tomada del facebook de la Cruz Roja Ecuatoriana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Imagen-personal-Cruz-Roja-Ecuatoriana_1343875797_97634218_230x130.jpg" width="230" height="130" alt="Imagen de parte del personal que integra las tareas de búsqueda en el río tomada del facebook de la Cruz Roja Ecuatoriana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/socorristas-busqueda-trebujenero-desaparecido-Ecuador_0_1343865773.html" title="Unos 50 socorristas retoman la búsqueda del trebujenero desaparecido en Ecuador" >Unos 50 socorristas retoman la búsqueda del trebujenero desaparecido en Ecuador</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/ventas-coches-siguen-cuesta-abajo_0_1342966131.html" title="Las ventas de coches siguen cuesta abajo" >Las ventas de coches siguen cuesta abajo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/elecciones-psoe-cadiz-irene-garcia_0_1342966156.html" title="“Meter miedo con que el PSOE no defiende la unidad de este país es una salvajada”" >“Meter miedo con que el PSOE no defiende la unidad de este país es una salvajada”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/trebujenero-ecuador-rio-busqueda-desaparicion_0_1343565983.html" title="La lluvia complica la búsqueda del trebujenero perdido en Ecuador" >La lluvia complica la búsqueda del trebujenero perdido en Ecuador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/golpes-heridas-funcionarios-Puerto-prisiones_0_1343565884.html" title="Un preso la emprende a golpes y deja con heridas a cinco funcionarios en Puerto 3" >Un preso la emprende a golpes y deja con heridas a cinco funcionarios en Puerto 3</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/andalucia/Salud-Familias-Grupo-Joly-Malaga_1343875995_97643492_230x130.jpg">El consejero de Salud y Familias, en el foro del Grupo Joly, en Málaga.</a>

                        <a href="/andalucia/Foro-Joly-consejero-Salud-Jesus-Aguirre_0_1343865759.html" title="El consejero de Salud y Familias, en el foro del Grupo Joly, en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/andalucia/Salud-Familias-Grupo-Joly-Malaga_1343875995_97643492_230x130.jpg" width="230" height="130" alt="El consejero de Salud y Familias, en el foro del Grupo Joly, en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Foro-Joly-consejero-Salud-Jesus-Aguirre_0_1343865759.html" title="Salud hará un plan para fidelizar a los profesionales y otro para que retornen los que fueron" >Salud hará un plan para fidelizar a los profesionales y otro para que retornen los que fueron</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/24/opinion/articulos/Juana-Rivas-pensaba-tomarse-justicia_1339376084_96900925_230x130.jpg">Juana Rivas, el verano en el que aún pensaba que podía tomarse la justicia por su mano.</a>

                        <a href="/andalucia/Archivadas-denuncias-Juana-Rivas-Italia-maltrato_0_1343865911.html" title="Juana Rivas, el verano en el que aún pensaba que podía tomarse la justicia por su mano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/24/opinion/articulos/Juana-Rivas-pensaba-tomarse-justicia_1339376084_96900925_230x130.jpg" width="230" height="130" alt="Juana Rivas, el verano en el que aún pensaba que podía tomarse la justicia por su mano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Archivadas-denuncias-Juana-Rivas-Italia-maltrato_0_1343865911.html" title="Archivadas las denuncias por maltrato de Juana Rivas en Italia" >Archivadas las denuncias por maltrato de Juana Rivas en Italia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Dialogos-Soluciones-Andalucia-Cataluna_0_1343565792.html" title="Soluciones catalanas con Andalucía de fondo" >Soluciones catalanas con Andalucía de fondo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/Plan-Carteia-narco-OCON-CCON-guardia-civil_0_1343265665.html" title="Plan Carteia: Combate al narco" >Plan Carteia: Combate al narco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Jose-Manuel-Atencia-Soltando-Grillos_0_1343265836.html" title="Correr detrás de los votantes" >Correr detrás de los votantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Juan-Bravo-Intentaremos-bajar-impuestos_0_1342666142.html" title="&quot;Intentaremos bajar más impuestos en 2019&quot;" >&quot;Intentaremos bajar más impuestos en 2019&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/espana/elecciones/Pablo-Casado-arropado-companeros-partido_1343875953_97641512_230x130.jpg">Pablo Casado arropado por sus compañeros de partido.</a>

                        <a href="/espana/elecciones/programa-PP-beneficios-fiscales-trabajen-jubilacion_0_1343865877.html" title="Pablo Casado arropado por sus compañeros de partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/espana/elecciones/Pablo-Casado-arropado-companeros-partido_1343875953_97641512_230x130.jpg" width="230" height="130" alt="Pablo Casado arropado por sus compañeros de partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/programa-PP-beneficios-fiscales-trabajen-jubilacion_0_1343865877.html" title="El PP ofrece beneficios fiscales a quienes trabajen más allá de la edad de jubilación sin cobrar pensión" >El PP ofrece beneficios fiscales a quienes trabajen más allá de la edad de jubilación sin cobrar pensión</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/espana/Podemos-permiso-proyectar-papeles-Barcenas_1343875917_97639791_230x130.jpg">Podemos dice que tenía permiso para proyectar el  vídeo sobre papeles de Bárcenas</a>

                        <a href="/espana/Podemos-permiso-proyectar-papeles-Barcenas_0_1343865848.html" title="Podemos dice que tenía permiso para proyectar el  vídeo sobre papeles de Bárcenas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/espana/Podemos-permiso-proyectar-papeles-Barcenas_1343875917_97639791_230x130.jpg" width="230" height="130" alt="Podemos dice que tenía permiso para proyectar el  vídeo sobre papeles de Bárcenas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Podemos-permiso-proyectar-papeles-Barcenas_0_1343865848.html" title="Podemos dice que tenía permiso para proyectar el  vídeo sobre los  papeles de Bárcenas" >Podemos dice que tenía permiso para proyectar el  vídeo sobre los  papeles de Bárcenas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/PP-defiende-aplicar-articulo-155-Cataluna-tiempo-inexcusable_0_1343865798.html" title="El PP defiende aplicar el artículo 155 en Cataluña el  &quot;tiempo que resulte inexcusable&quot;" >El PP defiende aplicar el artículo 155 en Cataluña el  &quot;tiempo que resulte inexcusable&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Iglesias-camara-chale-hackeada-pirateada_0_1343865800.html" title="Iglesias denunció en octubre el pirateo de una cámara de Interior en su chalé" >Iglesias denunció en octubre el pirateo de una cámara de Interior en su chalé</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/Constitucion-espanola-nueva-asignatura-Ciudadanos_0_1343865779.html" title="Constitución española, la nueva asignatura que promete implantar Ciudadanos" >Constitución española, la nueva asignatura que promete implantar Ciudadanos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Vox-eutanasia-ancianos-miedo_0_1343865770.html" title="Vox rechaza la eutanasia:  &quot;En el norte de Europa los ancianos salen del hospital corriendo por miedo&quot;" >Vox rechaza la eutanasia:  &quot;En el norte de Europa los ancianos salen del hospital corriendo por miedo&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/deportes/Cruxe-domicilio-CR-Estrecho-semifinales_1343875779_97633387_230x130.jpg">El Cruxe también superó a domicilio al CR Estrecho y ya está en semifinales.</a>

                        <a href="/deportes/Cruxe-partidos-ascenso-Primera-Territorial_0_1343865747.html" title="El Cruxe también superó a domicilio al CR Estrecho y ya está en semifinales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/deportes/Cruxe-domicilio-CR-Estrecho-semifinales_1343875779_97633387_230x130.jpg" width="230" height="130" alt="El Cruxe también superó a domicilio al CR Estrecho y ya está en semifinales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Cruxe-partidos-ascenso-Primera-Territorial_0_1343865747.html" title="El Cruxe, a dos partidos del ascenso a Primera Territorial" >El Cruxe, a dos partidos del ascenso a Primera Territorial</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/deportes/Juan-Luis-Aguilocho-Vejer-partido_1343875839_97636193_230x130.jpg">Juan Luis Aguilocho, en la banda del campo del Vejer durante el partido de este domingo.</a>

                        <a href="/deportes/Aguilocho-Jerez-Industrial-cosas-no-han-salido_0_1343865787.html" title="Juan Luis Aguilocho, en la banda del campo del Vejer durante el partido de este domingo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/deportes/Juan-Luis-Aguilocho-Vejer-partido_1343875839_97636193_230x130.jpg" width="230" height="130" alt="Juan Luis Aguilocho, en la banda del campo del Vejer durante el partido de este domingo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Aguilocho-Jerez-Industrial-cosas-no-han-salido_0_1343865787.html" title="&quot;Lo siento por los jugadores y la directiva, las cosas no han salido&quot;" >&quot;Lo siento por los jugadores y la directiva, las cosas no han salido&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Baloncesto-Xerez-acaba-segundo-Estepona-play-off_0_1343865763.html" title="El Baloncesto Xerez CD acaba segundo y se cruza con el Estepona en el &#039;play-off&#039;" >El Baloncesto Xerez CD acaba segundo y se cruza con el Estepona en el &#039;play-off&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Muguruza-gana-Monterrey-retirada-Azarenka-tenis_0_1343865733.html" title="Muguruza gana en Monterrey tras la retirada por lesión de Azarenka" >Muguruza gana en Monterrey tras la retirada por lesión de Azarenka</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/barca-messi-Copa-Rey-Champions-League_0_1343865726.html" title="Turno para esa &quot;copa tan linda&quot;" >Turno para esa &quot;copa tan linda&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezcd/David-Narvaez-Xerez-CD-Chapin-ganar_0_1343566030.html" title="&quot;Vamos a ir a Chapín a ganar&quot;" >&quot;Vamos a ir a Chapín a ganar&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731453 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/07/ocio/Raquel-Lanseros-acto-presentacion-libro_1343576352_97603595_230x130.jpg">Raquel Lanseros (c), durante un acto de presentación de un libro.</a>

                        <a href="/ocio/Raquel-Lanseros-defiende-vigencia-poesia_0_1343565898.html" title="Raquel Lanseros (c), durante un acto de presentación de un libro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/ocio/Raquel-Lanseros-acto-presentacion-libro_1343576352_97603595_230x130.jpg" width="230" height="130" alt="Raquel Lanseros (c), durante un acto de presentación de un libro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Raquel-Lanseros-defiende-vigencia-poesia_0_1343565898.html" title="Raquel Lanseros defiende la vigencia de la poesía" >Raquel Lanseros defiende la vigencia de la poesía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/07/jerez/saeteros-participaran-final-sabado_1343576319_97602072_230x130.jpg">Los nueve saeteros que participarán en la final del sábado.</a>

                        <a href="/ocio/finalistas-concurso-saetas-buena-gente-2019_0_1343565947.html" title="Los nueve saeteros que participarán en la final del sábado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/jerez/saeteros-participaran-final-sabado_1343576319_97602072_230x130.jpg" width="230" height="130" alt="Los nueve saeteros que participarán en la final del sábado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/finalistas-concurso-saetas-buena-gente-2019_0_1343565947.html" title="Nueve saeteros jerezanos se verán las caras en la final de la Buena Gente" >Nueve saeteros jerezanos se verán las caras en la final de la Buena Gente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Abierto-plazo-inscripcion-XLIV-Petenera_0_1343266044.html" title="Abierto el plazo de inscripción para la XLIV  Petenera" >Abierto el plazo de inscripción para la XLIV  Petenera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Jose-Basto-perjudicado-luz_0_1343266000.html" title="José Basto, perjudicado de luz" >José Basto, perjudicado de luz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Ro-Ballet-Paloma-Mariscal-Vive_0_1343265893.html" title="La Escuela Ro Ballet, premiada en &#039;Vive tu sueño&#039;" >La Escuela Ro Ballet, premiada en &#039;Vive tu sueño&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Raquel-Lanseros-Antonio-Premios-Critica_0_1343265871.html" title="La jerezana Raquel Lanseros, Premio de la Crítica 2018" >La jerezana Raquel Lanseros, Premio de la Crítica 2018</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1554731453 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1554731513 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Neocatetos_0_1343865670.html" title="Neocatetos" >Neocatetos</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodejerez.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Caridad-super_0_1343865648.html" title="Caridad en el súper" >Caridad en el súper</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                                                
                    <address class="byline"><em>Rafael rodríguez Prieto</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/espanol-pobres_0_1343865636.html" title="El español es de pobres" >El español es de pobres</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/vez_0_1343865698.html" title="&#039;No&#039; era &#039;tal vez&#039;" >&#039;No&#039; era &#039;tal vez&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Redencion-pueblos_0_1343865688.html" title="Redención de los pueblos" >Redención de los pueblos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Gargoris_0_1343865658.html" title="Gárgoris" >Gárgoris</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_pareja/">Manuel Pareja</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/amigos-presidente_0_1343865628.html" title="Los amigos  del presidente" >Los amigos  del presidente</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1554731513 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1554731474 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1554731474 -->
<!-- /mt = 1554731474 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Contenido Patrocinado
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El sector inmobiliario se reúne en Cádiz</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Palacio de Congresos acoge la IV Jornada Anual Inmobiliaria. M&aacute;s de 400 profesionales del sector sedieron cita para conocer hacia d&oacute;nde camina el mercado</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640143_667x375.jpg">Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Imagen-Manuel-Pimentel-Jose-Maria_1343875924_97640143_667x375.jpg" width="667" height="375" alt="Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Imagen de la última ponencia con Manuel Pimentel, a la izquierda, y José María O&#039; Kean, a la derecha.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">08 Abril, 2019 - 13:17h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_5019c3f4&amp;text=El+sector+inmobiliario+se+re%C3%BAne+en+C%C3%A1diz&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/provincia/sector-inmobiliario-reune-Cadiz_0_1343865844.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El pasado jueves se celebr&oacute; la<strong class="mce"> IV Jornada Anual Inmobiliaria en el Palacio de Congresos de C&aacute;diz</strong>. Organizada por la Federaci&oacute;n Provincial de Agrupaciones de Empresarios de la Construcci&oacute;n de C&aacute;dizy su Asociaci&oacute;n de Promotores Inmobiliarios de C&aacute;diz (Asprica),a la que acudieron <strong class="mce">m&aacute;s de 400 profesionales</strong> del sector entre ellos <strong class="mce">Manuel &Aacute;vila, presidente de Asprica: Emilio Corbacho, presidente de FAEC; Javier S&aacute;nchez, presidente de CEC y vicepresidente de CEA; Mar&iacute;aJes&uacute;sCatal&aacute;, directora territorial de Caixabank en Andaluc&iacute;a Occidental; y Juan Antonio G&oacute;mez- Pintado, presidente de ACP Espa&ntilde;a y CEOV&iacute;a Celere.</strong></p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Ponencia-Pedro-Soria-comercial-Tinsa_1343875926_97640274_667x571.jpg">Ponencia de Pedro Soria, director comercial de Tinsa</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Ponencia-Pedro-Soria-comercial-Tinsa_1343875926_97640274_667x571.jpg" width="667" height="571" alt="Ponencia de Pedro Soria, director comercial de Tinsa"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Ponencia de Pedro Soria, director comercial de Tinsa
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Fernando Garc&iacute;a, socio director de JOVE, moder&oacute; la primera mesa debate, denominada <strong class="mce">&lsquo;Evoluci&oacute;n del Sector Inmobiliario&rsquo;</strong>. Mikel Echavarren,CEO de Colliers International Spain; Daniel Caballero, director de negocio inmobiliario Caixabank; Pedro Soria, director comercial de Tinsa Espa&ntilde;a; y BeatrizToribio, directora de estudios y asuntos p&uacute;blicos de Fotocasa fueron los ponentes.</p><!-- mt = 1554729145 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1554729145 -->

<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Ponencia-comercializacion-marketing-industrializacion-sector_1343875928_97640328_667x375.jpg">Ponencia sobre la comercializaci&oacute;n, marketing e industrializaci&oacute;n del sector.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Ponencia-comercializacion-marketing-industrializacion-sector_1343875928_97640328_667x375.jpg" width="667" height="375" alt="Ponencia sobre la comercializaci&oacute;n, marketing e industrializaci&oacute;n del sector."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Ponencia sobre la comercializaci&oacute;n, marketing e industrializaci&oacute;n del sector.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Posteriormente se desarroll&oacute; la<strong class="mce"> &lsquo;Comercializaci&oacute;n,Marketing Digital e Industrializaci&oacute;n de la Construcci&oacute;n&rsquo;</strong>. &Aacute;ngel Cuervo, director comercial de Acciona Inmobiliaria; Jos&eacute; Mar&iacute;a Quir&oacute;s, director general de Neo Block-Bahuen Empresa Constructora; Diego Chac&oacute;n, director territorial de Andaluc&iacute;a AedasHomes; y Silvia D&iacute;az, responsable de marketing y comunicaci&oacute;n de Metrovacesa, fueron los encargados de debatir en esta ocasi&oacute;n bajo la moderaci&oacute;n de Pedro Curiel, director de contrataci&oacute;n de Construcciones Felipe Castellano.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Manuel-Pimentel-Trabajo-Asuntos-Sociales_1343875930_97640420_667x375.jpg">Manuel Pimentel, ex ministro de Trabajo y Asuntos Sociales en su ponencia.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Manuel-Pimentel-Trabajo-Asuntos-Sociales_1343875930_97640420_667x375.jpg" width="667" height="375" alt="Manuel Pimentel, ex ministro de Trabajo y Asuntos Sociales en su ponencia."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Manuel Pimentel, ex ministro de Trabajo y Asuntos Sociales en su ponencia.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Por &uacute;ltimo, se habl&oacute; de la <strong class="mce">&lsquo;Presencia y Futuro del Sector Inmobiliario'</strong>. Jos&eacute; Mar&iacute;aO&rsquo;Kean, catedr&aacute;ticode Econom&iacute;a de la UPO y profesor del IE, y Manuel Pimentel, editor y empresario que otrora fue ministro de Trabajo y Asuntos Sociales, realizaron sendas exposiciones sobre c&oacute;mo evolucionar&aacute; la econom&iacute;a, la sociedad y, por ende, el sector inmobiliario antes de la clausura de Jorge Fern&aacute;ndez Portillo, secretario general de FAEC. y FranciscoMart&iacute;nez-Ca&ntilde;avate,presidente de Fadeco Promotores.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/08/provincia/Primera-Fernando-Garcia-Evolucion-Inmobiliario_1343875932_97640512_667x375.jpg">Primera ponencia, moderada por Fernando Garc&iacute;a de Jove, versada sobre la Evoluci&oacute;n del Sector Inmobiliario.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/provincia/Primera-Fernando-Garcia-Evolucion-Inmobiliario_1343875932_97640512_667x375.jpg" width="667" height="375" alt="Primera ponencia, moderada por Fernando Garc&iacute;a de Jove, versada sobre la Evoluci&oacute;n del Sector Inmobiliario."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Primera ponencia, moderada por Fernando Garc&iacute;a de Jove, versada sobre la Evoluci&oacute;n del Sector Inmobiliario.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
</div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1554731452 -->
<!-- /mt = 1554731452 -->
                        <!-- mt = 1554731452 -->
<!-- /mt = 1554731452 -->
                        <!-- mt = 1554731507 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodejerezpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1554731507 -->
                        
                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1554731453 -->
<!-- mt = 1554731402 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.diariodejerez.es/actualidad-provincia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190131C0c5ya.jpg" /></a>
</div>
</div>




    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1554731474 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Foro-Joly-consejero-Salud-Jesus-Aguirre_0_1343865759.html" title="Salud hará un plan para fidelizar a los profesionales y otro para que retornen los que fueron">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/andalucia/Salud-Familias-Grupo-Joly-Malaga_1343875995_97643503_108x61.jpg" width="108" height="61" alt="El consejero de Salud y Familias, en el foro del Grupo Joly, en Málaga." >
</span>            
            <span class="mt">
                Salud hará un plan para fidelizar a los profesionales y otro para que retornen los que fueron
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Archivadas-denuncias-Juana-Rivas-Italia-maltrato_0_1343865911.html" title="Archivadas las denuncias por maltrato de Juana Rivas en Italia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/24/opinion/articulos/Juana-Rivas-pensaba-tomarse-justicia_1339376084_96900936_108x61.jpg" width="108" height="61" alt="Juana Rivas, el verano en el que aún pensaba que podía tomarse la justicia por su mano." >
</span>            
            <span class="mt">
                Archivadas las denuncias por maltrato de Juana Rivas en Italia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/nutricion-bienestar/dietas-ayudar-preservar-pulmonar-fibra_0_1343865786.html" title="Las dietas ricas en fibra podrían ayudar a preservar la salud pulmonar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/salud/Espinacas-ricas-fibra-garbanzos_1343875802_97634459_108x61.jpg" width="108" height="61" alt="Espinacas, ricas en fibra, con garbanzos" >
</span>            
            <span class="mt">
                Las dietas ricas en fibra podrían ayudar a preservar la salud pulmonar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Lorite-equiparacion-salarial-policia-pp_0_1343865895.html" title="Lorite afirma que &quot;el único partido que ha impulsado la equiparación salarial es el PP&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/cordoba/Lorite-reunido-miembros-AUGC_1343875972_97642434_108x61.jpg" width="108" height="61" alt="Lorite, reunido con miembros de la AUGC." >
</span>            
            <span class="mt">
                Lorite afirma que &quot;el único partido que ha impulsado la equiparación salarial es el PP&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Gran-Premio-Jerez-entradas-vendidas-actividades_0_1343865829.html" title="Casi 50.000 entradas vendidas ya para el Gran Premio de Jerez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/jerez/RP-Actos-Mundial_1343875963_97642014_108x61.jpg" width="108" height="61" alt="Un momento de la presentación de las actividades paralelas para el Gran Premio." >
</span>            
            <span class="mt">
                Casi 50.000 entradas vendidas ya para el Gran Premio de Jerez
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1554731474 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1554731474 -->
    <li class="item">
        <a class="lnk " href="/jerez/duelo-perinatal-gestacional-asociacion-Matrioskas_0_1343265861.html"
           title="El duelo por el que nació ‘Matrioskas’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/jerez/Alejandra-Fernandez-Virginia-Ubierna-Jimenez_1343576213_97597138_108x61.jpg" width="108" height="61" alt="Alejandra Fernández, Virginia Corzo, Rebeca Ruso, Paqui Ubierna, Sonia Jiménez, Eirene García y Aroa Vaello." >
</span>            
            <span class="mt">
                El duelo por el que nació ‘Matrioskas’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/cinco-meses-prision-acoso-delegado-Pachecas_0_1343566018.html"
           title="Mamen Sánchez cesará al delegado de alcaldía de Las Pachecas, acusado de acoso sexual">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/jerez/Alberto-Garrido-izquierda-reciente-Pachecas_1343576656_97617616_108x61.jpg" width="108" height="61" alt="Alberto Garrido, a la izquierda, en una reciente visita de miembros del gobierno local a Las Pachecas." >
</span>            
            <span class="mt">
                Mamen Sánchez cesará al delegado de alcaldía de Las Pachecas, acusado de acoso sexual
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/pregon-semana-santa-jerez-2019_0_1343565982.html"
           title="El &#039;ángel&#039; que anunció la Semana Santa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/jerez/Pregon-Angel-Luis-Rodriguez-Aguilocho_1343576474_97609238_108x61.jpg" width="108" height="61" alt="Pregón del jerezano Ángel Luis Rodríguez Aguilocho" >
</span>            
            <span class="mt">
                El &#039;ángel&#039; que anunció la Semana Santa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Espeleno-Xerez-DFC-cronica_0_1343565931.html"
           title="El Xerez DFC sigue acelerando hacia el &#039;play-off&#039; (0-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/07/deportes/Javi-Casares-Municipal-Espiel-Marcelo_1343576320_97602129_108x61.jpg" width="108" height="61" alt="Javi Casares, celebrando el 0-1 en el Municipal de Espiel junto a Marcelo." >
</span>            
            <span class="mt">
                El Xerez DFC sigue acelerando hacia el &#039;play-off&#039; (0-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Club-Nazaret-mejoras_0_1342666197.html"
           title="El Club Nazaret comienza una serie de mejoras en sus instalaciones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/04/jerez/Imagen-aparcamientos-Club-Nazaret-remodelando_1342676380_97449941_108x61.jpg" width="108" height="61" alt="Imagen de los aparcamientos del Club Nazaret que se están remodelando en estos días." >
</span>            
            <span class="mt">
                El Club Nazaret comienza una serie de mejoras en sus instalaciones
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1554731474 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1554731446 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1554731446 -->

    
    
    
    <!-- mt = 1554731446 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodejerezlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1554731446 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1554731402 -->
<!-- /mt = 1554731453 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1554731453 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1554731453 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1554731453 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1554731453 -->

<!-- mt = 1554731453 -->
<!-- /mt = 1554731453 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001005&rand=2059925482" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190408_0244" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190408_0244&rand=309762296" />
</noscript>
</body>
</html>