<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>La nueva casa del genio</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-19T05:04:43+01:00"/>
  <meta property="article:published_time" content="2018-03-19T01:50:00+01:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El proyecto del Centro de Interpretación de Paco de Lucía contempla cuatro áreas para retratar de forma interactiva a la persona y al artista"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="nueva,casa,genio"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="nueva, casa, genio"/>
  <meta property="og:description" content="El proyecto del Centro de Interpretación de Paco de Lucía contempla cuatro áreas para retratar de forma interactiva a la persona y al artista"/>
  <meta property="og:image" content="http://www.diariodejerez.es/static/JOLContent/images/jerez.png"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="La nueva casa del genio"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La nueva casa del genio - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El proyecto del Centro de Interpretación de Paco de Lucía contempla cuatro áreas para retratar de forma interactiva a la persona y al artista"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="La nueva casa del genio"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521448971 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=76b51bcef456b7cec7c8693ea8c5a68c" rel="stylesheet" type="text/css" />
<!-- /mt = 1521448971 -->
    <!-- mt = 1521448897 -->
<!-- /mt = 1521448897 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1521448971 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1521448971 -->

    <!-- mt = 1521448897 -->
<!-- /mt = 1521448897 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/3001005/" type="application/rss+xml"/>
    
            <!-- mt = 1521448876 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521448876 -->

            <link rel="amphtml" href="http://m.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.amp.html"/>
            <link rel="canonical" href="http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521432446 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521448855 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521448855 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521448961 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/19">lunes, 19 de marzo, 2018</time>
</p><!-- /mt = 1521448961 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521448877 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521448877 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521448941 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521448941 -->
                <!-- mt = 1521448941 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/jerez/Imagen-edificio-singular-PTA_1228387449_82204606_230x130.jpg">Imagen del edificio singular del PTA.</a>

                        <a href="/jerez/tiempo-agota-PTA_0_1228377549.html" title="Imagen del edificio singular del PTA." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/Imagen-edificio-singular-PTA_1228387449_82204606_230x130.jpg" width="230" height="130" alt="Imagen del edificio singular del PTA.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/tiempo-agota-PTA_0_1228377549.html" title="El tiempo se agota para el PTA" >El tiempo se agota para el PTA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/jerez/Trabajadores-actuaciones-Medio-Ambiente-centro_1228387436_82204001_230x130.jpg">Trabajadores durante una de las actuaciones de Medio Ambiente en el centro.</a>

                        <a href="/jerez/Campana-desratizacion-pedanias-barriadas-rurales_0_1228377530.html" title="Trabajadores durante una de las actuaciones de Medio Ambiente en el centro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/Trabajadores-actuaciones-Medio-Ambiente-centro_1228387436_82204001_230x130.jpg" width="230" height="130" alt="Trabajadores durante una de las actuaciones de Medio Ambiente en el centro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Campana-desratizacion-pedanias-barriadas-rurales_0_1228377530.html" title="Campaña de desratización en pedanías y barriadas rurales" >Campaña de desratización en pedanías y barriadas rurales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Hoy-realizara-revision-completa-desplomado_0_1228377620.html" title="Hoy se realizará una revisión &quot;completa&quot; del techo desplomado en el hospital" >Hoy se realizará una revisión &quot;completa&quot; del techo desplomado en el hospital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/fraude-llama-puerta_0_1228377541.html" title="Cuando el fraude llama a tu puerta" >Cuando el fraude llama a tu puerta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/mirada-Guadalete_0_1228377507.html" title="Con la mirada en el Guadalete" >Con la mirada en el Guadalete</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/horror-condicion_0_1228377485.html" title="El horror de nuestra condición" >El horror de nuestra condición</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/provincia/Parte-rescate-busqueda-Garganta-Verde_1228387547_82209112_230x130.jpg">Parte del equipo de rescate durante las lábores de búsqueda ayer en la Garganta Verde.</a>

                        <a href="/provincia/rescate-Garganta-Verde_0_1228377684.html" title="Parte del equipo de rescate durante las lábores de búsqueda ayer en la Garganta Verde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/provincia/Parte-rescate-busqueda-Garganta-Verde_1228387547_82209112_230x130.jpg" width="230" height="130" alt="Parte del equipo de rescate durante las lábores de búsqueda ayer en la Garganta Verde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/rescate-Garganta-Verde_0_1228377684.html" title="Otro rescate en la Garganta Verde" >Otro rescate en la Garganta Verde</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/provincia/Turistas-capital-gaditana-Semana-Santa_1228387543_82208909_230x130.jpg">Turistas en el centro de la capital gaditana durante la Semana Santa, en una imagen de archivo.</a>

                        <a href="/provincia/Cadiz-confirma-estacionalidad-laboral_0_1228377678.html" title="Turistas en el centro de la capital gaditana durante la Semana Santa, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/provincia/Turistas-capital-gaditana-Semana-Santa_1228387543_82208909_230x130.jpg" width="230" height="130" alt="Turistas en el centro de la capital gaditana durante la Semana Santa, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Cadiz-confirma-estacionalidad-laboral_0_1228377678.html" title="Cádiz confirma su estacionalidad laboral" >Cádiz confirma su estacionalidad laboral</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html" title="La nueva casa del genio" >La nueva casa del genio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/dominar-ingles-ahora-trabajar-aleman_0_1228377687.html" title="Ya no vale sólo con dominar el inglés: ahora para trabajar se pide alemán, chino o ruso" >Ya no vale sólo con dominar el inglés: ahora para trabajar se pide alemán, chino o ruso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/noche-deja-incidencias-provincia_0_1228077843.html" title="La noche deja 168 incidencias en la provincia" >La noche deja 168 incidencias en la provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/bomberos-rescatan-senderista-desaparecido-Sierra_0_1228077612.html" title="Los bomberos rescatan a un senderista desaparecido toda la noche en la Sierra" >Los bomberos rescatan a un senderista desaparecido toda la noche en la Sierra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/andalucia/Economia-Carmen-Martinez-Francisco-Vallejo_1228387162_82191415_230x130.jpg">La ex consejera de Economía Carmen Martínez Aguayo conversa con Francisco Vallejo en una de las sesiones del juicio.</a>

                        <a href="/andalucia/Aguayo-defendera-actuo-Intervencion-requirio_0_1228377167.html" title="La ex consejera de Economía Carmen Martínez Aguayo conversa con Francisco Vallejo en una de las sesiones del juicio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/andalucia/Economia-Carmen-Martinez-Francisco-Vallejo_1228387162_82191415_230x130.jpg" width="230" height="130" alt="La ex consejera de Economía Carmen Martínez Aguayo conversa con Francisco Vallejo en una de las sesiones del juicio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Aguayo-defendera-actuo-Intervencion-requirio_0_1228377167.html" title="Aguayo defenderá hoy que no actuó porque la Intervención no lo requirió" >Aguayo defenderá hoy que no actuó porque la Intervención no lo requirió</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/18/andalucia/riada-arrastra-kilometros-cuerpo-motorista_1228088533_82190388_230x130.jpg">La riada arrastra 15 kilómetros  el cuerpo sin vida de un motorista</a>

                        <a href="/andalucia/riada-arrastra-kilometros-cuerpo-motorista_0_1228077916.html" title="La riada arrastra 15 kilómetros  el cuerpo sin vida de un motorista" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/18/andalucia/riada-arrastra-kilometros-cuerpo-motorista_1228088533_82190388_230x130.jpg" width="230" height="130" alt="La riada arrastra 15 kilómetros  el cuerpo sin vida de un motorista">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/riada-arrastra-kilometros-cuerpo-motorista_0_1228077916.html" title="La riada arrastra 15 kilómetros  el cuerpo sin vida de un motorista" >La riada arrastra 15 kilómetros  el cuerpo sin vida de un motorista</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/detenidos-Malaga-estafar-falsos-alquileres_0_1228377170.html" title="Cuatro detenidos en Málaga por estafar con  falsos alquileres" >Cuatro detenidos en Málaga por estafar con  falsos alquileres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Susana-Diaz-Zoido-abordar-narcotrafico_0_1228377172.html" title="Susana Díaz recibe a Zoido para abordar  la lucha contra el narcotráfico" >Susana Díaz recibe a Zoido para abordar  la lucha contra el narcotráfico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Buscan-motorista-desaparecido-arrollado-Jaen_0_1228077868.html" title="Buscan a un motorista desaparecido tras verse arrollado por el agua en Jaén" >Buscan a un motorista desaparecido tras verse arrollado por el agua en Jaén</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Nace-primer-pollo-quebrantahuesos-libertad_0_1228077866.html" title="Nace el primer pollo de quebrantahuesos en libertad en 2018" >Nace el primer pollo de quebrantahuesos en libertad en 2018</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/espana/Varios-senegaleses-Nelson-Mandela-Lavapies_1228387386_82201680_230x130.jpg">Varios senegaleses se manifiestan ayer en la plaza Nelson Mandela del barrio madrileño de Lavapiés.</a>

                        <a href="/espana/marcha-pide-transparencia-muertes-Lavapies_0_1228377460.html" title="Varios senegaleses se manifiestan ayer en la plaza Nelson Mandela del barrio madrileño de Lavapiés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/espana/Varios-senegaleses-Nelson-Mandela-Lavapies_1228387386_82201680_230x130.jpg" width="230" height="130" alt="Varios senegaleses se manifiestan ayer en la plaza Nelson Mandela del barrio madrileño de Lavapiés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/marcha-pide-transparencia-muertes-Lavapies_0_1228377460.html" title="Una marcha pide &quot;transparencia&quot; tras las dos muertes de Lavapiés" >Una marcha pide &quot;transparencia&quot; tras las dos muertes de Lavapiés</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/18/espana/Rajoy-Murcia-Fernando-Lopez-Miras_1228088534_82190435_230x130.jpg">Rajoy, ayer en Murcia con Fernando López Miras, presidente de la comunidad autónoma.</a>

                        <a href="/espana/Rajoy-afirma-pensiones-subiran-proximos_0_1228077918.html" title="Rajoy, ayer en Murcia con Fernando López Miras, presidente de la comunidad autónoma." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/18/espana/Rajoy-Murcia-Fernando-Lopez-Miras_1228088534_82190435_230x130.jpg" width="230" height="130" alt="Rajoy, ayer en Murcia con Fernando López Miras, presidente de la comunidad autónoma.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Rajoy-afirma-pensiones-subiran-proximos_0_1228077918.html" title="Rajoy afirma que las pensiones &quot;subirán más&quot; en los próximos años" >Rajoy afirma que las pensiones &quot;subirán más&quot; en los próximos años</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Podemos-IU-disputa-colocar-electoral_0_1228377451.html" title="Podemos e IU entran en disputa por colocar su marca electoral" >Podemos e IU entran en disputa por colocar su marca electoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Vaya-semanita-politica-televisiva_0_1228377463.html" title="Vaya semanita política y televisiva" >Vaya semanita política y televisiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Murcia-Cantabria-Canarias-suprimir-aforamientos_0_1228077917.html" title="Murcia, Cantabria y Canarias sí van en serio para suprimir los aforamientos" >Murcia, Cantabria y Canarias sí van en serio para suprimir los aforamientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Sanchez-PSOE-tocando-primera-fuerza_0_1228077875.html" title="Sánchez: &quot;El PSOE está tocando con los dedos ser la primera fuerza&quot;" >Sánchez: &quot;El PSOE está tocando con los dedos ser la primera fuerza&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/deportes/jugadores-seleccion-espanola-consuelan-Belgica_1228387293_82197412_230x130.jpg">Los jugadores de la selección española se consuelan perder ante Bélgica.</a>

                        <a href="/deportes/sueno-Espana-acaba-pesadilla_0_1228377314.html" title="Los jugadores de la selección española se consuelan perder ante Bélgica." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/deportes/jugadores-seleccion-espanola-consuelan-Belgica_1228387293_82197412_230x130.jpg" width="230" height="130" alt="Los jugadores de la selección española se consuelan perder ante Bélgica.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/sueno-Espana-acaba-pesadilla_0_1228377314.html" title="El sueño de España acaba en pesadilla" >El sueño de España acaba en pesadilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/deportes/Iago-Aspas-dispone-Ignasi-Miquel_1228387213_82193729_230x130.jpg">Iago Aspas se dispone a golpear la pelota ante Ignasi Miquel.</a>

                        <a href="/deportes/Empate-Balaidos-complace-nadie_0_1228377220.html" title="Iago Aspas se dispone a golpear la pelota ante Ignasi Miquel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/deportes/Iago-Aspas-dispone-Ignasi-Miquel_1228387213_82193729_230x130.jpg" width="230" height="130" alt="Iago Aspas se dispone a golpear la pelota ante Ignasi Miquel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Empate-Balaidos-complace-nadie_0_1228377220.html" title="Empate en Balaídos que no complace a nadie" >Empate en Balaídos que no complace a nadie</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Pyeongchang-cede-testigo-paralimpico-Pekin_0_1228377394.html" title="Pyeongchang cede el testigo paralímpico  a Pekín" >Pyeongchang cede el testigo paralímpico  a Pekín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Heurtel-rescata-Barca_0_1228377330.html" title="Heurtel rescata al Barça" >Heurtel rescata al Barça</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Cristiano-desatado_0_1228377245.html" title="Cristiano está desatado" >Cristiano está desatado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/titulo-esperar_0_1228377316.html" title="El título tendrá que esperar" >El título tendrá que esperar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448808 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/ocio/miembros-Supersonika-imagen-promocional_1228387156_82191103_230x130.jpg">Los miembros de Supersónika en una imagen promocional.</a>

                        <a href="/ocio/Supersonika-hacer-temas-propios-necesidad_0_1228377157.html" title="Los miembros de Supersónika en una imagen promocional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/ocio/miembros-Supersonika-imagen-promocional_1228387156_82191103_230x130.jpg" width="230" height="130" alt="Los miembros de Supersónika en una imagen promocional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Supersonika-hacer-temas-propios-necesidad_0_1228377157.html" title="&quot;Para Supersonika hacer temas propios ha sido una necesidad&quot;" >&quot;Para Supersonika hacer temas propios ha sido una necesidad&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/ocio/poesia-impertinente_1228387164_82191448_230x130.jpg">La poesía impertinente</a>

                        <a href="/ocio/poesia-impertinente_0_1228377166.html" title="La poesía impertinente" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/ocio/poesia-impertinente_1228387164_82191448_230x130.jpg" width="230" height="130" alt="La poesía impertinente">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/poesia-impertinente_0_1228377166.html" title="La poesía impertinente" >La poesía impertinente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/mundo-editorial-carrerade-fondo_0_1228377182.html" title="&quot;El mundo editorial es una carrera de fondo&quot;" >&quot;El mundo editorial es una carrera de fondo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/poesia-recursos-estilisticos-emocion-mirada_0_1228377192.html" title="&quot;La poesía no son sólo recursos estilísticos, es emoción y mirada&quot;" >&quot;La poesía no son sólo recursos estilísticos, es emoción y mirada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Cavilar-contar_0_1228077206.html" title="Cavilar y contar" >Cavilar y contar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Mundo-delirio_0_1228077210.html" title="Mundo  y delirio" >Mundo  y delirio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521448808 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
            Festival de Jerez
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521448898 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Benemerita_0_1228377659.html" title="Benemérita" >Benemérita</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.diariodejerez.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/cancion_0_1228377665.html" title="Tu canción" >Tu canción</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2018/03/19/opinion/tribuna/Nobel-equivocado_1228387537_82208620_151x151.jpg">Un Nobel equivocado</a>

                <a href="/opinion/tribuna/Nobel-equivocado_0_1228377670.html" title="Un Nobel equivocado" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/opinion/tribuna/Nobel-equivocado_1228387537_82208620_151x151.jpg" width="151" height="151" alt="Un Nobel equivocado" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Alberto gonzález pascual</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/Nobel-equivocado_0_1228377670.html" title="Un Nobel equivocado" >Un Nobel equivocado</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Arcangel_0_1228377652.html" title="Arcángel" >Arcángel</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Populismo_0_1228377664.html" title="Populismo" >Populismo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/vida-alarga_0_1228377657.html" title="La vida se alarga" >La vida se alarga</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_espinosa_garcia/">Alberto Espinosa García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/vacie_0_1228377662.html" title="Me vacié…" >Me vacié…</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521448898 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521448941 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521448942 -->
<!-- /mt = 1521448942 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">cultura</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La nueva casa del genio</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El proyecto del Centro de Interpretaci&oacute;n de Paco de Luc&iacute;a contempla cuatro &aacute;reas para retratar de forma interactiva a la persona y al artista</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Q. L.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 19 Marzo, 2018 - 01:50h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_49378e4f&amp;text=La+nueva+casa+del+genio&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El proyecto expositivo del Centro de Interpretaci&oacute;n de Paco de Luc&iacute;a contempla cuatro grandes &aacute;reas en dos plantas para ofrecer al visitante una visi&oacute;n panor&aacute;mica de la persona y el artista, desde su infancia en una familia de artistas de la Algeciras de mitad del siglo XX hasta su influencia en otros m&uacute;sicos o sus innovaciones en la guitarra y el flamenco.
</p><p class="mce">El dossier que ha elaborado el Ayuntamiento, y que la semana pasada entreg&oacute; al consejero de Cultura, Miguel &Aacute;ngel V&aacute;zquez, fija las pretensiones municipales de un espacio en el que se prev&eacute; invertir un mill&oacute;n de euros con cargo a los fondos ITI.    
</p><!-- mt = 1521448897 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76514/tag"></script>
<!-- /mt = 1521448897 -->
<p class="mce">El museo, ubicado en la antigua jefatura de la Polic&iacute;a Local, en la calle Ruiz Zorilla, ofrecer&aacute;, adem&aacute;s de las salas dedicadas a la figura de Paco de Luc&iacute;a, la historia del edificio, una breve rese&ntilde;a de la ciudad en su planta baja y otras salas que mostrar&aacute;n los fondos aportados por la familia y que se agrupan en varios bloques. La visita comenzar&aacute; en la llamada zona de acogida, que se reserva para un panel con la historia del edificio y fotograf&iacute;as, informaci&oacute;n sobre los horarios de apertura, servicios, Entrega de entradas y registro de grupos, folletos (espa&ntilde;ol y varios idiomas), taquillas guardarropa y equipaje, propuesta de itinerarios para la visita, plano del edificio con localizaci&oacute;n de las zonas abiertas al p&uacute;blico (salas de exposici&oacute;n, sala de audiovisuales, coloquios y conferencias, aula taller&hellip;), programa de actividades trimestrales, libro de firmas, oferta cultural de la ciudad y tienda con productos de <i>merchandising</i> y publicaciones.</p><p class="mce">La primera &aacute;rea se llamar&aacute; <i>La persona</i>. El proyecto deja espacio para los lugares que frecuent&oacute;, los espacios y las tradiciones de la ciudad, "incidiendo en su proyecci&oacute;n fuera de nuestro espacio geogr&aacute;fico cercano y convirti&eacute;ndose en una oferta tur&iacute;stica que atraiga al visitante y ponga en valor todos sus recursos".
</p><p class="mce">El singular car&aacute;cter de la propia familia quedar&aacute; recogido en la exposici&oacute;n, uniendo a la ciudad de nacimiento del artista la influencia de la cultura portuguesa a trav&eacute;s de su madre, nacida en Monte Gordo (Algarve portugu&eacute;s, a poca distancia de Ayamonte). Los soportes expositivos estar&aacute;n conformados por textos en vinilo, pantallas interactivas eim&aacute;genes familiares y de la ciudad en el tiempo.
</p><p class="mce">La segunda &aacute;rea se llamar&aacute; <i>El artista</i>. El proyecto estima que se se necesitar&aacute;n 15 vitrinas de seguridad a modo de mobiliario expositivo modular, vinilos para textos, im&aacute;genes y cartelas explicativas, focos generales y rieles led para iluminaci&oacute;n de contenidos (instrumentos, partituras y premios, nombramientos y reconocimientos, objetos personales, etc&eacute;tera) adem&aacute;s de im&aacute;genes de sus m&aacute;s destacados conciertos.
</p><p class="mce">Aqu&iacute; habr&aacute; sitio para la inspiraci&oacute;n art&iacute;stica personal y la influencia de otros grandes del mundo del flamenco. Todo se mostrar&aacute; mediante monitores de pantalla digital t&aacute;ctil interactivos "que permitan al p&uacute;blico experiencias personales con los contenidos".
</p><p class="mce">El espacio llamado <i>Magia y Esencia (su m&uacute;sica)</i> estar&aacute; dedicado al contacto personal con la obra del maestro, que permitir&aacute; la audici&oacute;n de su m&uacute;sica y la visualizaci&oacute;n de sus conciertos. La cuarta &aacute;rea estar&aacute; dedicada exposiciones temporales, conciertos y otros actos que ayuden a dinamizar el centro de interpretaci&oacute;n y a difundir la obra de otros artistas.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521448876 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521448876 -->
                        <!-- mt = 1521448813 -->
<!-- /mt = 1521448813 -->
                        <!-- mt = 1521448973 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1521448973 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180319_0529.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180319_0529" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/provincia/nueva-casa-genio_0_1228377679.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180319_0529.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521448877 -->
<!-- mt = 1521448885 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521448725 -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Derrota-justa-dolorosa_0_1228377267.html"
           title="Derrota justa y dolorosa (1-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/deportes/Pedro-Carrion-azulinos-minutos-encuentro_1228387247_82195304_108x61.jpg" width="108" height="61" alt="Pedro Carrión, autor del gol de los azulinos a dos minutos del final del encuentro, conduce la pelota junto a un rival." >
</span>            
            <span class="mt">
                Derrota justa y dolorosa (1-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Juan-Pedro-sacas-pecho-puede_0_1228377357.html"
           title="Juan Pedro &quot;Si sacas pecho, aquí cualquiera te puede ganar&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/deportes/Juan-Pedro-Barragan-sancionados-atentos_1228387309_82198197_108x61.jpg" width="108" height="61" alt="Juan Pedro y Barragán, ambos sancionados, siguen atentos el partido desde la banda." >
</span>            
            <span class="mt">
                Juan Pedro &quot;Si sacas pecho, aquí cualquiera te puede ganar&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/punto-jornada_0_1228377407.html"
           title="Un punto más, una jornada menos (0-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/deportes/Canales-desbaratar-Cuenca-Xerez-DFC_1228387352_82200200_108x61.jpg" width="108" height="61" alt="Canales mete la mano para desbaratar el remate de Cuenca en una de las ocasiones del Xerez DFC." >
</span>            
            <span class="mt">
                Un punto más, una jornada menos (0-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Masegosa-faltado-finalizacion_0_1228377381.html"
           title="Masegosa &quot;Nos ha faltado finalización&quot;">

                                        
            <span class="mt">
                Masegosa &quot;Nos ha faltado finalización&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Entro-biblioteca-tiempo_0_1228077488.html"
           title="&quot;Entro en una biblioteca  y se para el tiempo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/18/ocio/Tomoko-Matsuoka-Guillermo-Turina-Eugenia_1228087412_82138416_108x61.jpg" width="108" height="61" alt="Tomoko Matsuoka, Guillermo Turina y María Eugenia Boix." >
</span>            
            <span class="mt">
                &quot;Entro en una biblioteca  y se para el tiempo&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521448725 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521448725 -->
    <li class="item">
        <a class="lnk " href="/jerez/mirada-Guadalete_0_1228377507.html"
           title="Con la mirada en el Guadalete">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/rio-paso-puente-Cartuja-ayer_1228387416_82203148_108x61.jpg" width="108" height="61" alt="El río a su paso por el puente de La Cartuja, ayer." >
</span>            
            <span class="mt">
                Con la mirada en el Guadalete
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/fraude-llama-puerta_0_1228377541.html"
           title="Cuando el fraude llama a tu puerta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/Manuel-Martin-vicepresidente-Tharsis-Betel_1228387442_82204287_108x61.jpg" width="108" height="61" alt="Manuel Martín, vicepresidente de Tharsis Betel, sostiene una caja de leche en una recogida de alimentos el pasado verano." >
</span>            
            <span class="mt">
                Cuando el fraude llama a tu puerta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Pregonero-gallardo-salido_0_1228377648.html"
           title="Pregonero, qué &#039;gallardo&#039; te ha salido">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/Antonio-Gallardo-Monje-Villamarta-Semana_1228387517_82207741_108x61.jpg" width="108" height="61" alt="Antonio Gallardo Monje, ayer en el teatro Villamarta, cantó con sus versos a la Semana Santa de Jerez." >
</span>            
            <span class="mt">
                Pregonero, qué &#039;gallardo&#039; te ha salido
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Nuevas-formas-nuevos-tiempos_0_1228377523.html"
           title="Nuevas formas para nuevos tiempos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/pregonero-marcandose-buleria-compas-echarse_1228387424_82203499_108x61.jpg" width="108" height="61" alt="El pregonero marcándose una bulería, con el buen compás de su gente, tras echarse el telón." >
</span>            
            <span class="mt">
                Nuevas formas para nuevos tiempos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/saga-familiar-fotografosjerezanos_0_1228377611.html"
           title="Una saga familiar de fotógrafos jerezanos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2018/03/19/jerez/saga-familiar-fotografosjerezanos_1228387492_82206633_108x61.jpg" width="108" height="61" alt="Una saga familiar de fotógrafosjerezanos" >
</span>            
            <span class="mt">
                Una saga familiar de fotógrafos jerezanos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521448725 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1521448923 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521448923 -->

    
    
    
    <!-- mt = 1521448923 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1521448923 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1521448885 -->
<!-- /mt = 1521448877 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521448942 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521448942 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521448808 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521448808 -->

<!-- mt = 1521448942 -->
<!-- /mt = 1521448942 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001005" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001005&rand=1012153972" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180319_0529" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180319_0529&rand=2092294255" />
</noscript>
</body>
</html>