<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>El Ayuntamiento jerezano encabeza las peticiones de &#039;rescates&#039; a Hacienda</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-10-10T08:38:46+02:00"/>
  <meta property="article:published_time" content="2017-10-10T08:38:45+02:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Hasta septiembre había dispuesto de más de 38,5 millones de las distintas líneas de crédito habilitadasDesde 2016 es la entidad local de toda España que más cuantía ha solicitado"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ayuntamiento,jerezano,encabeza,peticiones,Hacienda"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Ayuntamiento, jerezano, encabeza, peticiones, Hacienda"/>
  <meta property="og:description" content="Hasta septiembre había dispuesto de más de 38,5 millones de las distintas líneas de crédito habilitadasDesde 2016 es la entidad local de toda España que más cuantía ha solicitado"/>
  <meta property="og:image" content="http://images.diariodejerez.es/2017/10/10/jerez/Sanchez-Economia-Santiago-Galvan-Ayuntamiento_1180392159_73564101_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="El Ayuntamiento jerezano encabeza las peticiones de &#039;rescates&#039; a Hacienda"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Ayuntamiento jerezano encabeza las peticiones de &#039;rescates&#039; a Hacienda - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Hasta septiembre había dispuesto de más de 38,5 millones de las distintas líneas de crédito habilitadasDesde 2016 es la entidad local de toda España que más cuantía ha solicitado"/>
  <meta name="twitter:image" content="http://images.diariodejerez.es/2017/10/10/jerez/Sanchez-Economia-Santiago-Galvan-Ayuntamiento_1180392159_73564101_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="El Ayuntamiento jerezano encabeza las peticiones de &#039;rescates&#039; a Hacienda"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1507706008 -->
<link href="http://static2.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=43ff2d918a2dcf2f3a3e1a6d908ebc7c" rel="stylesheet" type="text/css" />
<!-- /mt = 1507706008 -->
    <!-- mt = 1507705904 -->
<!-- /mt = 1507705904 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Jerez",
    "headline": "El Ayuntamiento jerezano encabeza las peticiones de 'rescates' a Hacienda",
    "url": "http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.diariodejerez.es/2017/10/10/jerez/Sanchez-Economia-Santiago-Galvan-Ayuntamiento_1180392159_73564152_1536x1024.jpg",
            "width": "1536",
            "height": "1024"
        }
    ],
    "datePublished": "2017-10-10T08:38:45+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.diariodejerez.es",
            "url": "http://www.diariodejerez.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.diariodejerez.es",
        "url": "http://www.diariodejerez.es",
        "sameAs": [
            "http://www.diariodejerez.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.diariodejerez.es/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-10-10T08:38:46+02:00",
    "mainEntityOfPage": "http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html",
    "alternativeHeadline": "Hasta septiembre hab\u00eda dispuesto de m\u00e1s de 38,5 millones de las distintas l\u00edneas de cr\u00e9dito habilitadasDesde 2016 es la entidad local de toda Espa\u00f1a que m\u00e1s cuant\u00eda ha solicitado",
    "articleSection": "Jerez",
    "articleBody": "El Ayuntamiento de Jerez ha suscrito en lo que va de a\u00f1o m\u00e1s de 36,5 millones de euros en ayudas financieras por parte del Ministerio de Hacienda, una cuant\u00eda a la que habr\u00e1 que sumar pr\u00f3ximamente otros 26,5 millones. Teniendo en cuenta este importe, el jerezano es el consistorio que m\u00e1s fondos ha recibido de toda Espa\u00f1a en lo que va de a\u00f1o.Estos datos se desprenden de un informe elaborado por el Gobierno central con datos cerrados al pasado d\u00eda 5. En \u00e9l se recoge que, hasta esa fecha, el Ayuntamiento se hab\u00eda acogido a cuatro de las cinco l\u00edneas de cr\u00e9dito habilitadas en este ejercicio a las entidades locales con problemas financieros. Ahora bien, esta estad\u00edstica recoge aquellos pr\u00e9stamos que ya han sido suscritos, de ah\u00ed que no se le haya sumado a\u00fan la solicitud aprobada por el pleno municipal en agosto para solicitar un cr\u00e9dito para hacer frente a sentencias condenatorias. Teniendo en cuenta su situaci\u00f3n financiera y poblaci\u00f3n, anualmente se asigna un 'cupo' a cada entidad local. As\u00ed, para este ejercicio, el Ayuntamiento tiene derecho a pedir hasta 68,4 millones de los que Jerez ya ha dispuesto m\u00e1s de la mitad. Este cr\u00e9dito se habilita para afrontar diversas obligaciones que, por el volumen de la deuda, no se tiene capacidad econ\u00f3mica para afrontarla. En \u00e9l se incluyen devoluciones de pr\u00e9stamos, de ingresos estatales recibidos en exceso o reintegros de anticipos recibidos, entre otros. Ahora bien, en esta cuant\u00eda m\u00e1xima no est\u00e1 recogida la que se puede recibir para pagar fallos judiciales adversos ya que es la entidad local la que plantea la cuant\u00eda que requiere.  En este a\u00f1o, el Ayuntamiento ha suscrito 7,2 millones para amortizaci\u00f3n e intereses de pr\u00e9stamos ; para hacer frente a la devoluci\u00f3n de los pr\u00e9stamos de 2012 y 2013 que sirvieron para pagar facturas a proveedores, 18,5 millones; para las retenciones de los ingresos del Estado, 10,3 millones; y los reintegros al Estado por el exceso de ingresos en ejercicios precedentes, algo m\u00e1s de 384.000 euros. Tras Jerez, el consistorio que m\u00e1s cuant\u00eda ha recibido es el valenciano de Gand\u00eda, con unos 27,7 millones suscritos en lo que va de a\u00f1o. El tercero es Ja\u00e9n, con 15 millones. Algeciras, con 6,4 millones, es el segundo municipio de la provincia con m\u00e1s importe dispuesto gracias a estas l\u00edneas de ayudas. Otras 12 entidades locales de la provincia tambi\u00e9n se han acogido a esta posibilidad aunque muy por debajo de los importes solicitados por Jerez.  Desde 2012 se han habilitado convocatorias a distintas l\u00edneas de cr\u00e9dito por parte del Ministerio de Hacienda donde Jerez ha destacado por ser uno de los consistorios que ha demandado un mayor importe. No en vano, el pasado a\u00f1o el Consistorio dispuso de m\u00e1s de 86 millones de euros en 'rescates'."
}
</script>
        <!-- mt = 1507706008 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1507706008 -->

    <!-- mt = 1507705904 -->
<!-- /mt = 1507705904 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <!-- mt = 1507705904 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/jerez', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/jerez',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1507705904 -->

            <link rel="amphtml" href="http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.amp.html"/>
            <link rel="canonical" href="http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1507617528 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1507705793 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1507705793 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1507705997 -->
<p class="timezone">
    <time class="datetime" datetime="2017/10/11">miércoles, 11 de octubre, 2017</time>
</p><!-- /mt = 1507705997 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1507705904 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1507705904 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1507705997 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1507705997 -->
                <!-- mt = 1507705997 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705949 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/jerez/Junta-Real-Escuela-Arte-Ecuestre_1180692190_73598732_230x130.jpg">El vicepresidente de la Junta y la alcaldesa, en un acto celebrado en enero en la Real Escuela de Arte Ecuestre.</a>

                        <a href="/jerez/hora-verdad-ITI_0_1180682361.html" title="El vicepresidente de la Junta y la alcaldesa, en un acto celebrado en enero en la Real Escuela de Arte Ecuestre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Junta-Real-Escuela-Arte-Ecuestre_1180692190_73598732_230x130.jpg" width="230" height="130" alt="El vicepresidente de la Junta y la alcaldesa, en un acto celebrado en enero en la Real Escuela de Arte Ecuestre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/hora-verdad-ITI_0_1180682361.html" title="La hora de la verdad para la ITI" >La hora de la verdad para la ITI</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/jerez/Numeroso-agricultores-organizadas-Junta-Jerez_1180692192_73598824_230x130.jpg">Numeroso público en unas jornadas sobre jóvenes agricultores organizadas por la Junta en Jerez.</a>

                        <a href="/jerez/ayudas-ITI-relevo-generacional-modernizacion_0_1180682369.html" title="Numeroso público en unas jornadas sobre jóvenes agricultores organizadas por la Junta en Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Numeroso-agricultores-organizadas-Junta-Jerez_1180692192_73598824_230x130.jpg" width="230" height="130" alt="Numeroso público en unas jornadas sobre jóvenes agricultores organizadas por la Junta en Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/ayudas-ITI-relevo-generacional-modernizacion_0_1180682369.html" title="Las ayudas ITI al relevo generacional y la modernización se hacen de rogar" >Las ayudas ITI al relevo generacional y la modernización se hacen de rogar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Ayuntamiento-anuncia-adecentamiento-solares-Picaduenas_0_1180682329.html" title="El Ayuntamiento anuncia obras de adecentamiento en solares de Picadueñas" >El Ayuntamiento anuncia obras de adecentamiento en solares de Picadueñas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Protesta-agresiones-sanitario-San-Dionisio_0_1180682385.html" title="Protesta por las últimas agresiones a personal sanitario en San Dionisio" >Protesta por las últimas agresiones a personal sanitario en San Dionisio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Constituida-coordinadora-nuevo-instituto-Granja_0_1180682325.html" title="Constituida la coordinadora del nuevo instituto de La Granja" >Constituida la coordinadora del nuevo instituto de La Granja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Nueva-Jarilla-Mundial-Mujer-Rural_0_1180682375.html" title="Nueva Jarilla acoge el viernes los actos por el Día Mundial de la Mujer Rural" >Nueva Jarilla acoge el viernes los actos por el Día Mundial de la Mujer Rural</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705949 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705873 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/provincia/Patricia-Eguilior-ITI-Cadiz-Bruselas_1180692121_73595556_230x130.jpg">Patricia Eguilior, durante su balance de la ITI de Cádiz de ayer en Bruselas.</a>

                        <a href="/provincia/ITI-Cadiz-proyectos-aprobado-Bruselas_0_1180682455.html" title="Patricia Eguilior, durante su balance de la ITI de Cádiz de ayer en Bruselas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/provincia/Patricia-Eguilior-ITI-Cadiz-Bruselas_1180692121_73595556_230x130.jpg" width="230" height="130" alt="Patricia Eguilior, durante su balance de la ITI de Cádiz de ayer en Bruselas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/ITI-Cadiz-proyectos-aprobado-Bruselas_0_1180682455.html" title="La ITI de Cádiz acumula 45 proyectos y un aprobado con nota de Bruselas" >La ITI de Cádiz acumula 45 proyectos y un aprobado con nota de Bruselas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/provincia/turista-paseando-Novo-Sancti-Petri_1180692128_73595900_230x130.jpg">Una turista paseando delante de un hotel del Novo Sancti Petri.</a>

                        <a href="/provincia/Ocupacion-hotelera-puente-Pilar_0_1180682465.html" title="Una turista paseando delante de un hotel del Novo Sancti Petri." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/provincia/turista-paseando-Novo-Sancti-Petri_1180692128_73595900_230x130.jpg" width="230" height="130" alt="Una turista paseando delante de un hotel del Novo Sancti Petri.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Ocupacion-hotelera-puente-Pilar_0_1180682465.html" title="Ocupación hotelera del 87% durante el puente del Pilar" >Ocupación hotelera del 87% durante el puente del Pilar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Cajamar-Villamartin-mayor-nucleo-avicola_0_1180682429.html" title="Cajamar hace de Villamartín el &quot;mayor núcleo avícola&quot; del país" >Cajamar hace de Villamartín el &quot;mayor núcleo avícola&quot; del país</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/informacion-publica-expropiaciones-ferroviario-Cabezuela_0_1180682423.html" title="A información pública las expropiaciones para el ramal ferroviario a La Cabezuela" >A información pública las expropiaciones para el ramal ferroviario a La Cabezuela</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Serna-responde-PSOE-autopista-AP-4_0_1180682435.html" title="De la Serna responde al PSOE que no habrá prórroga del peaje de la autopista AP-4" >De la Serna responde al PSOE que no habrá prórroga del peaje de la autopista AP-4</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Macias-IU-disipar-dentro-Podemos_0_1180682456.html" title="Macías (IU): &quot;No nos vamos a disipar dentro de Podemos&quot;" >Macías (IU): &quot;No nos vamos a disipar dentro de Podemos&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705873 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705873 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/andalucia/agentes-plantaciones-marihuana_1180691923_73586439_230x130.jpg">Dos agentes, en una de las plantaciones de marihuana.</a>

                        <a href="/andalucia/Detenidos-narcotraficantes-red-base-Granada_0_1180681961.html" title="Dos agentes, en una de las plantaciones de marihuana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/andalucia/agentes-plantaciones-marihuana_1180691923_73586439_230x130.jpg" width="230" height="130" alt="Dos agentes, en una de las plantaciones de marihuana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Detenidos-narcotraficantes-red-base-Granada_0_1180681961.html" title="Detenidos 51 narcotraficantes  de una red con base en Granada" >Detenidos 51 narcotraficantes  de una red con base en Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/andalucia/Jesus-Candel-ayer-juzgados-Granada_1180691955_73587909_230x130.jpg">Jesús Candel, ayer ante los juzgados de Granada.</a>

                        <a href="/andalucia/Spiriman-denuncia-responsables-SAS-prevaricacion_0_1180682028.html" title="Jesús Candel, ayer ante los juzgados de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/andalucia/Jesus-Candel-ayer-juzgados-Granada_1180691955_73587909_230x130.jpg" width="230" height="130" alt="Jesús Candel, ayer ante los juzgados de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Spiriman-denuncia-responsables-SAS-prevaricacion_0_1180682028.html" title="Spiriman denuncia a los responsables del SAS desde 2007 por prevaricación" >Spiriman denuncia a los responsables del SAS desde 2007 por prevaricación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Junta-ampliar-bonificacion-matriculas-UNED_0_1180681987.html" title="La Junta ofrece ampliar la bonificación de las matrículas a los alumnos de la UNED" >La Junta ofrece ampliar la bonificación de las matrículas a los alumnos de la UNED</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/familia-crimen-Almonte-cordura-jueces_0_1180681983.html" title="La familia del doble crimen de Almonte insta a poner &quot;cordura&quot; a los jueces" >La familia del doble crimen de Almonte insta a poner &quot;cordura&quot; a los jueces</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/PP-insiste-negociar-Jimenez-Barrios_0_1180681964.html" title="El PP insiste en negociar y pide ahora una reunión formal a Jiménez Barrios" >El PP insiste en negociar y pide ahora una reunión formal a Jiménez Barrios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Montero-garantiza-empleo-mantendra-Gobierno_0_1180681994.html" title="Montero garantiza que el empleo creado por las 35 horas se mantendrá pese al Gobierno" >Montero garantiza que el empleo creado por las 35 horas se mantendrá pese al Gobierno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705873 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705873 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Gobierno-inadmisible-independencia-implicita-suspenderla_0_1180382658.html" title="Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas" >Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/sevilla/deber-diligencia-administradores_1180692100_73594588_230x130.jpg">El deber de diligencia  de los administradores</a>

                        <a href="/espana/deber-diligencia-administradores_0_1180682406.html" title="El deber de diligencia  de los administradores" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/sevilla/deber-diligencia-administradores_1180692100_73594588_230x130.jpg" width="230" height="130" alt="El deber de diligencia  de los administradores">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/deber-diligencia-administradores_0_1180682406.html" title="El deber de diligencia  de los administradores" >El deber de diligencia  de los administradores</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/investigara-varios-docentes-incitar-alumnos_0_1180382678.html" title="Un juez investigará a varios docentes por incitar al odio a sus alumnos" >Un juez investigará a varios docentes por incitar al odio a sus alumnos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/cobarde-independencia-suspenso_0_1180682411.html" title="Una cobarde independencia en suspenso" >Una cobarde independencia en suspenso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Cataluna-independencia_0_1180682472.html" title="Cataluña: la independencia que no fue" >Cataluña: la independencia que no fue</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Congreso-empieza-tramitar-derogacion-permanente_0_1180682417.html" title="El Congreso empieza a tramitar la derogación de la prisión permanente" >El Congreso empieza a tramitar la derogación de la prisión permanente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705873 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705873 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/jerez/Gran-temporada-equipos-CGR-Jerez_1180692227_73600476_230x130.jpg">Gran inicio de temporada de los equipos del CGR Jerez.</a>

                        <a href="/deportes/CGR-Jerez-arranca-temporada-buen_0_1180682582.html" title="Gran inicio de temporada de los equipos del CGR Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Gran-temporada-equipos-CGR-Jerez_1180692227_73600476_230x130.jpg" width="230" height="130" alt="Gran inicio de temporada de los equipos del CGR Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/CGR-Jerez-arranca-temporada-buen_0_1180682582.html" title="El CGR Jerez arranca la temporada con buen pie" >El CGR Jerez arranca la temporada con buen pie</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/deportes/Messi-clasificacion-Argentina-Rusia_1180692245_73601310_230x130.jpg">Messi la clasificación de Argentina para Rusia 2018</a>

                        <a href="/deportes/Messi-lleva-Argentina-Rusia_0_1180682584.html" title="Messi la clasificación de Argentina para Rusia 2018" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/deportes/Messi-clasificacion-Argentina-Rusia_1180692245_73601310_230x130.jpg" width="230" height="130" alt="Messi la clasificación de Argentina para Rusia 2018">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Messi-lleva-Argentina-Rusia_0_1180682584.html" title="Messi lleva a Argentina a Rusia (1-3)" >Messi lleva a Argentina a Rusia (1-3)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Progresamos-dia_0_1180682146.html" title="&quot;Progresamos día a día&quot;" >&quot;Progresamos día a día&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Cara-cruz-equipos-CTM-Jerez_0_1180682078.html" title="Cara y cruz para los equipos del CTM Jerez" >Cara y cruz para los equipos del CTM Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Doblete-Janssens-Subida-Vejer_0_1180682082.html" title="Doblete de Janssens en la Subida a Vejer" >Doblete de Janssens en la Subida a Vejer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Amador-Jaen-roza-titulo-campeon_0_1180681992.html" title="Amador Jaén ya roza el título de campeón" >Amador Jaén ya roza el título de campeón</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705873 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507705873 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/ocio/Educacion-Cultura-Deporte-Inigo-Mendez_1180692237_73600939_230x130.jpg">El ministro de Educación, Cultura y Deporte, Íñigo Méndez de Vigo, ayer durante la inauguración de la muestra.</a>

                        <a href="/ocio/Museos-aportan-joyas-Arqueologico-Nacional_0_1180681968.html" title="El ministro de Educación, Cultura y Deporte, Íñigo Méndez de Vigo, ayer durante la inauguración de la muestra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/ocio/Educacion-Cultura-Deporte-Inigo-Mendez_1180692237_73600939_230x130.jpg" width="230" height="130" alt="El ministro de Educación, Cultura y Deporte, Íñigo Méndez de Vigo, ayer durante la inauguración de la muestra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Museos-aportan-joyas-Arqueologico-Nacional_0_1180681968.html" title="Museos de todo el país aportan 150 &#039;joyas&#039; al Arqueológico Nacional" >Museos de todo el país aportan 150 &#039;joyas&#039; al Arqueológico Nacional</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2016/11/09/ocio/GAS-Drummers-imagen-archivo_1079902468_60092871_230x130.jpg">G.A.S Drummers, en una imagen de archivo</a>

                        <a href="/ocio/GAS-Drummers-inicia-fechas-Canada_0_1180681963.html" title="G.A.S Drummers, en una imagen de archivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2016/11/09/ocio/GAS-Drummers-imagen-archivo_1079902468_60092871_230x130.jpg" width="230" height="130" alt="G.A.S Drummers, en una imagen de archivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/GAS-Drummers-inicia-fechas-Canada_0_1180681963.html" title="La banda G.A.S. Drummers inicia una gira de seis fechas por Canadá" >La banda G.A.S. Drummers inicia una gira de seis fechas por Canadá</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Exito-Salzburgo-Madrid-jerezana-Luterana_0_1180681939.html" title="Éxito en Salzburgo y Madrid de la ópera &#039;jerezana&#039; &#039;La Luterana&#039;" >Éxito en Salzburgo y Madrid de la ópera &#039;jerezana&#039; &#039;La Luterana&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Festival-Sevilla-consolida-mundiales-nacionales_0_1180681957.html" title="El Festival de Sevilla &quot;se consolida&quot; con los estrenos mundiales y nacionales" >El Festival de Sevilla &quot;se consolida&quot; con los estrenos mundiales y nacionales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Consistorio-II-Industrias-Culturales-Flamenco_0_1180681925.html" title="El Consistorio, en la II Feria de Industrias  Culturales   del Flamenco" >El Consistorio, en la II Feria de Industrias  Culturales   del Flamenco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Teatro-Dionisio-Claustros-Juan-Tenorio_0_1180681976.html" title="Teatro Dionisio ofrecerá en los Claustros el clásico &#039;Don Juan Tenorio&#039;" >Teatro Dionisio ofrecerá en los Claustros el clásico &#039;Don Juan Tenorio&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507705873 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507706026 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/carlos_colon/">Carlos Colón</a>

      <a href="http://www.diariodejerez.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Psicobutifarra_0_1180682393.html" title="Psicobutifarra" >Psicobutifarra</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.diariodejerez.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/dulceyugo_0_1180682400.html" title="El dulce yugo" >El dulce yugo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/11/opinion/tribuna/limites-dialogo_1180692102_73594708_151x151.jpg">Los límites del diálogo</a>

                <a href="/opinion/tribuna/limites-dialogo_0_1180682409.html" title="Los límites del diálogo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/opinion/tribuna/limites-dialogo_1180692102_73594708_151x151.jpg" width="151" height="151" alt="Los límites del diálogo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel bustos rodríguez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/limites-dialogo_0_1180682409.html" title="Los límites del diálogo" >Los límites del diálogo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Manana-vamos_0_1180682402.html" title="Mañana  nos vamos" >Mañana  nos vamos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Iglesia-proces_0_1180682404.html" title="Iglesia y &#039;procés&#039;" >Iglesia y &#039;procés&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Ruleta-rusa_0_1180682414.html" title="Ruleta rusa" >Ruleta rusa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/bernardo_palomo/">Bernardo Palomo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Tiempo-somnolencias_0_1180682388.html" title="Tiempo de somnolencias" >Tiempo de somnolencias</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1507706026 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1507705997 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1507705997 -->
<!-- /mt = 1507705997 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/jerez/" title="Jerez" >Jerez</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Ayuntamiento jerezano encabeza las peticiones de &#039;rescates&#039; a Hacienda</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Hasta septiembre hab&iacute;a dispuesto de m&aacute;s de 38,5 millones de las distintas l&iacute;neas de cr&eacute;dito habilitadas</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Desde 2016 es la entidad local de toda Espa&ntilde;a que m&aacute;s cuant&iacute;a ha solicitado</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/10/10/jerez/Sanchez-Economia-Santiago-Galvan-Ayuntamiento_1180392159_73564123_667x375.jpg">La alcaldesa, Mamen Sánchez, y el delegado de Economía, Santiago Galván, en una comparecencia en el Ayuntamiento.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/10/jerez/Sanchez-Economia-Santiago-Galvan-Ayuntamiento_1180392159_73564123_667x375.jpg" width="667" height="375" alt="La alcaldesa, Mamen Sánchez, y el delegado de Economía, Santiago Galván, en una comparecencia en el Ayuntamiento.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La alcaldesa, Mamen Sánchez, y el delegado de Economía, Santiago Galván, en una comparecencia en el Ayuntamiento.
        <wbr></wbr>

        
                            /
            
                            <span class="source">pascual</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    E. M. Cañas

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Jerez, 10 Octubre, 2017 - 08:38h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_465b3424&amp;text=El+Ayuntamiento+jerezano+encabeza+las+peticiones+de+%27rescates%27+a+Hacienda&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Ayuntamiento de Jerez ha suscrito en lo que va de a&ntilde;o m&aacute;s de 36,5 millones de euros en ayudas financieras por parte del Ministerio de Hacienda, una cuant&iacute;a a la que habr&aacute; que sumar pr&oacute;ximamente otros 26,5 millones. Teniendo en cuenta este importe, el jerezano es el consistorio que m&aacute;s fondos ha recibido de toda Espa&ntilde;a en lo que va de a&ntilde;o.
</p><p class="mce">Estos datos se desprenden de un informe elaborado por el Gobierno central con datos cerrados al pasado d&iacute;a 5. En &eacute;l se recoge que, hasta esa fecha, el Ayuntamiento se hab&iacute;a acogido a cuatro de las cinco l&iacute;neas de cr&eacute;dito habilitadas en este ejercicio a las entidades locales con problemas financieros. Ahora bien, esta estad&iacute;stica recoge aquellos pr&eacute;stamos que ya han sido suscritos, de ah&iacute; que no se le haya sumado a&uacute;n la solicitud aprobada por el pleno municipal en agosto para solicitar un cr&eacute;dito para hacer frente a sentencias condenatorias. 
</p><!-- mt = 1507705904 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1507705904 -->
<p class="mce">Teniendo en cuenta su situaci&oacute;n financiera y poblaci&oacute;n, anualmente se asigna un 'cupo' a cada entidad local. As&iacute;, para este ejercicio, el Ayuntamiento tiene derecho a pedir hasta 68,4 millones de los que Jerez ya ha dispuesto m&aacute;s de la mitad. Este cr&eacute;dito se habilita para afrontar diversas obligaciones que, por el volumen de la deuda, no se tiene capacidad econ&oacute;mica para afrontarla. En &eacute;l se incluyen devoluciones de pr&eacute;stamos, de ingresos estatales recibidos en exceso o reintegros de anticipos recibidos, entre otros. Ahora bien, en esta cuant&iacute;a m&aacute;xima no est&aacute; recogida la que se puede recibir para pagar fallos judiciales adversos ya que es la entidad local la que plantea la cuant&iacute;a que requiere.  
</p><p class="mce">En este a&ntilde;o, el Ayuntamiento ha suscrito 7,2 millones para amortizaci&oacute;n e intereses de pr&eacute;stamos ; para hacer frente a la devoluci&oacute;n de los pr&eacute;stamos de 2012 y 2013 que sirvieron para pagar facturas a proveedores, 18,5 millones; para las retenciones de los ingresos del Estado, 10,3 millones; y los reintegros al Estado por el exceso de ingresos en ejercicios precedentes, algo m&aacute;s de 384.000 euros. 
</p><p class="mce">Tras Jerez, el consistorio que m&aacute;s cuant&iacute;a ha recibido es el valenciano de Gand&iacute;a, con unos 27,7 millones suscritos en lo que va de a&ntilde;o. El tercero es Ja&eacute;n, con 15 millones. Algeciras, con 6,4 millones, es el segundo municipio de la provincia con m&aacute;s importe dispuesto gracias a estas l&iacute;neas de ayudas. Otras 12 entidades locales de la provincia tambi&eacute;n se han acogido a esta posibilidad aunque muy por debajo de los importes solicitados por Jerez.  
</p><p class="mce">Desde 2012 se han habilitado convocatorias a distintas l&iacute;neas de cr&eacute;dito por parte del Ministerio de Hacienda donde Jerez ha destacado por ser uno de los consistorios que ha demandado un mayor importe. No en vano, el pasado a&ntilde;o el Consistorio dispuso de m&aacute;s de 86 millones de euros en 'rescates'.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Las líneas de ayudas solicitadas por el ayuntamiento jerezano</h2>
    <p class="mce"><strong class="mce">Pr&eacute;stamos para pr&eacute;stamos</strong><br>A los ayuntamientos no solo se le permiti&oacute; refinanciar sus pr&eacute;stamos a unos intereses m&aacute;s bajos sino que se habilit&oacute; una l&iacute;nea de ayuda para poder afrontar las amortizaciones y los intereses. </p>
<p class="mce"><strong class="mce">Atender sentencias judiciales adversas</strong><br>Para atender las obligaciones de pago por condenas judiciales firmes, se cre&oacute; esta l&iacute;nea de ayudas a la que se ha acogido Jerez en varias ocasiones en estos a&ntilde;os.</p>
<p class="mce"><strong class="mce">Reintegros de ingresos estatales cobrados de m&aacute;s</strong><br>En los a&ntilde;os 2008, 2009, 2012 y 2013 el Ayuntamiento jerezano recibi&oacute; m&aacute;s ingresos estatales de los que ten&iacute;a derecho, una cuant&iacute;a que puede devolver con un pr&eacute;stamo. </p>
<p class="mce"><strong class="mce">Compensar las retenciones de los ingresos estatales</strong> <br>Jerez tiene retenidos parte de los ingresos estatales por deudas, una cuant&iacute;a que puede recibir mediante esta l&iacute;nea de cr&eacute;dito habilitada. </p>
<p class="mce"><strong class="mce">Cr&eacute;dito para afrontar el plan de pago a proveedores</strong><br>Teniendo en cuenta los elevados importes a devolver por haberse acogido al plan de pago a proveedores en 2012 y 2013 (en el caso del Consistorio jerezano la cuant&iacute;a rond&oacute; los 400 millones) se habilit&oacute; otra l&iacute;nea para atender estas devoluciones.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1507705904 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1507705904 -->
                        <!-- mt = 1507705622 -->
<!-- /mt = 1507705622 -->
                        <!-- mt = 1507705978 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1507705978 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171010_0294.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171010_0294" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/jerez/Ayuntamiento-jerezano-encabeza-peticiones-Hacienda_0_1180382244.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171010_0294.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1507705904 -->
<!-- mt = 1507705795 -->

    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1507705802 -->
    <li class="item">
        <a class="lnk " href="/deportes/CGR-Jerez-arranca-temporada-buen_0_1180682582.html"
           title="El CGR Jerez arranca la temporada con buen pie">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Gran-temporada-equipos-CGR-Jerez_1180692227_73600487_108x61.jpg" width="108" height="61" alt="Gran inicio de temporada de los equipos del CGR Jerez." >
</span>            
            <span class="mt">
                El CGR Jerez arranca la temporada con buen pie
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/hora-verdad-ITI_0_1180682361.html"
           title="La hora de la verdad para la ITI">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Junta-Real-Escuela-Arte-Ecuestre_1180692190_73598743_108x61.jpg" width="108" height="61" alt="El vicepresidente de la Junta y la alcaldesa, en un acto celebrado en enero en la Real Escuela de Arte Ecuestre." >
</span>            
            <span class="mt">
                La hora de la verdad para la ITI
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/ayudas-ITI-relevo-generacional-modernizacion_0_1180682369.html"
           title="Las ayudas ITI al relevo generacional y la modernización se hacen de rogar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Numeroso-agricultores-organizadas-Junta-Jerez_1180692192_73598835_108x61.jpg" width="108" height="61" alt="Numeroso público en unas jornadas sobre jóvenes agricultores organizadas por la Junta en Jerez." >
</span>            
            <span class="mt">
                Las ayudas ITI al relevo generacional y la modernización se hacen de rogar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Ayuntamiento-anuncia-adecentamiento-solares-Picaduenas_0_1180682329.html"
           title="El Ayuntamiento anuncia obras de adecentamiento en solares de Picadueñas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/alcaldesa-Jose-Antonio-Diaz-Picaduenas_1180692194_73598928_108x61.jpg" width="108" height="61" alt="La alcaldesa y José Antonio Díaz conversan con los vecinos de Picadueñas, días atrás." >
</span>            
            <span class="mt">
                El Ayuntamiento anuncia obras de adecentamiento en solares de Picadueñas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/costa_noroeste/Ayuntamiento-IBI-IAE-ICIO-sobrevenidos_0_1180682586.html"
           title="El Ayuntamiento subirá el IBI, el IAE y el ICIO en 2018 por &quot;pagos sobrevenidos&quot;">

                                        
            <span class="mt">
                El Ayuntamiento subirá el IBI, el IAE y el ICIO en 2018 por &quot;pagos sobrevenidos&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507705802 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1507705802 -->
    <li class="item">
        <a class="lnk " href="/jerez/IU-gusta-nueva-carrera-oficial_0_1180382592.html"
           title="A IU no le gusta la nueva carrera oficial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/10/jerez/IU-Fernandez-Raul-Ruiz-Berdejo_1180392435_73577064_108x61.jpg" width="108" height="61" alt="Los ediles de IU, Ana Fernández y Raúl Ruiz- Berdejo" >
</span>            
            <span class="mt">
                A IU no le gusta la nueva carrera oficial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Rosario-Perea-presenta-dimision-consejo_0_1180682583.html"
           title="Rosario Perea presenta su dimisión al consejo de hermandades">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Sede-Union-Hermandades-calle-Curtidores_1180692246_73601367_108x61.jpg" width="108" height="61" alt="Sede de la Unión de Hermandades en la calle Curtidores" >
</span>            
            <span class="mt">
                Rosario Perea presenta su dimisión al consejo de hermandades
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Constituida-coordinadora-nuevo-instituto-Granja_0_1180682325.html"
           title="Constituida la coordinadora del nuevo instituto de La Granja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/jerez/Representantes-Flampa-Membrillar-Jose-Obrero_1180692195_73598974_108x61.jpg" width="108" height="61" alt="Representantes de Flampa y las ampas de Membrillar y San José Obrero, durante su intervención." >
</span>            
            <span class="mt">
                Constituida la coordinadora del nuevo instituto de La Granja
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Mendoza-gustaria-tener-presupuesto_0_1180682132.html"
           title="Mendoza:  &quot;Ya me gustaría a mí tener el presupuesto de ellos&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/xerezcd/Jesus-Mendoza-Juventud-Jerez-Industrial-Chipiona_1180692208_73599603_108x61.jpg" width="108" height="61" alt="Jesús Mendoza, en el campo de La Juventud en el partido Jerez Industrial-Chipiona de esta temporada." >
</span>            
            <span class="mt">
                Mendoza:  &quot;Ya me gustaría a mí tener el presupuesto de ellos&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Cajamar-Villamartin-mayor-nucleo-avicola_0_1180682429.html"
           title="Cajamar hace de Villamartín el &quot;mayor núcleo avícola&quot; del país">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/10/11/provincia/Responsables-entidades-instalacion-avicola-Villamartin_1180692110_73595138_108x61.jpg" width="108" height="61" alt="Responsables de ambas entidades, en la instalación avícola de Villamartín." >
</span>            
            <span class="mt">
                Cajamar hace de Villamartín el &quot;mayor núcleo avícola&quot; del país
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507705802 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1507705795 -->
<!-- /mt = 1507705904 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1507705997 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1507705997 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1507705789 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1507705789 -->

<!-- mt = 1507705997 -->
<!-- /mt = 1507705997 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=617891388" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171010_0294" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171010_0294&rand=933214369" />
</noscript>
</body>
</html>