<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Basado en sí mismo</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-03-20T05:30:48+01:00"/>
  <meta property="article:published_time" content="2017-03-20T02:07:00+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Mi individualismo y otros ensayos&#039; divulga el matizado pensamiento de Natsume Soseki, un hombre que intenta explicar los cambios de su tiempo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Basado,mismo"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Basado, mismo"/>
  <meta property="og:description" content="&#039;Mi individualismo y otros ensayos&#039; divulga el matizado pensamiento de Natsume Soseki, un hombre que intenta explicar los cambios de su tiempo"/>
  <meta property="og:image" content="http://images.diariodejerez.es/2017/03/20/ocio/escritor-japones-Natsume-Soseki_1119198440_66264939_626x472.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Basado en sí mismo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Basado en sí mismo - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Mi individualismo y otros ensayos&#039; divulga el matizado pensamiento de Natsume Soseki, un hombre que intenta explicar los cambios de su tiempo"/>
  <meta name="twitter:image" content="http://images.diariodejerez.es/2017/03/20/ocio/escritor-japones-Natsume-Soseki_1119198440_66264939_626x472.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Basado en sí mismo"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1490003928 -->
<link href="http://static1.diariodejerez.es/static/BB3HTML/css/diariodejerez.joly.min.css?hash=2f91381523a55e7efd7024878928858a" rel="stylesheet" type="text/css" />
<!-- /mt = 1490003928 -->
    <!-- mt = 1490002966 -->
<!-- /mt = 1490002966 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1490003928 -->
<script type="text/javascript" src="http://static1.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1490003928 -->

    <!-- mt = 1490002966 -->
<!-- /mt = 1490002966 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/3003000/" type="application/rss+xml"/>
    
            <!-- mt = 1490002966 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1490002966 -->

            <link rel="canonical" href="http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html"/>
            <link rel="alternate" href="http://m.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1489984509 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1490003879 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1490003879 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.diariodejerez.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1490003898 -->
<p class="timezone">
    <time class="datetime" datetime="2017/03/20">lunes, 20 de marzo, 2017</time>
</p><!-- /mt = 1490003898 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1490002967 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="http://static2.diariodejerez.es/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1490002967 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1490003894 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feriadejerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber" target="_blank">
                                                            Saber
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1490003894 -->
                <!-- mt = 1490003894 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/jerez/trabajadores-pintado-senales-horizontales-Zoo_1119198578_66271183_230x130.jpg">Un grupo de trabajadores en plena faena de pintado de las señales horizontales de las calles junto al Zoo.</a>

                        <a href="/jerez/Jerez-recupera-febrero-perdido-Navidad_0_1119188639.html" title="Un grupo de trabajadores en plena faena de pintado de las señales horizontales de las calles junto al Zoo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/jerez/trabajadores-pintado-senales-horizontales-Zoo_1119198578_66271183_230x130.jpg" width="230" height="130" alt="Un grupo de trabajadores en plena faena de pintado de las señales horizontales de las calles junto al Zoo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/Jerez-recupera-febrero-perdido-Navidad_0_1119188639.html" title="Jerez recupera en un buen febrero el empleo perdido tras la Navidad" >Jerez recupera en un buen febrero el empleo perdido tras la Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/jerez/pasajeros-terminal-aeropuerto-Jerez-archivo_1119198569_66270778_230x130.jpg">Dos pasajeros, en la terminal del aeropuerto de Jerez en una imagen de archivo.</a>

                        <a href="/jerez/jerezanos-deciden-marcharse-extranjero-creciendo_0_1119188626.html" title="Dos pasajeros, en la terminal del aeropuerto de Jerez en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/jerez/pasajeros-terminal-aeropuerto-Jerez-archivo_1119198569_66270778_230x130.jpg" width="230" height="130" alt="Dos pasajeros, en la terminal del aeropuerto de Jerez en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/jerez/jerezanos-deciden-marcharse-extranjero-creciendo_0_1119188626.html" title="El número de jerezanos que deciden marcharse al extranjero sigue creciendo" >El número de jerezanos que deciden marcharse al extranjero sigue creciendo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Gotico-doliente-adornar-Cuaresma_0_1119188636.html" title="Gótico doliente para adornar la Cuaresma" >Gótico doliente para adornar la Cuaresma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/alumnos-Pilar-Europa-evaluacion-PISA_0_1119188622.html" title="Los alumnos de El Pilar, al 		nivel de los mejores de Europa en la evaluación PISA" >Los alumnos de El Pilar, al 		nivel de los mejores de Europa en la evaluación PISA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Nan-nan-Brownie_0_1119188646.html" title="Ñan, ñan, ñan... que te como Brownie" >Ñan, ñan, ñan... que te como Brownie</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/jerez/Teoria-practica-hipocresia_0_1119188625.html" title="Teoría y práctica de la hipocresía" >Teoría y práctica de la hipocresía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/provincia/Garcia-Diputacion-Jimenez-Barrios-Andalucia_1119198611_66272675_230x130.jpg">Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M.</a>

                        <a href="/provincia/Optimismo-arma-futuro_0_1118888819.html" title="Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/provincia/Garcia-Diputacion-Jimenez-Barrios-Andalucia_1119198611_66272675_230x130.jpg" width="230" height="130" alt="Irene García, presidenta de la Diputación de Cádiz, y Manuel Jiménez Barrios, vicepresidente de la Junta de Andalucía, en una foto de grupo con todos los galardonados este 19M.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Optimismo-arma-futuro_0_1118888819.html" title="Optimismo como arma de futuro" >Optimismo como arma de futuro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/provincia/Imagen-Confederacion-Empresarios-Cadiz-Gibraltar_1119198601_66272219_230x130.jpg">Imagen de la nueva sede de la Confederación de Empresarios de Cádiz en el Campo de Gibraltar, inaugurada en 2016.</a>

                        <a href="/provincia/tejido-empresarial-gaditano-supera-negocios_0_1119188673.html" title="Imagen de la nueva sede de la Confederación de Empresarios de Cádiz en el Campo de Gibraltar, inaugurada en 2016." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/provincia/Imagen-Confederacion-Empresarios-Cadiz-Gibraltar_1119198601_66272219_230x130.jpg" width="230" height="130" alt="Imagen de la nueva sede de la Confederación de Empresarios de Cádiz en el Campo de Gibraltar, inaugurada en 2016.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/tejido-empresarial-gaditano-supera-negocios_0_1119188673.html" title="El tejido empresarial gaditano sigue al alza y supera los 58.600 negocios" >El tejido empresarial gaditano sigue al alza y supera los 58.600 negocios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Desarticulo-Sevilla-dedicado-trafico-Algeciras_0_1119188694.html" title="Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras" >Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/maneras-celebrar-Doce_0_1119188668.html" title="Tres maneras de celebrar		 el Doce" >Tres maneras de celebrar		 el Doce</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Carnaval-conquista-grande-Liceo-Barcelona_0_1119188663.html" title="El Carnaval conquista a lo grande el Liceo de Barcelona" >El Carnaval conquista a lo grande el Liceo de Barcelona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/provincia/Diputacion-sindicatos-acuerdo-residencia-Linea_0_1119188669.html" title="Diputación y sindicatos llegan a un acuerdo en la residencia de La Línea" >Diputación y sindicatos llegan a un acuerdo en la residencia de La Línea</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/provincia/Desarticulan-Sevilla-dedicado-trafico-Algeciras_1119198631_66273701_230x130.jpg">Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras</a>

                        <a href="/provincia/Desarticulo-Sevilla-dedicado-trafico-Algeciras_0_1119188694.html" title="Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/provincia/Desarticulan-Sevilla-dedicado-trafico-Algeciras_1119198631_66273701_230x130.jpg" width="230" height="130" alt="Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/provincia/Desarticulo-Sevilla-dedicado-trafico-Algeciras_0_1119188694.html" title="Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras" >Desarticulan un grupo con base en Sevilla dedicado al tráfico de cocaína a través de Algeciras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/andalucia/Juanma-Moreno-congreso-PP-andaluz_1119198632_66273746_230x130.jpg">Juanma Moreno en el pasado congreso del PP andaluz.</a>

                        <a href="/andalucia/Moreno-electoral-Diaz-secretaria-PSOE_0_1119188695.html" title="Juanma Moreno en el pasado congreso del PP andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/andalucia/Juanma-Moreno-congreso-PP-andaluz_1119198632_66273746_230x130.jpg" width="230" height="130" alt="Juanma Moreno en el pasado congreso del PP andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/andalucia/Moreno-electoral-Diaz-secretaria-PSOE_0_1119188695.html" title="Moreno asegura que no pedirá el adelanto electoral si Díaz gana las primarias del PSOE" >Moreno asegura que no pedirá el adelanto electoral si Díaz gana las primarias del PSOE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años" >La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Policia-agresion-machista-Albox-disparar_0_1119188471.html" title="La Policía evita una agresión machista en Albox al disparar al atacante" >La Policía evita una agresión machista en Albox al disparar al atacante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Maeztu-futuro-almacen-Donana-evaluacion_0_1119188472.html" title="Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación" >Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno ya tiene gabinete" >Juanma Moreno ya tiene gabinete</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.diariodejerez.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/espana/Arnaldo-Otegi_1119198629_66273577_230x130.jpg">Arnaldo Otegi.</a>

                        <a href="/espana/Otegi-censura-partidos-agenda-paz_0_1119188693.html" title="Arnaldo Otegi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/espana/Arnaldo-Otegi_1119198629_66273577_230x130.jpg" width="230" height="130" alt="Arnaldo Otegi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Otegi-censura-partidos-agenda-paz_0_1119188693.html" title="Otegi censura que haya partidos sin &quot;agenda para la paz&quot;" >Otegi censura que haya partidos sin &quot;agenda para la paz&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg">Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.</a>

                        <a href="/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg" width="230" height="130" alt="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP" >Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/politica_0_1119188572.html" title="La política" >La política</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Miles-personas-manifiestan-Barcelona-separatista_0_1118888835.html" title="Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;" >Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Gobierno-trabaja-ETA-definitivo-contrapartidas_0_1118888813.html" title="Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;" >Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/espana/Rivera-PGE-Cs-PSOE-Espana_0_1118888812.html" title="Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812" >Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/deportes/Pilotos-accion-Circuito-Tio-Pepe_1119198503_66267805_230x130.jpg">Pilotos en acción durante la prueba de ayer en el Circuito con la torre Tío Pepe al fondo.</a>

                        <a href="/deportes/Espectaculo-medias_0_1119188577.html" title="Pilotos en acción durante la prueba de ayer en el Circuito con la torre Tío Pepe al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/deportes/Pilotos-accion-Circuito-Tio-Pepe_1119198503_66267805_230x130.jpg" width="230" height="130" alt="Pilotos en acción durante la prueba de ayer en el Circuito con la torre Tío Pepe al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/Espectaculo-medias_0_1119188577.html" title="Espectáculo a medias" >Espectáculo a medias</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/deportes/Momento-central-Mahanan-Jairo-encuentro_1119198469_66266275_230x130.jpg">Momento en el que el central Mahanan cabecea el centro de Jairo en el que sería el único gol del encuentro.</a>

                        <a href="/deportes/fortuna-Melilla_0_1119188508.html" title="Momento en el que el central Mahanan cabecea el centro de Jairo en el que sería el único gol del encuentro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/deportes/Momento-central-Mahanan-Jairo-encuentro_1119198469_66266275_230x130.jpg" width="230" height="130" alt="Momento en el que el central Mahanan cabecea el centro de Jairo en el que sería el único gol del encuentro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/deportes/fortuna-Melilla_0_1119188508.html" title="Sin fortuna en Melilla" >Sin fortuna en Melilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/punto-jornada_0_1119188613.html" title="Un punto más, una jornada menos" >Un punto más, una jornada menos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Julio-ajusticia-exequipo_0_1119188595.html" title="Julio ajusticia a su exequipo" >Julio ajusticia a su exequipo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Pau-Ibaka-decisivos-Rubio-doble-doble_0_1119188692.html" title="Pau e Ibaka vuelven a ser decisivos, mientras Rubio suma un doble-doble" >Pau e Ibaka vuelven a ser decisivos, mientras Rubio suma un doble-doble</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/deportes/Barcelona-sostiene-pulso_0_1119188530.html" title="El Barcelona sostiene el pulso" >El Barcelona sostiene el pulso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003744 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/Kim-Philby-Enrique-Bocanegra-Sevilla_1119198429_66264475_230x130.jpg">Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973).</a>

                        <a href="/ocio/forja-espia_0_1119188463.html" title="Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/Kim-Philby-Enrique-Bocanegra-Sevilla_1119198429_66264475_230x130.jpg" width="230" height="130" alt="Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/forja-espia_0_1119188463.html" title="La forja del espía" >La forja del espía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/Chuck-Berry-Festival-Guitarra-Cordoba_1119198439_66264925_230x130.jpg">Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008.</a>

                        <a href="/ocio/Muere-Chuck-Berry-pioneros-rocknroll_0_1119188470.html" title="Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/Chuck-Berry-Festival-Guitarra-Cordoba_1119198439_66264925_230x130.jpg" width="230" height="130" alt="Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.diariodejerez.es/ocio/Muere-Chuck-Berry-pioneros-rocknroll_0_1119188470.html" title="Muere a los 90 años Chuck Berry, uno de los pioneros del rock&#039;n&#039;roll" >Muere a los 90 años Chuck Berry, uno de los pioneros del rock&#039;n&#039;roll</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html" title="Basado en sí mismo" >Basado en sí mismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Calcomania-gran-pelicula_0_1119188476.html" title="Calcomanía de una gran película" >Calcomanía de una gran película</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/Juan-Pareja-pintor-Velazquez_0_1119188485.html" title="Juan de Pareja, el pintor tras Velázquez" >Juan de Pareja, el pintor tras Velázquez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/ocio/mini-Monkey-regresa-Puerto-formato-reducido_0_1118888423.html" title="Un mini-Monkey regresa a            El Puerto en formato reducido" >Un mini-Monkey regresa a            El Puerto en formato reducido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1490003744 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1490003928 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.diariodejerez.es/enrique_garcia_marquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique_garcia_marquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Presentes-sucesiones_0_1119188649.html" title="Presentes sucesiones" >Presentes sucesiones</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Faltan_0_1119188654.html" title="Faltan 300" >Faltan 300</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198593_66271866_151x151.jpg">El desvanecimiento de la izquierda</a>

                <a href="/opinion/tribuna/desvanecimiento-izquierda_0_1119188652.html" title="El desvanecimiento de la izquierda" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198593_66271866_151x151.jpg" width="151" height="151" alt="El desvanecimiento de la izquierda" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé maría agüera Lorente</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.diariodejerez.es/opinion/tribuna/desvanecimiento-izquierda_0_1119188652.html" title="El desvanecimiento de la izquierda" >El desvanecimiento de la izquierda</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/buen-ejemplo_0_1119188661.html" title="Un buen ejemplo" >Un buen ejemplo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Ganar-guerra_0_1119188655.html" title="Ganar la guerra" >Ganar la guerra</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Santo-Oficio_0_1119188659.html" title="Santo Oficio" >Santo Oficio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_espinosa_garcia/">Alberto Espinosa García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.diariodejerez.es/opinion/articulos/Gracias-Teatro-Falla_0_1119188657.html" title="Gracias Teatro Falla..." >Gracias Teatro Falla...</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1490003928 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1490003894 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1490003928 -->
    
<!-- /mt = 1490003928 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Basado en sí mismo</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>'Mi individualismo y otros ensayos' divulga el matizado pensamiento de Natsume Soseki, un hombre que intenta explicar los cambios de su tiempo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_60084566" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodejerez.es/2017/03/20/ocio/escritor-japones-Natsume-Soseki_1119198440_66264950_667x375.jpg" width="667" height="375" alt="El escritor japonés Natsume Soseki (1867 - 1916)." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El escritor japonés Natsume Soseki (1867 - 1916).
        <wbr></wbr>

        
                            <span class="source">d. s.</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1917329987" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.diariodejerez.es/2017/03/20/ocio/Basado-mismo_1119198443_66265097_667x375.jpg" width="667" height="375" alt="Basado en sí mismo" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Basado en sí mismo
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    M. Ángeles Robles

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">20 Marzo, 2017 - 02:07h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html&amp;tw_p=tweetbutton&amp;url=http://www.diariodejerez.es/_42b575fb&amp;text=Basado+en+s%C3%AD+mismo&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/ocio/Basado-mismo_0_1119188475.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">La ficha</h2><b>'MI INDIVIDUALISMO Y OTROS ENSAYOS'</b>  <b> Natsume Soseki.</b>Pr&oacute;logo de Carlos Mart&iacute;nez Shaw. Traducci&oacute;n, notas y ep&iacute;logo de Kayoko Takagi. Satori Ediciones. Gij&oacute;n, 2017. 192 p&aacute;ginas. 20 euros</aside></div><p class="mce">Natsume Soseki (1867-1916) es uno de los autores japoneses m&aacute;s difundidos en nuestro pa&iacute;s, tambi&eacute;n uno de los m&aacute;s apreciados. Sus novelas han sido traducidas y estudiadas, tambi&eacute;n sus poemas. Ahora aparecen por primera vez en lengua castellana algunos de sus ensayos, que vienen a celebrar un doble acontecimiento: el 150 aniversario del nacimiento del autor y el d&eacute;cimo cumplea&ntilde;os de la editorial Satori, que los ha publicado.
</p><!-- Error including ssi --><p class="mce">Los textos incluidos en <i>Mi individualismo y otros ensayos</i> parten de conferencias que el autor de <i>Kokoro </i>dio entre los a&ntilde;os 1911 y 1914 en distintas ciudades japonesas enviado por el diario <i>Asahi</i>, para el que trabaj&oacute; durante los diez &uacute;ltimos a&ntilde;os de su vida como cr&iacute;tico literario y en el que tambi&eacute;n public&oacute; por entregas gran parte de sus cuentos y novelas. Es por eso por lo que, leyendo estos textos, podemos o&iacute;r hablar claramente al autor. Por primera vez, y gracias a la cuidada traducci&oacute;n y a las valiosas notas de  Kayoko Takagi, podemos disfrutar del matizado pensamiento de un escritor que representa como pocos la angustia vital de los creadores a los que les toc&oacute; vivir en un pa&iacute;s que intentaba dejar atr&aacute;s de un plumazo su pasado feudal para incorporarse, sin soluci&oacute;n de continuidad, a la modernidad occidental.
</p><blockquote class="blockquote inset-auto">
    <figure><p>Vemos a un ponente con los pies en la tierra, de fr&aacute;gil salud, que pone ejemplos cercanos</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Escuchamos al cr&iacute;tico modesto, al escritor conocido y admirado y, sin embargo, cercano, quejarse del calor y disculparse ante el auditorio por un discurso que &eacute;l pensaba que no estaba a la altura de la concurrencia. No estamos ante un orador profesional, tampoco ante un profesor, ni siquiera ante un erudito. Nos encontramos ante un hombre que lucha por explicarse y que intenta explicar a los dem&aacute;s los bruscos cambios que hab&iacute;a sufrido su pa&iacute;s durante los &uacute;ltimos cuarenta a&ntilde;os tras la Restauraci&oacute;n Meiji (1868). Nos encontramos con un conferenciante con los pies en la tierra, de fr&aacute;gil salud, que pone ejemplos cercanos, que ameniza su disertaci&oacute;n con iron&iacute;a y sentido del humor, que incluso cuenta "chistes".
</p><p class="mce">Los cuatro ensayos que componen el cuidado volumen publicado ahora pueden entenderse como variaciones de un mismo tema, de una preocupaci&oacute;n central: el inter&eacute;s del escritor por analizar, desde un punto de vista siempre personal, la realidad social de su &eacute;poca y por alertar de los desequilibrios derivados de la r&aacute;pida asunci&oacute;n de comportamientos y posturas vitales que no hab&iacute;an sido suficientemente digeridos.
</p><p class="mce">Soseki reflexiona en estos ensayos sobre los principales males de su tiempo. El m&aacute;s acuciante, que planea en los cuatro escritos del libro, pero que es eje central del primero de ellos, <i>Apertura y progreso del Jap&oacute;n contempor&aacute;neo</i>, es la incapacidad general -y la suya en particular, dotada de connotaciones neur&oacute;ticas- para asimilar con proverbial disciplina los r&aacute;pidos acontecimientos a los que se ve&iacute;a sometida una sociedad precipitada a un cambio de imprevisibles consecuencias. Su misma historia personal ejemplifica bien este estado de conmoci&oacute;n social dif&iacute;cilmente comprensible desde fuera: se educ&oacute; en la escuela de estudios chinos a la manera m&aacute;s tradicional, pero luego estudi&oacute; literatura inglesa en la universidad. Fue uno de los primeros japoneses en estudiar fuera de su pa&iacute;s gracias a una beca del Gobierno que acept&oacute; a rega&ntilde;adientes. Vivi&oacute; en Londres durante una &eacute;poca que recordaba como una de las peores de su vida. A&uacute;n hoy, una placa en la casa en la que vivi&oacute; recuerda su estancia all&iacute;. Nunca se acomod&oacute; al nuevo estado de cosas. Pese a haber crecido durante la restauraci&oacute;n, el peso de la tradici&oacute;n era para &eacute;l a&uacute;n demasiado intenso. Su postura casi clarividente en relaci&oacute;n a los desastres futuros, auge del militarismo y del nacionalismo incluidos, que esta situaci&oacute;n pod&iacute;a generar no dejan de sorprendernos.
</p><p class="mce">Tampoco se acomodaba Soseki a las nuevas corrientes literarias que hab&iacute;an surgido a partir de una digesti&oacute;n r&aacute;pida de las lecturas occidentales: el Romanticismo y Naturalismo. Nos habla de ello en su ensayo <i>La literatura y la moral</i>.  Tambi&eacute;n en <i>El contenido y la forma</i> habla de literatura, pero sobre todo, como comenta Kayoko Takagi, "aborda uno de los temas de m&aacute;s rabiosa actualidad" en su &eacute;poca: el racionalismo extremo para el que "el mundo parece resolverse con puras definiciones te&oacute;ricas". 
</p><p class="mce">Como se empe&ntilde;a en explicar en el ensayo que da t&iacute;tulo y cierra el libro, <i>Mi individualismo</i>, Natsume Soseki cre&iacute;a firmemente en la libertad personal. Tras a&ntilde;os de confusi&oacute;n y de sufrimiento intentando encontrar su lugar en el mundo, un espacio en el que sentirse c&oacute;modo, en el que poder ser &eacute;l y poder crear, decidi&oacute; que la &uacute;nica salida posible era "basarse en s&iacute; mismo" y sigui&oacute; su camino a pie juntillas, asumiendo errores y alegr&aacute;ndose t&iacute;midamente de sus &eacute;xitos. Como testigo y legado de su lucha, de su imponente intento por seguir un camino propio, un pu&ntilde;ado de memorables novelas y delicados poemas. Como p&oacute;stuma gloria, el amor de su pueblo.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1490002966 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03997725";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1490002966 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CULTURA
    <a class="lnk" href="http://www.diariodejerez.es/ocio/" title="Ir a la sección Cultura »">  Ir a la sección Cultura »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/Kim-Philby-Enrique-Bocanegra-Sevilla_1119198429_66264481_208x117.jpg">Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973).</a>

                        <a href="/ocio/forja-espia_0_1119188463.html" title="Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/Kim-Philby-Enrique-Bocanegra-Sevilla_1119198429_66264481_208x117.jpg" width="208" height="117" alt="Kim Philby, en una imagen de comienzos de los años 50; abajo, el periodista Enrique Bocanegra (Sevilla, 1973).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/forja-espia_0_1119188463.html" title="La forja del espía" >La forja del espía</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/Chuck-Berry-Festival-Guitarra-Cordoba_1119198439_66264931_208x117.jpg">Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008.</a>

                        <a href="/ocio/Muere-Chuck-Berry-pioneros-rocknroll_0_1119188470.html" title="Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/Chuck-Berry-Festival-Guitarra-Cordoba_1119198439_66264931_208x117.jpg" width="208" height="117" alt="Chuck Berry, en el Festival de la Guitarra de Córdoba en 2008.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Muere-Chuck-Berry-pioneros-rocknroll_0_1119188470.html" title="Muere a los 90 años Chuck Berry, uno de los pioneros del rock&#039;n&#039;roll" >Muere a los 90 años Chuck Berry, uno de los pioneros del rock&#039;n&#039;roll</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/escritor-japones-Natsume-Soseki_1119198440_66265017_208x117.jpg">El escritor japonés Natsume Soseki (1867 - 1916).</a>

                        <a href="/ocio/Basado-mismo_0_1119188475.html" title="El escritor japonés Natsume Soseki (1867 - 1916)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/escritor-japones-Natsume-Soseki_1119198440_66265017_208x117.jpg" width="208" height="117" alt="El escritor japonés Natsume Soseki (1867 - 1916).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Basado-mismo_0_1119188475.html" title="Basado en sí mismo" >Basado en sí mismo</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/20/ocio/Retrato-hombre-adjudicado-taller-Velazquez_1119198447_66265298_208x117.jpg">&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez.</a>

                        <a href="/ocio/Juan-Pareja-pintor-Velazquez_0_1119188485.html" title="&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/20/ocio/Retrato-hombre-adjudicado-taller-Velazquez_1119198447_66265298_208x117.jpg" width="208" height="117" alt="&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Juan-Pareja-pintor-Velazquez_0_1119188485.html" title="Juan de Pareja, el pintor tras Velázquez" >Juan de Pareja, el pintor tras Velázquez</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/19/ocio/Encina-Puerto-Armario-Diputacion-Carreto_1118898342_66225700_208x117.jpg">David de la Encina, alcalde de El Puerto; Jaime Armario, de Diputación y Tali Carreto, uno de los creadores del Monkey.</a>

                        <a href="/ocio/mini-Monkey-regresa-Puerto-formato-reducido_0_1118888423.html" title="David de la Encina, alcalde de El Puerto; Jaime Armario, de Diputación y Tali Carreto, uno de los creadores del Monkey." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/19/ocio/Encina-Puerto-Armario-Diputacion-Carreto_1118898342_66225700_208x117.jpg" width="208" height="117" alt="David de la Encina, alcalde de El Puerto; Jaime Armario, de Diputación y Tali Carreto, uno de los creadores del Monkey.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/mini-Monkey-regresa-Puerto-formato-reducido_0_1118888423.html" title="Un mini-Monkey regresa a            El Puerto en formato reducido" >Un mini-Monkey regresa a            El Puerto en formato reducido</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.diariodejerez.es/2017/03/19/ocio/momento-Carmen-Gran-Teatro-Cordoba_1118898337_66225475_208x117.jpg">Un momento de la puesta en escena de &#039;Carmen&#039; en el Gran Teatro de Córdoba.</a>

                        <a href="/ocio/Carmen-andaluza_0_1118888417.html" title="Un momento de la puesta en escena de &#039;Carmen&#039; en el Gran Teatro de Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.diariodejerez.es/2017/03/19/ocio/momento-Carmen-Gran-Teatro-Cordoba_1118898337_66225475_208x117.jpg" width="208" height="117" alt="Un momento de la puesta en escena de &#039;Carmen&#039; en el Gran Teatro de Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Carmen-andaluza_0_1118888417.html" title="La Carmen más andaluza" >La Carmen más andaluza</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1490003931 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724465,9724466,9724467",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1490003931 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170320_0405.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170320_0405" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.diariodejerez.es/usuarios/login.html?backURL=http://www.diariodejerez.es/ocio/Basado-mismo_0_1119188475.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170320_0405.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1490002967 -->
<!-- mt = 1490003895 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://festivaldemalaga.com/" target="_blank" rel="nofollow"><img src="http://www.malagahoy.es/2017/03/17/FESTIVAL_CINE_MALAGA.gif?hash=b9101417b1852946f4a614004fabd92e04c4ef26" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526639, pId:4343036, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526639&pId=4343036&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioJerez_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioJerez_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeJerez_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724459",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401457174310285');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1490003895 -->
<!-- /mt = 1490002967 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1490003894 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1490003894 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1490003879 -->
<script src="http://static2.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1490003879 -->

<!-- mt = 1490003894 -->
<!-- /mt = 1490003894 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3003000&rand=1301136396" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0405" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0405&rand=1080468747" />
</noscript>
</body>
</html>