<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La sede de Acoje pasar&aacute; a ser una oficina conjunta de Polic&iacute;a Nacional y Local">
<meta property="og:description" content="La asociaci&oacute;n abandona su oficina comercial, donde ha permanecido desde hace m&aacute;s de tres d&eacute;cadas, y desconoce su nuevo destino
Las obras de readaptaci&oacute;n han comenzado hace una semana">
<meta property="fb:app_id" content="1690290034325682" />
<meta property="fb:pages" content="114668411899163" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local</title>

<meta name="title" content="La sede de Acoje pasar&aacute; a ser una oficina conjunta de Polic&iacute;a Nacional y Local - Jerez - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Jerez">
<meta name="description" content="La asociaci&oacute;n abandona su oficina comercial, donde ha permanecido desde hace m&aacute;s de tres d&eacute;cadas, y desconoce su nuevo destino
Las obras de readaptaci&oacute;n han comenzado hace una semana">
<meta name="keywords" content="Acoje,conjunta,Policia,Nacional,Local">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-25T04:00:06+02:00">
<meta property="article:published_time" content="2019-09-25T04:00:00+02:00">
<meta property="article:section" content="Jerez">
<meta name="author" content="Diario de Jerez">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Jerez, Espa&ntilde;a">
<meta name="news_keywords" content="Acoje, conjunta, Policia, Nacional, Local">
<meta property="og:image" content="https://www.diariodejerez.es/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867250_1200x675.jpg">
<meta property="og:site_name" content="Diario de Jerez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html">
<meta name="organization" content="Diario de Jerez">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La asociaci&oacute;n abandona su oficina comercial, donde ha permanecido desde hace m&aacute;s de tres d&eacute;cadas, y desconoce su nuevo destino
Las obras de readaptaci&oacute;n han comenzado hace una semana">
<meta name="twitter:image" content="https://www.diariodejerez.es/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867250_1200x675.jpg">
<meta name="twitter:site" content="@diariodejerez">
<meta name="twitter:title" content="La sede de Acoje pasar&aacute; a ser una oficina conjunta de Polic&iacute;a Nacional y Local">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1569378949 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=a645fff4c4acab34a31901aa4893c437" rel="stylesheet" type="text/css" />
<!-- /mt = 1569378949 -->
    <!-- mt = 1569378868 -->
<!-- /mt = 1569378868 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-09-25T04:00:00+02:00",
        "dateModified": "2019-09-25T04:00:06+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Diario de Jerez",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/11/26/600x60_google_movil_cabeceras-DDJ.jpg?hash=692afa09de740b8b1a42afb23467a26a7551676f",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.diariodejerez.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.diariodejerez.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Jerez",
                "url": "https://www.diariodejerez.es"
            }
        ],
        "mainEntityOfPage": "https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html",
        "headline": "La sede de Acoje pasar\u00e1 a ser una oficina conjunta de Polic\u00eda Nacional y Local",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867204_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "url": "https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html",
        "alternativeHeadline": "La asociaci\u00f3n abandona su oficina comercial, donde ha permanecido desde hace m\u00e1s de tres d\u00e9cadas, y desconoce su nuevo destino\nLas obras de readaptaci\u00f3n han comenzado hace una semana",
        "articleSection": "Jerez",
        "articleBody": "Despu\u00e9s de m\u00e1s de tres d\u00e9cadas, la oficina comercial de Acoje en el centro, situada en la calle Larga, cambiar\u00e1 de uso. As\u00ed se ha informado desde el Ayuntamiento al colectivo de comerciantes del centro, que desde hace unas semanas han finiquitado su labor en esta instalaci\u00f3n, actualmente en obras. El nuevo cometido de este edificio, que hace esquina con la calle Larga y la calle Eguilaz, ser\u00e1 el de acoger una oficina conjunta de la Polic\u00eda Local y la Polic\u00eda Nacional, tal y como avanz\u00f3 la alcaldesa Mamen S\u00e1nchez el pasado 23 de julio tras la reuni\u00f3n que mantuvo en el Ayuntamiento con el delegado del Gobierno en Andaluc\u00eda, Lucrecio Fern\u00e1ndez.La primera edil hizo p\u00fablico el acuerdo con el Gobierno central para que permaneciera abierta en el centro de la ciudad, tal y como hab\u00edan solicitado los propios comerciantes, seg\u00fan confes\u00f3, una oficina conjunta de Polic\u00eda Nacional y Local. De momento, las obras para la remodelaci\u00f3n del edificio ya han comenzado, como se puede apreciar desde fuera con andamiaje en la fachada. Lo que a\u00fan no est\u00e1 claro es d\u00f3nde se situar\u00e1 a partir de ahora la oficina comercial de Acoje, una entidad que tiene firmado un acuerdo de colaboraci\u00f3n con el propio Ayuntamiento en virtud del cual \u00e9ste deber\u00eda ofrecerle un nuevo local para desarrollar su labor comoCentro Comercial Abierto. La otra parte del personal que ocupaba hasta ahora el edificio, en concreto trabajadores de la delegaci\u00f3n de Impulso Econ\u00f3mico, tambi\u00e9n han cambiado de ubicaci\u00f3n. No ha sido la \u00fanica delegaci\u00f3n que compartido espacio con Acoje en los \u00faltimos tiempos, ya que en dos etapas distintas, hasta 2001 y posteriormente en 2011, fue la delegaci\u00f3n de turismo la que tuvo presencia tambi\u00e9n en dicho edificio."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1569378949 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=ca87eca5d6e72123f23054aa584b31e2"></script>
<!-- /mt = 1569378949 -->

    <!-- mt = 1569378868 -->
<!-- /mt = 1569378868 -->
    
            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Jerez',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fpereira',
        'layout': 'noticias',
        'titular': 'La-sede-de-Acoje-pasará-a-ser-una-oficina-conjunta-de-Policía-Nacional-y-Local',
        'fechapublicacion': '20190925',
        'keywords': 'Acoje,conjunta,Policia,Nacional,Local',
        'noticia_id': 'JOLNWS20190924_0434',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'djr',
        'lastmodify': 'fpereira',
        'title': 'La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local',
        'section': 'Jerez',
        'author': 'Francisco Pereira Rodríguez',
        'user': 'fpereira',
        'firma': 'F.P.',
        'mediatype': 'despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1569376813 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1569378760 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1569378760 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1569378957 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/25">miércoles, 25 de septiembre, 2019</time>
</p><!-- /mt = 1569378957 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1569378869 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/jerez/">
                        Jerez
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1569378869 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1569378949 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1569378949 -->
                <!-- mt = 1569378949 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867230_230x130.jpg">Una imagen de la que ha sido oficina comercial de Acoje durante años</a>

                        <a href="/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="Una imagen de la que ha sido oficina comercial de Acoje durante años" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867230_230x130.jpg" width="230" height="130" alt="Una imagen de la que ha sido oficina comercial de Acoje durante años">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local" >La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/semanasanta/actualidad/Virgen-Merced-salida-templo_1394571226_109866126_230x130.jpg">La Virgen de la Merced, tras la salida de su templo.</a>

                        <a href="/jerez/patrona-jerez-merced-virgen_0_1394560871.html" title="La Virgen de la Merced, tras la salida de su templo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/semanasanta/actualidad/Virgen-Merced-salida-templo_1394571226_109866126_230x130.jpg" width="230" height="130" alt="La Virgen de la Merced, tras la salida de su templo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/patrona-jerez-merced-virgen_0_1394560871.html" title="Jerez ante las plantas de la Madre" >Jerez ante las plantas de la Madre</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/canina-parque-Autoctono-lleva-cerrada_0_1393361173.html" title="La zona canina del parque Autóctono lleva doce días cerrada" >La zona canina del parque Autóctono lleva doce días cerrada</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Imagenes-procesion-virgen-merced-patrona_3_1394590536.html" title="Imágenes de la procesión de la Virgen de la Merced" >Imágenes de la procesión de la Virgen de la Merced</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Jesus-Alba-demandas-vecinos-Greduela_0_1394560918.html" title="Jesús Alba conoce las demandas de los vecinos de La Greduela" >Jesús Alba conoce las demandas de los vecinos de La Greduela</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Estella-Barca-Agrupacion-Voluntariado-Proteccion_0_1394560921.html" title="Estella y La Barca quieren una Agrupación de Voluntariado de Protección Civil" >Estella y La Barca quieren una Agrupación de Voluntariado de Protección Civil</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/noticias-provincia-cadiz/aparcamiento-subterraneo-construiria-margen-derecha_1394571356_109973682_230x130.jpg">El nuevo aparcamiento subterráneo se construiría en la margen derecha del río, la que da a la ciudad.</a>

                        <a href="/noticias-provincia-cadiz/Autoridad-Portuaria-construir-segundo-parking_0_1394561027.html" title="El nuevo aparcamiento subterráneo se construiría en la margen derecha del río, la que da a la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/noticias-provincia-cadiz/aparcamiento-subterraneo-construiria-margen-derecha_1394571356_109973682_230x130.jpg" width="230" height="130" alt="El nuevo aparcamiento subterráneo se construiría en la margen derecha del río, la que da a la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Autoridad-Portuaria-construir-segundo-parking_0_1394561027.html" title="La Autoridad Portuaria quiere construir un segundo parking" >La Autoridad Portuaria quiere construir un segundo parking</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/sanfernando/Mujeres-ataviadas-historicos-Iglesia-Mayor_1394571268_109905014_230x130.jpg">Mujeres ataviadas con trajes históricos ante la Iglesia Mayor.</a>

                        <a href="/noticias-provincia-cadiz/24-Septiembre-habituado-San-Fernando_0_1394560983.html" title="Mujeres ataviadas con trajes históricos ante la Iglesia Mayor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/sanfernando/Mujeres-ataviadas-historicos-Iglesia-Mayor_1394571268_109905014_230x130.jpg" width="230" height="130" alt="Mujeres ataviadas con trajes históricos ante la Iglesia Mayor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/24-Septiembre-habituado-San-Fernando_0_1394560983.html" title="Un 24 de Septiembre habituado a San Fernando" >Un 24 de Septiembre habituado a San Fernando</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/acto-institucional-24-S-San-Fernando-lucha-local-contra-nieve-desierto_0_1394560971.html" title="La lucha local contra la &#039;nieve en el desierto&#039;" >La lucha local contra la &#039;nieve en el desierto&#039;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/tortura-chipioneros-produjo-robarle-guarderia_0_1394560950.html" title="La tortura a los chipioneros se produjo tras robarles hachís en una &#039;guardería&#039;" >La tortura a los chipioneros se produjo tras robarles hachís en una &#039;guardería&#039;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/discurso-Cavada-24-s-contra-cambio-climatico-Sociedad-gobiernos-supervivencia-planeta_0_1394560850.html" title="Sociedad y gobiernos, de la mano en la supervivencia del planeta" >Sociedad y gobiernos, de la mano en la supervivencia del planeta</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/primera-semana-internacional-turismo-chipiona_0_1394560869.html" title="Chipiona celebrará su I Semana Internacional del Turismo" >Chipiona celebrará su I Semana Internacional del Turismo</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/andalucia/Teresa-Rodriguez-Garzon-Antonio-Maillo_1394571227_109866190_230x130.jpg">Teresa Rodríguez, Garzón  y Antonio Maíllo.</a>

                        <a href="/espana/elecciones/IU-acepta-Adelante-Andalucia_0_1394560943.html" title="Teresa Rodríguez, Garzón  y Antonio Maíllo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/andalucia/Teresa-Rodriguez-Garzon-Antonio-Maillo_1394571227_109866190_230x130.jpg" width="230" height="130" alt="Teresa Rodríguez, Garzón  y Antonio Maíllo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/IU-acepta-Adelante-Andalucia_0_1394560943.html" title="IU acepta Adelante Andalucía pero sin grupo" >IU acepta Adelante Andalucía pero sin grupo</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/libertad-cunada-Magrudis-comercial-empresa_0_1394560966.html" title="En libertad la cuñada del dueño de Magrudis y el comercial de la empresa" >En libertad la cuñada del dueño de Magrudis y el comercial de la empresa</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/Pablo-Montesinos-PP-casa-comun_0_1394560873.html" title="Pablo Montesinos: &quot;El PP es la casa común del centro derecha&quot;" >Pablo Montesinos: &quot;El PP es la casa común del centro derecha&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Detenidos-dueno-Magrudis-cunado-empleado_0_1394560800.html" title="Detenidos el dueño de Magrudis, sus dos hijos, una cuñada y un empleado" >Detenidos el dueño de Magrudis, sus dos hijos, una cuñada y un empleado</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Finaliza-registro-empresa-Magrudis_0_1394560776.html" title="Finaliza el registro de la empresa Magrudis" >Finaliza el registro de la empresa Magrudis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/elecciones/Podemos-Andalucia-Teresa-Rodriguez-Errejon_0_1394560689.html" title="Juego de tronos de Podemos en Andalucía: el difícil idilio de Teresa Rodríguez y Errejón" >Juego de tronos de Podemos en Andalucía: el difícil idilio de Teresa Rodríguez y Errejón</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/espana/Varios-colectivos-memorialistas-Tribunal-Supremo_1394570649_109293304_230x130.jpg">Varios colectivos memorialistas se concentran este martes en la entrada del Tribunal Supremo.</a>

                        <a href="/espana/Franco-vuelve-Pardo_0_1394560721.html" title="Varios colectivos memorialistas se concentran este martes en la entrada del Tribunal Supremo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/espana/Varios-colectivos-memorialistas-Tribunal-Supremo_1394570649_109293304_230x130.jpg" width="230" height="130" alt="Varios colectivos memorialistas se concentran este martes en la entrada del Tribunal Supremo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Franco-vuelve-Pardo_0_1394560721.html" title="Franco vuelve a El Pardo" >Franco vuelve a El Pardo</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/03/espana/Panoramica-Valle-Caidos-nostalgico-preconstitucional_1360674358_100845574_230x130.jpg">Panorámica del Valle de los Caídos con un nostálgico portando una bandera preconstitucional.</a>

                        <a href="/espana/supremo-avala-exhumar-restos-franco-enterrar-pardo_0_1394560684.html" title="Panorámica del Valle de los Caídos con un nostálgico portando una bandera preconstitucional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/03/espana/Panoramica-Valle-Caidos-nostalgico-preconstitucional_1360674358_100845574_230x130.jpg" width="230" height="130" alt="Panorámica del Valle de los Caídos con un nostálgico portando una bandera preconstitucional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/supremo-avala-exhumar-restos-franco-enterrar-pardo_0_1394560684.html" title="El Supremo avala exhumar los restos de Franco para enterrarlos en El Pardo" >El Supremo avala exhumar los restos de Franco para enterrarlos en El Pardo</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/tribunal-supremo-resuelve-exhumar-francisco-franco_0_1394560641.html" title="El Tribunal Supremo resuelve sobre la exhumación de los restos de Francisco Franco" >El Tribunal Supremo resuelve sobre la exhumación de los restos de Francisco Franco</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Palabras-mayores_0_1394560608.html" title="Palabras mayores" >Palabras mayores</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Errejon-dinamita-alianzas-Podemos-confluencias_0_1394261087.html" title="Errejón dinamita las alianzas de Podemos y sus confluencias" >Errejón dinamita las alianzas de Podemos y sus confluencias</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Casado-hace-paces-barones_0_1394260940.html" title="Casado hace las paces con los barones" >Casado hace las paces con los barones</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motos-jerez" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/deportes/Tarta-cumpleanos_1394571295_109943552_230x130.jpg">Tarta de cumpleaños</a>

                        <a href="/xerezcd/Feliz-72-cumpleanos-Xerez-CD_0_1394560991.html" title="Tarta de cumpleaños" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/deportes/Tarta-cumpleanos_1394571295_109943552_230x130.jpg" width="230" height="130" alt="Tarta de cumpleaños">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezcd/Feliz-72-cumpleanos-Xerez-CD_0_1394560991.html" title="¡Feliz 72 cumpleaños Xerez CD!" >¡Feliz 72 cumpleaños Xerez CD!</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/deportes/Marcelo-disputado-minutos-Liga-destaca_1394571186_109835817_230x130.jpg">Marcelo ha disputado todos los minutos de Liga y destaca la unión del grupo.</a>

                        <a href="/xerezdfc/Marcelo_0_1394560877.html" title="Marcelo ha disputado todos los minutos de Liga y destaca la unión del grupo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/deportes/Marcelo-disputado-minutos-Liga-destaca_1394571186_109835817_230x130.jpg" width="230" height="130" alt="Marcelo ha disputado todos los minutos de Liga y destaca la unión del grupo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Marcelo_0_1394560877.html" title="Marcelo, lateral del Xerez DFC, coloca la clave del éxito en &quot;la implicación de todos&quot;" >Marcelo, lateral del Xerez DFC, coloca la clave del éxito en &quot;la implicación de todos&quot;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Gavilan-segundo-categoria-Desafio-Donana_0_1394560932.html" title="Gavilán, segundo en su categoría en el Desafío Doñana" >Gavilán, segundo en su categoría en el Desafío Doñana</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Doblete-Ale-Montanes-Trafalgar-surf_0_1394560904.html" title="Doblete de Ale Montañés en Trafalgar" >Doblete de Ale Montañés en Trafalgar</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/CTM-Belcon-Jerez-Campeonato-Andalucia_0_1394560870.html" title="El CTM Belcón Jerez brilla en el Campeonato de Andalucía adaptado" >El CTM Belcón Jerez brilla en el Campeonato de Andalucía adaptado</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Jerez-Boxing-Club_0_1394560859.html" title="Mohamed, del Jerez Boxing Club, gana en Sevilla" >Mohamed, del Jerez Boxing Club, gana en Sevilla</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
            El Circuito
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/22/ocio/Carlos-Adelfa-Blanca-Suarez-Molinero_1393971140_108590664_230x130.jpg">Carlos Sedes, junto a Adelfa Calvo, Blanca Suárez y Pablo Molinero, este domingo.</a>

                        <a href="/ocio/Romanticismo-sensibilidad-masculina-primeras-imagenes_0_1393960888.html" title="Carlos Sedes, junto a Adelfa Calvo, Blanca Suárez y Pablo Molinero, este domingo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/22/ocio/Carlos-Adelfa-Blanca-Suarez-Molinero_1393971140_108590664_230x130.jpg" width="230" height="130" alt="Carlos Sedes, junto a Adelfa Calvo, Blanca Suárez y Pablo Molinero, este domingo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Romanticismo-sensibilidad-masculina-primeras-imagenes_0_1393960888.html" title="Romanticismo y “sensibilidad masculina” en las primeras imágenes de ‘El verano que vivimos’" >Romanticismo y “sensibilidad masculina” en las primeras imágenes de ‘El verano que vivimos’</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/ocio/Francisco-Camas-rueda-prensa_1392771196_107701782_230x130.jpg">Francisco Camas, durante la rueda de prensa.</a>

                        <a href="/ocio/Freedom-Singers-actuara-Claustros-septiembre_0_1392761181.html" title="Francisco Camas, durante la rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/ocio/Francisco-Camas-rueda-prensa_1392771196_107701782_230x130.jpg" width="230" height="130" alt="Francisco Camas, durante la rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Freedom-Singers-actuara-Claustros-septiembre_0_1392761181.html" title="‘Freedom Singers ‘ actuará en Los Claustros el 29 de septiembre" >‘Freedom Singers ‘ actuará en Los Claustros el 29 de septiembre</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/chocolata-rafa-caballero-cancer-concierto-benefico_0_1392761200.html" title="El primer concierto de La Chocolata y Rafa Caballero en Jerez, contra el cáncer" >El primer concierto de La Chocolata y Rafa Caballero en Jerez, contra el cáncer</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Artistas-Otono-flamenco-Buena-Gente_0_1392761171.html" title="Artistas de primera para el ‘Otoño es flamenco’ de la Buena Gente" >Artistas de primera para el ‘Otoño es flamenco’ de la Buena Gente</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/multidisciplinar-Antonio-Cordones-Sevilla-Vejer_0_1392761186.html" title="El artista multidisciplinar Antonio Cordones se exhibe en Sevilla y Vejer" >El artista multidisciplinar Antonio Cordones se exhibe en Sevilla y Vejer</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Luis-Gonzalo-donara-Plata-Candelaria_0_1392461157.html" title="Luis Gonzalo donará a La Plata y a la Candelaria algunas de sus obras" >Luis Gonzalo donará a La Plata y a la Candelaria algunas de sus obras</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_jerez/" title="Feria de Jerez">
            Feria de Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_jerez/" title="Feria de Jerez">
                                    Feria de Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/balance-feria-hosteleros_0_1356164768.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/balance-feria-hosteleros_0_1356164768.html" title="Los hosteleros cierran una buena Feria, aunque sobrada de calor" >Los hosteleros cierran una buena Feria, aunque sobrada de calor</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" >Recogida de la feria</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-Ocho-dias-ocho-noches_0_1355864807.html" title="Ocho días y ocho noches" >Ocho días y ocho noches</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/jueves-Feria-caballo_0_1355265057.html" title="Vámonos a la Feria" >Vámonos a la Feria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-silencio-mas-productivo_0_1354365087.html" title="El silencio más productivo" >El silencio más productivo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Oro-defensa-libertades_0_1355564840.html" title="Oro en defensa de las libertades" >Oro en defensa de las libertades</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569378927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569378843 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.diariodejerez.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Quiero-Greta-equipo_0_1394860542.html" title="¡Quiero a Greta en  mi equipo!" >¡Quiero a Greta en  mi equipo!</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.diariodejerez.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Greta_0_1394860537.html" title="Greta" >Greta</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/25/opinion/tribuna/Estado-nacion-solidaridad_1394870509_109976709_151x151.jpg">Estado-nación y solidaridad</a>

                <a href="/opinion/tribuna/Estado-nacion-solidaridad_0_1394860528.html" title="Estado-nación y solidaridad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/25/opinion/tribuna/Estado-nacion-solidaridad_1394870509_109976709_151x151.jpg" width="151" height="151" alt="Estado-nación y solidaridad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>JOSÉ JOAQUÍN CASTELLÓN MARTÍN</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/Estado-nacion-solidaridad_0_1394860528.html" title="Estado-nación y solidaridad" >Estado-nación y solidaridad</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Franco_0_1394860520.html" title="Contra Franco" >Contra Franco</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_oteo/">Carmen Oteo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Estampas-crucifijos_0_1394860554.html" title="Estampas y crucifijos" >Estampas y crucifijos</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/dificil-todavia_0_1394560578.html" title="Más difícil todavía" >Más difícil todavía</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Qatari-vi_0_1394560565.html" title="Qatarí, que te vi" >Qatarí, que te vi</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1569378843 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1569378949 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1569378949 -->
<!-- /mt = 1569378949 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Ciudad
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La asociaci&oacute;n abandona su oficina comercial, donde ha permanecido desde hace m&aacute;s de tres d&eacute;cadas, y desconoce su nuevo destino</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Las obras de readaptaci&oacute;n han comenzado hace una semana</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867217_667x375.jpg">Una imagen de la que ha sido oficina comercial de Acoje durante años</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867217_667x375.jpg" width="667" height="375" alt="Una imagen de la que ha sido oficina comercial de Acoje durante años">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una imagen de la que ha sido oficina comercial de Acoje durante años
        <wbr></wbr>

        
                            /
            
                            <span class="source">Pascual</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  F.P.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">25 Septiembre, 2019 - 04:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_531f4fc4&amp;text=La+sede+de+Acoje+pasar%C3%A1+a+ser+una+oficina+conjunta+de+Polic%C3%ADa+Nacional+y+Local&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=La%20sede%20de%20Acoje%20pasar%C3%A1%20a%20ser%20una%20oficina%20conjunta%20de%20Polic%C3%ADa%20Nacional%20y%20Local%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fjerez%2FAcoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">Despu&eacute;s de m&aacute;s de tres d&eacute;cadas</strong>, <strong class="mce">la oficina comercial de Acoje en el centro, situada en la calle Larga, cambiar&aacute; de uso</strong>. As&iacute; se ha informado desde el Ayuntamiento al colectivo de comerciantes del centro, que desde hace unas semanas han finiquitado su labor en esta instalaci&oacute;n, actualmente en obras. </p>
<p class="mce">El <strong class="mce">nuevo cometido de este edificio, que hace esquina con la calle Larga y la calle Eguilaz, ser&aacute; el de acoger una oficina conjunta de la Polic&iacute;a Local y la Polic&iacute;a Nacional</strong>, tal y como avanz&oacute; la alcaldesa <strong class="mce">Mamen S&aacute;nchez</strong> el pasado 23 de julio tras la reuni&oacute;n que mantuvo en el Ayuntamiento con el delegado del Gobierno en Andaluc&iacute;a, <strong class="mce">Lucrecio Fern&aacute;ndez</strong>.</p><!-- mt = 1569378869 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1569378869 -->

<p class="mce">La primera edil hizo p&uacute;blico el acuerdo con el Gobierno central para que permaneciera abierta en el centro de la ciudad, tal y como hab&iacute;an solicitado los propios comerciantes, seg&uacute;n confes&oacute;, una oficina conjunta de Polic&iacute;a Nacional y Local. </p>
<p class="mce">De momento,<strong class="mce"> las obras para la remodelaci&oacute;n del edificio ya han comenzado</strong>, como se puede apreciar desde fuera con andamiaje en la fachada. </p>
<p class="mce"><strong class="mce">Lo que a&uacute;n no est&aacute; claro es d&oacute;nde se situar&aacute; a partir de ahora la oficina comercial de Acoje</strong>, una entidad que tiene firmado un acuerdo de colaboraci&oacute;n con el propio Ayuntamiento en virtud del cual &eacute;ste deber&iacute;a ofrecerle un nuevo local para desarrollar su labor comoCentro Comercial Abierto. </p>
<p class="mce">La otra parte del personal que ocupaba hasta ahora el edificio, en concreto trabajadores de la delegaci&oacute;n de Impulso Econ&oacute;mico, tambi&eacute;n han cambiado de ubicaci&oacute;n. </p>
<p class="mce">No ha sido la &uacute;nica delegaci&oacute;n que compartido espacio con Acoje en los &uacute;ltimos tiempos, ya que en dos etapas distintas, hasta 2001 y posteriormente en 2011, fue la delegaci&oacute;n de turismo la que tuvo presencia tambi&eacute;n en dicho edificio.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">La Junta amplía 4 años más la distinción de CCA</h2>
    <p class="mce">La <strong class="mce">Direcci&oacute;n General de Comercio de la Junta de Andaluc&iacute;a</strong> h<strong class="mce">a renovado por cuatro a&ntilde;os m&aacute;s, hasta 2023, el reconocimiento comoCentro Comercial Abierto de Andaluc&iacute;a al Centro Comercial Abierto de Jerez,</strong> que promueve Acoje.</p>
<p class="mce">As&iacute; lo ha anunciado a trav&eacute;s de la web de la consejer&iacute;a de Econom&iacute;a, conocimiento, empresas y universidad. Hay que recordar que el Centro Comercial Abierto de Jerez est&aacute; reconocido con tipolog&iacute;a A, es decir, los de ciudades con m&aacute;s de 100.000 habitantes. Dicha distinci&oacute;n fue concedida por la Junta el 9 de febrero de 2011, y fue renovado por primera vez por cuatro a&ntilde;os m&aacute;s en 2015.</p>
<p class="mce">Actualmente, seg&uacute;n ha publicado dicha consejer&iacute;a, en Andaluc&iacute;a hay reconocidos un total de 38 centros comerciales abiertos, casi el triple de los que hab&iacute;a cuando se concedi&oacute; el de Jerez en 2011. De momento, la Junta sigue teniendo paralizadas las subvenciones para estas entidades en 2019, una reclamaci&oacute;n realizada de forma conjunta por los 38 citados antes del verano.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                <!-- mt = 1569378869 -->
<!-- /mt = 1569378869 -->
                        <!-- mt = 1569378741 -->
<!-- /mt = 1569378741 -->
                        <!-- mt = 1569378957 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1569378957 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190924_0434.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190924_0434" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190924_0434.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1569378869 -->
<!-- mt = 1569378775 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/andalucia/Jose-Estevez-superior-completa-fortalece_0_1393360818.html" title="José Estévez lanza al mercado ‘El tutor’, un rueda superior con el que completa y fortalece su gama" >José Estévez lanza al mercado ‘El tutor’, un rueda superior con el que completa y fortalece su gama</a>    </h1>

        
        
        
                    <a data-action="ajax" title="Ver comentarios" href="/andalucia/Jose-Estevez-superior-completa-fortalece_0_1393360818.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido Patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/19/jerez/T22-Jerez-ofrece-atmosfera-agradable_1393070900_107918698_323x182.jpg">T22 Jerez ofrece una atmósfera única y agradable.</a>

                        <a href="/jerez/T22-Jerez_0_1393060938.html" title="T22 Jerez ofrece una atmósfera única y agradable." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/19/jerez/T22-Jerez-ofrece-atmosfera-agradable_1393070900_107918698_323x182.jpg" width="323" height="182" alt="T22 Jerez ofrece una atmósfera única y agradable.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        T22 Jerez ofrece una atmósfera única y agradable.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/T22-Jerez_0_1393060938.html" title="El lujo asequible" >El lujo asequible</a>    </h1>

        
        
        
                    <a data-action="ajax" title="Ver comentarios" href="/jerez/T22-Jerez_0_1393060938.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://bit.ly/xmax_yamaha" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190911eQzJ4R.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.nimauto.toyota.es/ " target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190909Yz2TSP.gif" /></a>
</div>
</div>







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190830m3IVhq.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1569378864 -->
    <li class="item">
        <a class="lnk " href="/jerez/Acoje-conjunta-Policia-Nacional-Local_0_1394560964.html" title="La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/jerez/imagen-oficina-comercial-Acoje-anos_1394571229_109867246_108x61.jpg" width="108" height="61" alt="Una imagen de la que ha sido oficina comercial de Acoje durante años" >
</span>            
            <span class="mt">
                La sede de Acoje pasará a ser una oficina conjunta de Policía Nacional y Local
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tecnologia/startups-andaluzas-confian-facturaran_0_1394560719.html" title="Las startups andaluzas confían en que facturarán más en 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/tecnologia/startups-andaluzas-confian-facturaran_1394570712_109380127_108x61.jpg" width="108" height="61" alt="Las startups andaluzas confían en que facturarán más en 2019." >
</span>            
            <span class="mt">
                Las startups andaluzas confían en que facturarán más en 2019
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/suplementotecnologico/Hisdesat-Telefonica-suministraran-comunicaciones-desplegados_0_1394560703.html" title="Hisdesat y Telefónica suministrarán servicios de comunicaciones y contenidos a los militares españoles desplegados en misiones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/suplementotecnologico/Hisdesat-Telefonica-ofreceran-internet-profesionales_1394570620_109256744_108x61.jpg" width="108" height="61" alt="Hisdesat y Telefónica ofrecerán acceso a internet a 3.200 profesionales." >
</span>            
            <span class="mt">
                Hisdesat y Telefónica suministrarán servicios de comunicaciones y contenidos a los militares españoles desplegados en misiones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/suplementotecnologico/Alianza-Telefonica-Prosegur_0_1394560654.html" title="Alianza de Telefónica y Prosegur">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/suplementotecnologico/Christian-consejero-delegado-Prosegur-Telefonica_1394570612_109242157_108x61.jpg" width="108" height="61" alt="Christian Gut, consejero delegado de Prosegur (izquierda) y Ángel Vilá, consejero delegado de Telefónica." >
</span>            
            <span class="mt">
                Alianza de Telefónica y Prosegur
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/analisis/Timida-subida_0_1394860504.html" title="Tímida subida">

                                        
            <span class="mt">
                Tímida subida
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1569378864 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1569378862 -->
    <li class="item">
        <a class="lnk " href="/jerez/Herido-Grave-Miguel-Angel-Montero-Jordi_0_1394560700.html"
           title="El sacerdote Miguel Ángel Montero, herido al caer de un caballo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/jerez/Sacerdote-Miguel-Angel-Montero_1394570614_109243743_108x61.jpg" width="108" height="61" alt="El Sacerdote Miguel Ángel Montero." >
</span>            
            <span class="mt">
                El sacerdote Miguel Ángel Montero, herido al caer de un caballo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/patrona-jerez-virgen-merced_0_1394260974.html"
           title="La Patrona será durante todo el día el centro de la devoción de la ciudad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/semanasanta/actualidad/Senora-Merced-recorriendo-calle-procesion_1394271138_108946742_108x61.jpg" width="108" height="61" alt="Nuestra Señora de la Merced recorriendo su calle en la procesión del año 2017." >
</span>            
            <span class="mt">
                La Patrona será durante todo el día el centro de la devoción de la ciudad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Lorenzo-Morant-parroco-san-benito_0_1394560670.html"
           title="Lorenzo Morant toma posesión como nuevo párroco de San Benito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/24/jerez/Morant-Pons-Mazuelos-charlan-posesion_1394570598_109202312_108x61.jpg" width="108" height="61" alt="Morant Pons y el obispo Mazuelos, charlan durante la toma de posesión" >
</span>            
            <span class="mt">
                Lorenzo Morant toma posesión como nuevo párroco de San Benito
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Convocan-concentracion-reivindicar-Asta-Regia_0_1394260986.html"
           title="Convocan una concentración para reivindicar el yacimiento de Asta Regia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/jerez/ultimas-campanas-georradar-UCA_1394271167_108956549_108x61.jpg" width="108" height="61" alt="Una de las últimas campañas con el georradar de la UCA." >
</span>            
            <span class="mt">
                Convocan una concentración para reivindicar el yacimiento de Asta Regia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Juan-Carlos-tecnico-Xerez-CD-toque-atencion-plantilla_0_1394261053.html"
           title="Juan Carlos, entrenador del Xerez CD, da un serio toque de atención a su plantilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/23/xerezcd/Juan-Carlos-molesto-jugadores-Ceuta_1394271265_108961167_108x61.jpg" width="108" height="61" alt="Juan Carlos está molesto con sus jugadores por el partido de Ceuta." >
</span>            
            <span class="mt">
                Juan Carlos, entrenador del Xerez CD, da un serio toque de atención a su plantilla
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1569378862 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1569378949 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1569378949 -->

    
    
    
    <!-- mt = 1569378949 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1569378949 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1569378775 -->
<!-- /mt = 1569378869 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1569378949 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/motor/" title="Motor" >
                                Motor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1569378949 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1569378888 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1569378888 -->

<!-- mt = 1569378949 -->
<!-- /mt = 1569378949 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=473691612" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190924_0434" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190924_0434&rand=67966196" />
</noscript>
</body>
</html>