<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Unos 700 moteros participarán este sábado en la Gran Caravana Motera Solidaria</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-12-18T20:00:34+01:00"/>
  <meta property="article:published_time" content="2018-12-18T20:00:00+01:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta property="article:tag" content="Navidad Jerez 2018,Consejo Local del Motor,Motocu"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El acto solidario ha sido organizado por los motoclubes Sin Gasolina y Cherokee"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="participaran,Gran,Caravana,Motera,Solidaria"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="participaran, Gran, Caravana, Motera, Solidaria"/>
  <meta property="og:description" content="El acto solidario ha sido organizado por los motoclubes Sin Gasolina y Cherokee"/>
  <meta property="og:image" content="https://www.diariodejerez.es/2018/12/18/jerez/Imagen-pasada-edicion-caravana-Navidad_1310579287_92655335_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Unos 700 moteros participarán este sábado en la Gran Caravana Motera Solidaria"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Unos 700 moteros participarán este sábado en la Gran Caravana Motera Solidaria - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El acto solidario ha sido organizado por los motoclubes Sin Gasolina y Cherokee"/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2018/12/18/jerez/Imagen-pasada-edicion-caravana-Navidad_1310579287_92655335_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Unos 700 moteros participarán este sábado en la Gran Caravana Motera Solidaria"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1545173421 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=10d4d18d03017a0192c2512e046665fe" rel="stylesheet" type="text/css" />
<!-- /mt = 1545173421 -->
    <!-- mt = 1545173413 -->
<!-- /mt = 1545173413 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Jerez",
        "headline": "Unos 700 moteros participar\u00e1n este s\u00e1bado en la Gran Caravana Motera Solidaria",
        "url": "https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/12/18/jerez/Imagen-pasada-edicion-caravana-Navidad_1310579287_92655324_1536x1024.jpg",
                "width": "1536",
                "height": "1024"
            }
        ],
        "datePublished": "2018-12-18T20:00:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Jerez",
                "url": "https://www.diariodejerez.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Jerez",
            "url": "https://www.diariodejerez.es",
            "sameAs": [
                "https://www.diariodejerez.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/11/26/600x60_google_movil_cabeceras-DDJ.jpg?hash=692afa09de740b8b1a42afb23467a26a7551676f",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2018-12-18T20:00:34+01:00",
        "mainEntityOfPage": "https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html",
        "alternativeHeadline": "El acto solidario ha sido organizado por los motoclubes Sin Gasolina y Cherokee",
        "articleSection": "Jerez",
        "articleBody": "Los motoclubes Sin Gasolina y Cherokee, en colaboraci\u00f3n con el Consejo Local del Motor y de la Federaci\u00f3n Uni\u00f3n de Motoclubes Jerezanos, han organizado para el s\u00e1bado, d\u00eda 22 de diciembre, la Gran Caravana Motera Solidaria cuyo objetivo es ayudar con la donaci\u00f3n de kilos de comida y juguetes la labor social del Comedor de El Salvador, el Comedor me importa Jerez, Cruz Roja, Casa Mornese, Proyecto Avanti y Solidaridad Jerezana (SOJE).Alrededor de 700 moteros de Jerez partir\u00e1n de las explanada de los 'cacharritos' sobre las 11.30 horas para iniciar un largo recorrido por las calles de la ciudad. Este notable incremento de participantes en la Gran Caravana Motera Solidaria 2018 se debe a que los organizadores esperan la presencia de moteros procedentes de motoclubes de la provincia de C\u00e1diz y de la Alianza Sur, venidos de Huelva, Sevilla y M\u00e1laga.La Gran Caravana Motera Solidaria enfilar\u00e1 la avenida Europa para llegar a la avenida de Arcos tras cruzar La Granja. Desde ese lugar alcanzar\u00e1 el Mamel\u00f3n para seguir hasta la calle Honda por Corredera. Una vez en la alameda Cristina, los moteros se dirigir\u00e1n al barrio de Santiago para descender a la rotonda de Cuatro Caminos.La meta final ser\u00e1 en la Alameda Vieja, donde est\u00e1 prevista la llegada de la Gran Caravana Motera Solidaria a las 12.45 horas. En este lugar se har\u00e1 entrega a las organizaciones sociales y religiosas de los alimentos y juguetes recogidos por los moteros.Jos\u00e9 Hermos\u00edn, miembro del Consejo Local del Motor y portavoz del Motoclub Cherokee, ha se\u00f1alado que este a\u00f1o se han recogido m\u00e1s de 2.500 kilogramos de alimentos y en torno a 1.000 juguetes. Los productos recibidos tienen m\u00e1s calidad y predominan tambi\u00e9n los alimentos infantiles seg\u00fan los organizadores de la Gran Caravana Motera Solidaria. La acci\u00f3n solidaria concluir\u00e1 con una convivencia, desde las 15 horas, en la sede del Motoclub Cherokee."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodejerez.es/jerez/",
                    "name": "Jerez"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1545173421 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1545173421 -->

    <!-- mt = 1545173413 -->
<!-- /mt = 1545173413 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1545173413 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/local/jerez', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/local/jerez',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/local/jerez',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1545173413 -->

            <link rel="amphtml" href="https://m.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1545159638 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1545173274 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1545173274 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1545173482 -->
<p class="timezone">
    <time class="datetime" datetime="2018/12/18">martes, 18 de diciembre, 2018</time>
</p><!-- /mt = 1545173482 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1545173413 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1545173413 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1545173422 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1545173422 -->
                <!-- mt = 1545173422 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/jerez/Hace-Reyes-Magos-Alcampo-Jerez_1310579320_92656894_230x130.jpg">Hace unos días los Reyes Magos recibieron una ayuda &#039;real&#039; también de Alcampo Jerez.</a>

                        <a href="/jerez/iniciativa-Juguete-Auchan-Retail-Espana_0_1310569323.html" title="Hace unos días los Reyes Magos recibieron una ayuda &#039;real&#039; también de Alcampo Jerez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/jerez/Hace-Reyes-Magos-Alcampo-Jerez_1310579320_92656894_230x130.jpg" width="230" height="130" alt="Hace unos días los Reyes Magos recibieron una ayuda &#039;real&#039; también de Alcampo Jerez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/iniciativa-Juguete-Auchan-Retail-Espana_0_1310569323.html" title="La iniciativa &#039;Ningún niño sin Juguete&#039; de Auchan Retail España recauda 52.675 juguetes para los niños" >La iniciativa &#039;Ningún niño sin Juguete&#039; de Auchan Retail España recauda 52.675 juguetes para los niños</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/jerez/Antonio-Saldana-Agustin-Garcia-Pelayo-PP_1310579580_92668959_230x130.jpg">Antonio Saldaña, Agustín Muñoz y María José García-Pelayo, en la sede del PP.</a>

                        <a href="/jerez/Saldana-Jerez-proyecto-PP-socialista_0_1310569409.html" title="Antonio Saldaña, Agustín Muñoz y María José García-Pelayo, en la sede del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/jerez/Antonio-Saldana-Agustin-Garcia-Pelayo-PP_1310579580_92668959_230x130.jpg" width="230" height="130" alt="Antonio Saldaña, Agustín Muñoz y María José García-Pelayo, en la sede del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Saldana-Jerez-proyecto-PP-socialista_0_1310569409.html" title="Saldaña: &quot;Jerez merece el proyecto del PP ante el fracaso socialista&quot;" >Saldaña: &quot;Jerez merece el proyecto del PP ante el fracaso socialista&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Delgado-Zuleta-amplia-LOLA-semidulce_0_1310569217.html" title="Delgado Zuleta amplía la gama de LOLA con un blanco semidulce" >Delgado Zuleta amplía la gama de LOLA con un blanco semidulce</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Imagen-Catedral-promocion-Jerez-Fitur_0_1310569412.html" title="Una imagen de la Catedral promocionará el calendario de eventos de Jerez en Fitur" >Una imagen de la Catedral promocionará el calendario de eventos de Jerez en Fitur</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Perez-Cs-Aquiles-PSOE-Jerez-limpieza_0_1310569405.html" title="Pérez (Cs): “La limpieza ha sido el talón de Aquiles del PSOE en Jerez”" >Pérez (Cs): “La limpieza ha sido el talón de Aquiles del PSOE en Jerez”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Actos-Dia-Internacional-Migrante-Plaza-Arenal_0_1310569403.html" title="Actos del Día Internacional del Migrante en la Plaza del Arenal" >Actos del Día Internacional del Migrante en la Plaza del Arenal</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/17/provincia/Operarios-industria-auxiliar-entrada-Navantia_1310279034_92600486_230x130.jpg">Operarios de industria auxiliar, en los tornos de entrada de Navantia, en una imagen de archivo.</a>

                        <a href="/provincia/contratas-astilleros-contratacion-operarios-Navantia_0_1310269135.html" title="Operarios de industria auxiliar, en los tornos de entrada de Navantia, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/provincia/Operarios-industria-auxiliar-entrada-Navantia_1310279034_92600486_230x130.jpg" width="230" height="130" alt="Operarios de industria auxiliar, en los tornos de entrada de Navantia, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/contratas-astilleros-contratacion-operarios-Navantia_0_1310269135.html" title="Las contratas de astilleros, contra la fuga de sus operarios más expertos" >Las contratas de astilleros, contra la fuga de sus operarios más expertos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/Cae-red-introducido-ilegalmente-inmigrantes-Marruecos_0_1310269086.html" title="Cae una red que introdujo ilegalmente 600 inmigrantes desde Marruecos" >Cae una red que introdujo ilegalmente 600 inmigrantes desde Marruecos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/abusar-menores-feria-condenado-prision_0_1309369209.html" title="Condenado a seis años de prisión un feriante por abusar sexualmente de dos menores" >Condenado a seis años de prisión un feriante por abusar sexualmente de dos menores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/Cuesta-Navantia-CCOO-negociacion-Cadiz_0_1309369382.html" title="“Lo que Navantia ha puesto encima de la mesa es prometedor”" >“Lo que Navantia ha puesto encima de la mesa es prometedor”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/Cadiz-negativo-Espana-movilidad-laboral_0_1309969227.html" title="Cádiz, el mayor saldo negativo de España en movilidad laboral" >Cádiz, el mayor saldo negativo de España en movilidad laboral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/chiclana-accidente-trafico_0_1309969153.html" title="Muere un joven en un accidente de tráfico en Chiclana" >Muere un joven en un accidente de tráfico en Chiclana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672270_230x130.jpg">Susana Díaz durante su discurso en Valderrubio</a>

                        <a href="/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz durante su discurso en Valderrubio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672270_230x130.jpg" width="230" height="130" alt="Susana Díaz durante su discurso en Valderrubio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”" >Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/andalucia/Laura-Luelmo-profesora-asesinada-Campillo_1310579659_92672641_230x130.jpg">Laura Luelmo, la joven profesora asesinada en El Campillo.</a>

                        <a href="/andalucia/muerte-Laura-Luelmo-produjo-viernes_0_1310569392.html" title="Laura Luelmo, la joven profesora asesinada en El Campillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/andalucia/Laura-Luelmo-profesora-asesinada-Campillo_1310579659_92672641_230x130.jpg" width="230" height="130" alt="Laura Luelmo, la joven profesora asesinada en El Campillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/muerte-Laura-Luelmo-produjo-viernes_0_1310569392.html" title="La muerte de Laura Luelmo se produjo entre el viernes y el sábado" >La muerte de Laura Luelmo se produjo entre el viernes y el sábado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/laura-luelmo-campillo-bernardo-montoya_0_1310569335.html" title="&quot;Si mi hijo lo ha hecho que lo pague&quot;" >&quot;Si mi hijo lo ha hecho que lo pague&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/detenido-muerte-Laura-anciana-Luelmo_0_1310569222.html" title="El detenido por la muerte de Laura Luelmo mató a una anciana para que no declarara contra él" >El detenido por la muerte de Laura Luelmo mató a una anciana para que no declarara contra él</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Condena-anos-carcel-padres-mataron_0_1310569184.html" title="Condena de 20 años de cárcel para los padres que mataron a su bebé de tres meses en 2016" >Condena de 20 años de cárcel para los padres que mataron a su bebé de tres meses en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/juicio-ERE-abogado-Manos-Limpias-renuncia_0_1310569185.html" title="El abogado Rafael Prieto renuncia a representar a Manos Limpias en los ERE" >El abogado Rafael Prieto renuncia a representar a Manos Limpias en los ERE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/espana/presidente-Generalitat-Quim-Torra-Parlament_1310579297_92655830_230x130.jpg">El presidente de la Generalitat, Quim Torra, durante el pleno del Parlament celebrado este martes.</a>

                        <a href="/espana/Gobierno-reunion-ministros-consellers_0_1310569291.html" title="El presidente de la Generalitat, Quim Torra, durante el pleno del Parlament celebrado este martes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/espana/presidente-Generalitat-Quim-Torra-Parlament_1310579297_92655830_230x130.jpg" width="230" height="130" alt="El presidente de la Generalitat, Quim Torra, durante el pleno del Parlament celebrado este martes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Gobierno-reunion-ministros-consellers_0_1310569291.html" title="Generalitat y Gobierno perfilan una minicumbre en Barcelona la víspera del 21-D" >Generalitat y Gobierno perfilan una minicumbre en Barcelona la víspera del 21-D</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Paliza-Menor-musulman-Policia-Melilla_0_1310569240.html" title="Cinco policías de paisano propinaron en Melilla una brutal agresión a un menor musulmán" >Cinco policías de paisano propinaron en Melilla una brutal agresión a un menor musulmán</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/fiscalia-Tribunal-Supremo-juicio-proces_0_1310569245.html" title="El fiscal defiende juzgar el &#039;procés&#039; en el Tribunal Supremo por el interés general de España" >El fiscal defiende juzgar el &#039;procés&#039; en el Tribunal Supremo por el interés general de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/matanza-Atocha-Audiencia-Nacional-extradicion-condenado_0_1310569192.html" title="La Audiencia Nacional pide la extradición del condenado por la &quot;matanza de Atocha&quot;" >La Audiencia Nacional pide la extradición del condenado por la &quot;matanza de Atocha&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/imagenes-Estado-menor-paliza-policias-Melilla_3_1310598928.html" title="Imágenes del estado del menor tras la paliza de unos policías en Melilla" >Imágenes del estado del menor tras la paliza de unos policías en Melilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Consejo-Ministros-aprobara-salarial-funcionarios_0_1310569084.html" title="El Consejo de Ministros aprobará el viernes la subida salarial de los funcionarios para 2019" >El Consejo de Ministros aprobará el viernes la subida salarial de los funcionarios para 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/deportes/Sergio-Pastrana-Circuito-Jerez-Espana_1310579541_92667129_230x130.jpg">Sergio Pastrana, en el podio del Circuito de Jerez celebrando su victoria en la Copa de España en 2014.</a>

                        <a href="/deportes/Fallece-Sergio-Pastrana_0_1310569374.html" title="Sergio Pastrana, en el podio del Circuito de Jerez celebrando su victoria en la Copa de España en 2014." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/deportes/Sergio-Pastrana-Circuito-Jerez-Espana_1310579541_92667129_230x130.jpg" width="230" height="130" alt="Sergio Pastrana, en el podio del Circuito de Jerez celebrando su victoria en la Copa de España en 2014.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Fallece-Sergio-Pastrana_0_1310569374.html" title="Fallece el piloto villamartinense Sergio Pastrana a los 33 años" >Fallece el piloto villamartinense Sergio Pastrana a los 33 años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/deportes/Javi-Casares-sonriente-Bello-entregan_1310579431_92662035_230x130.jpg">Javi Casares, sonriente, y Bello entregan dos peluches a dos pequeños.</a>

                        <a href="/xerezdfc/Xerez-DFC-Vista-Hospital_0_1310569354.html" title="Javi Casares, sonriente, y Bello entregan dos peluches a dos pequeños." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/deportes/Javi-Casares-sonriente-Bello-entregan_1310579431_92662035_230x130.jpg" width="230" height="130" alt="Javi Casares, sonriente, y Bello entregan dos peluches a dos pequeños.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Xerez-DFC-Vista-Hospital_0_1310569354.html" title="El Xerez DFC visita a los pequeños ingresados en el Hospital de Jerez" >El Xerez DFC visita a los pequeños ingresados en el Hospital de Jerez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Mundialito-clubes-alain-river-plate_0_1310569355.html" title="El Al Ain se deshace de River en los penaltis y ya espera rival en la final" >El Al Ain se deshace de River en los penaltis y ya espera rival en la final</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/imagenes-River-Plate-Al-Ain_3_1310598932.html" title="Las imágenes del River Plate-Al Ain" >Las imágenes del River Plate-Al Ain</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Visita-XDFC-hospital-Jerez_3_1310598930.html" title="Visita del XDFC al Hospital de Jerez" >Visita del XDFC al Hospital de Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Messi-desempata-Cristiano-Ronaldo-Europa_0_1310569208.html" title="Messi desempata con Cristiano Ronaldo como máximo goleador de Europa" >Messi desempata con Cristiano Ronaldo como máximo goleador de Europa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173422 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/ocio/momento-presentacion-marte-Juan-Bonilla_1310579547_92667406_230x130.jpg">Un momento de la presentación este marte de Juan Bonilla.</a>

                        <a href="/ocio/Juan-Bonilla-presenta-Laberinto_0_1310569358.html" title="Un momento de la presentación este marte de Juan Bonilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/ocio/momento-presentacion-marte-Juan-Bonilla_1310579547_92667406_230x130.jpg" width="230" height="130" alt="Un momento de la presentación este marte de Juan Bonilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Juan-Bonilla-presenta-Laberinto_0_1310569358.html" title="Juan Bonilla presenta su nuevo libro en ‘El Laberinto’" >Juan Bonilla presenta su nuevo libro en ‘El Laberinto’</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/ocio/jerezano-Avelino-Saez_1310579499_92665163_230x130.jpg">El jerezano Avelino Sáez.</a>

                        <a href="/ocio/Avelino-Saez-Concurso-Microrrelatos-Abogados-defensa-perfecta_0_1310569369.html" title="El jerezano Avelino Sáez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/ocio/jerezano-Avelino-Saez_1310579499_92665163_230x130.jpg" width="230" height="130" alt="El jerezano Avelino Sáez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Avelino-Saez-Concurso-Microrrelatos-Abogados-defensa-perfecta_0_1310569369.html" title="El jerezano Avelino Sáez, ganador del X Concurso de Microrrelatos sobre Abogados" >El jerezano Avelino Sáez, ganador del X Concurso de Microrrelatos sobre Abogados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/subasta-legado-luis-cernuda_0_1310269371.html" title="El rey del &#039;foxtrot&#039;: la discoteca de Cernuda" >El rey del &#039;foxtrot&#039;: la discoteca de Cernuda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Funeral-Chiquetete-Adios-Sevilla-Gitanos_0_1310269211.html" title="Adiós al amigo y hermano Antonio" >Adiós al amigo y hermano Antonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/funeral-Chiquetete-Iglesia-Gitanos_0_1310269074.html" title="La Iglesia de Los Gitanos acoge el funeral de Chiquetete" >La Iglesia de Los Gitanos acoge el funeral de Chiquetete</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/CarmenPosadas-Lamaestradetiteres-altasociedad_0_1309969232.html" title="&quot;Se nos ha olvidado que en España ha habido mucha meritocracia&quot;" >&quot;Se nos ha olvidado que en España ha habido mucha meritocracia&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545173422 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545173403 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.diariodejerez.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Vox-red_0_1310568998.html" title="Vox en la red" >Vox en la red</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodejerez.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Gerona-no-go-zone_0_1310568958.html" title="Gerona, no-go zone" >Gerona, no-go zone</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/opinion/tribuna/Vea-compare_1310578932_92638446_151x151.jpg">Vea y compare</a>

                <a href="/opinion/tribuna/Vea-compare_0_1310568987.html" title="Vea y compare" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/opinion/tribuna/Vea-compare_1310578932_92638446_151x151.jpg" width="151" height="151" alt="Vea y compare" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan carlos rodríguez ibarra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/Vea-compare_0_1310568987.html" title="Vea y compare" >Vea y compare</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/senorito-Madrid_0_1310568968.html" title="Mi señorito de Madrid" >Mi señorito de Madrid</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Gol-Senor_0_1310569006.html" title="¡Gol de Señor!" >¡Gol de Señor!</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_oteo/">Carmen Oteo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Tralara_0_1310568993.html" title="Tralará" >Tralará</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/j-m-_moreno_arana/">J.M. Moreno Arana</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/gloriosa-destruccion_0_1310569013.html" title="&#039;Una &#039;gloriosa&#039; destrucción" >&#039;Una &#039;gloriosa&#039; destrucción</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1545173403 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1545173422 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1545173422 -->
<!-- /mt = 1545173422 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/jerez/" title="Jerez" >Jerez</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Unos 700 moteros participarán este sábado en la Gran Caravana Motera Solidaria</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El acto solidario ha sido organizado por los motoclubes Sin Gasolina y Cherokee</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/jerez/Imagen-pasada-edicion-caravana-Navidad_1310579287_92655316_667x375.jpg">Imagen de una pasada edición de la caravana motera por Navidad.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/jerez/Imagen-pasada-edicion-caravana-Navidad_1310579287_92655316_667x375.jpg" width="667" height="375" alt="Imagen de una pasada edición de la caravana motera por Navidad.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Imagen de una pasada edición de la caravana motera por Navidad.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Pascual</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Jerez, 18 Diciembre, 2018 - 20:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_4e1db354&amp;text=Unos+700+moteros+participar%C3%A1n+este+s%C3%A1bado+en+la+Gran+Caravana+Motera+Solidaria&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los motoclubes <strong class="mce">Sin Gasolina y Cherokee</strong>, en colaboraci&oacute;n con el Consejo Local del Motor y de la Federaci&oacute;n Uni&oacute;n de Motoclubes Jerezanos, han organizado para el s&aacute;bado, d&iacute;a 22 de diciembre, la <a href="http://clubdelmotorista.com/concentraciones/gran-caravana-motera-solidaria-jerez-2018/" class="mce">Gran Caravana Motera Solidaria</a> cuyo objetivo es ayudar con la <strong class="mce">donaci&oacute;n de kilos de comida y juguetes</strong> la labor social del Comedor de El Salvador, el Comedor me importa Jerez, Cruz Roja, Casa Mornese, Proyecto Avanti y Solidaridad Jerezana (SOJE).</p>
<p class="mce">Alrededor de<strong class="mce"> 700 moteros</strong> de Jerez partir&aacute;n de las explanada de los 'cacharritos' sobre las 11.30 horas para iniciar un largo recorrido por las calles de la ciudad. Este notable incremento de participantes en la Gran Caravana Motera Solidaria 2018 se debe a que los organizadores esperan la presencia de moteros procedentes de motoclubes de la provincia de C&aacute;diz y de la Alianza Sur, venidos de Huelva, Sevilla y M&aacute;laga.</p><!-- mt = 1545173413 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1545173413 -->

<p class="mce">La Gran Caravana Motera Solidaria enfilar&aacute; la <strong class="mce">avenida Europa</strong> para llegar a la avenida de Arcos tras cruzar La Granja. Desde ese lugar alcanzar&aacute; el <strong class="mce">Mamel&oacute;n</strong> para seguir hasta la calle <strong class="mce">Honda</strong> por Corredera. Una vez en la alameda Cristina, los moteros se dirigir&aacute;n al barrio de Santiago para descender a la rotonda de Cuatro Caminos.</p>
<p class="mce">La meta final ser&aacute; en la <strong class="mce">Alameda Vieja</strong>, donde est&aacute; prevista la llegada de la Gran Caravana Motera Solidaria a las 12.45 horas. En este lugar se har&aacute; entrega a las organizaciones sociales y religiosas de los alimentos y juguetes recogidos por los moteros.</p>
<p class="mce"><strong class="mce">Jos&eacute; Hermos&iacute;n</strong>, miembro del Consejo Local del Motor y portavoz del Motoclub Cherokee, ha se&ntilde;alado que este a&ntilde;o se han recogido m&aacute;s de <strong class="mce">2.500 kilogramos de alimentos y en torno a 1.000 juguetes</strong>. Los productos recibidos tienen m&aacute;s calidad y predominan tambi&eacute;n los alimentos infantiles seg&uacute;n los organizadores de la Gran Caravana Motera Solidaria. La acci&oacute;n solidaria concluir&aacute; con una <strong class="mce">convivencia</strong>, desde las 15 horas, en la sede del Motoclub Cherokee.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodejerez.es/tag/navidad_jerez_2018/" title="Navidad Jerez 2018" rel = tag>Navidad Jerez 2018</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/consejo_local_del_motor/" title="Consejo Local del Motor" rel = tag>Consejo Local del Motor</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/motocu/" title="Motocu" rel = tag>Motocu</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1545173413 -->
<!-- /mt = 1545173413 -->
                        <!-- mt = 1545173290 -->
<!-- /mt = 1545173290 -->
                        <!-- mt = 1545173482 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodejerezpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1545173482 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181218_0370.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181218_0370" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/participaran-Gran-Caravana-Motera-Solidaria_0_1310569300.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181218_0370.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1545173413 -->
<!-- mt = 1545173413 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/14/sevilla/nuevos-picos-gluten-Obando_1309379107_92479119_323x182.jpg">Los nuevos picos sin gluten de Obando.</a>

                        <a href="/jerez/picos-sin-gluten-Obando_0_1309369207.html" title="Los nuevos picos sin gluten de Obando." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/14/sevilla/nuevos-picos-gluten-Obando_1309379107_92479119_323x182.jpg" width="323" height="182" alt="Los nuevos picos sin gluten de Obando.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los nuevos picos sin gluten de Obando.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/picos-sin-gluten-Obando_0_1309369207.html" title="La Panadería artesana Obando presenta sus nuevos picos sin gluten" >La Panadería artesana Obando presenta sus nuevos picos sin gluten</a>
    </h1>

        
        
        
                            

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/10/sevilla/Evitar-estropee-rutina-diaria-posible_1308189181_92355922_323x182.jpg">Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible</a>

                        <a href="/jerez/Evitar-estropee-rutina-diaria-posible_0_1308169495.html" title="Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/10/sevilla/Evitar-estropee-rutina-diaria-posible_1308189181_92355922_323x182.jpg" width="323" height="182" alt="Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible">
                                    <span class="media-info vid">
    <span class="inner-text">Vídeo</span>
</span>
                
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/jerez/Evitar-estropee-rutina-diaria-posible_0_1308169495.html" title="Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible" >Evitar que el ‘ojo seco’ estropee tu rutina diaria es posible</a>
    </h1>

        
        
        
                            

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.diariodejerez.es/2018/12/17/ZAMBOMBAS_LAS_GARRAFAS.jpg?hash=222ad4b10c9501d5d1778ed09285001ba4b39af5" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181217WXfAhG.gif" /></a>
</div>
</div>







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.facebook.com/distribuidorade1a5estrellasJerez/posts/wwwdeunaacincoestrellascom/204877966532620/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201812179Du6mQ.gif" /></a>
</div>
</div>







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.inmobigrama10.info/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181205GPJWSn.gif" /></a>
</div>
</div>



    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="https://www.eldiadelarbol.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181002B5PPk0.jpg" /></a>
</div>







    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.diariodejerez.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1545173411 -->
    <li class="item">
        <a class="lnk " href="/jerez/Delgado-Zuleta-amplia-LOLA-semidulce_0_1310569217.html" title="Delgado Zuleta amplía la gama de LOLA con un blanco semidulce">

                                        
            <span class="mt">
                Delgado Zuleta amplía la gama de LOLA con un blanco semidulce
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672281_108x61.jpg" width="108" height="61" alt="Susana Díaz durante su discurso en Valderrubio" >
</span>            
            <span class="mt">
                Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tecnologia/Twitter-recupera-orden-cronologico-tuits_0_1310569452.html" title="Twitter recupera el orden cronológico de los tuits">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/tecnologia/Aplicacion-movil-Twitter_1310579648_92672141_108x61.jpg" width="108" height="61" alt="Aplicación móvil de Twitter" >
</span>            
            <span class="mt">
                Twitter recupera el orden cronológico de los tuits
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/Dibuja-hospital-HLA-tiempo-agradable_0_1310569433.html" title="‘Dibuja el hospital HLA’, para hacer el tiempo más agradable">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/salud/Dibuja-hospital-HLA-tiempo-agradable_1310579616_92670637_108x61.jpg" width="108" height="61" alt="‘Dibuja el hospital HLA’, para hacer el tiempo más agradable" >
</span>            
            <span class="mt">
                ‘Dibuja el hospital HLA’, para hacer el tiempo más agradable
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/iniciativa-Juguete-Auchan-Retail-Espana_0_1310569323.html" title="La iniciativa &#039;Ningún niño sin Juguete&#039; de Auchan Retail España recauda 52.675 juguetes para los niños">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/jerez/Hace-Reyes-Magos-Alcampo-Jerez_1310579320_92656905_108x61.jpg" width="108" height="61" alt="Hace unos días los Reyes Magos recibieron una ayuda &#039;real&#039; también de Alcampo Jerez." >
</span>            
            <span class="mt">
                La iniciativa &#039;Ningún niño sin Juguete&#039; de Auchan Retail España recauda 52.675 juguetes para los niños
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1545173411 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1545173411 -->
    <li class="item">
        <a class="lnk " href="/deportes/Fallece-Sergio-Pastrana_0_1310569374.html"
           title="Fallece el piloto villamartinense Sergio Pastrana a los 33 años">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/deportes/Sergio-Pastrana-Circuito-Jerez-Espana_1310579541_92667140_108x61.jpg" width="108" height="61" alt="Sergio Pastrana, en el podio del Circuito de Jerez celebrando su victoria en la Copa de España en 2014." >
</span>            
            <span class="mt">
                Fallece el piloto villamartinense Sergio Pastrana a los 33 años
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezcd/Asier-Ayala-Xerez-CD-delanteros_0_1310569134.html"
           title="Nene da el visto bueno para que Asier Alonso  y Samu Ayala firmen por el Xerez CD">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/deportes/Asier-Alonso-Ayala-Xerez-CD_1310579101_92646486_108x61.jpg" width="108" height="61" alt="Asier Alonso y Samu Ayala han convencido a Nene y se quedan en el Xerez CD." >
</span>            
            <span class="mt">
                Nene da el visto bueno para que Asier Alonso  y Samu Ayala firmen por el Xerez CD
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/mercancias-terminal-Guadalcacin-actividad_0_1310269283.html"
           title="14 años después, la terminal de mercancías de Guadalcacín tendrá actividad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/jerez/adif-zona-franca_1310279079_92602604_108x61.jpg" width="108" height="61" alt="Firma del contrato entre Adif y la Autoridad Portuaria, ayer en el Ayuntamiento." >
</span>            
            <span class="mt">
                14 años después, la terminal de mercancías de Guadalcacín tendrá actividad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Upacesur-vivienda-tutelada-enero_0_1310269295.html"
           title="Upacesur tendrá una vivienda tutelada para enero de 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/jerez/momento-desayuno-informativo-celebrado-Upacesur_1310279456_92620269_108x61.jpg" width="108" height="61" alt="Un momento del desayuno informativo celebrado en Upacesur." >
</span>            
            <span class="mt">
                Upacesur tendrá una vivienda tutelada para enero de 2019
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Jerez-cumple-sueno-Pedrosa_0_1310269224.html"
           title="Jerez cumple el sueño de Pedrosa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/deportes/Dani-Pedrosa-Jerez-GP-Espana_1310279265_92611383_108x61.jpg" width="108" height="61" alt="Dani Pedrosa celebra exultante su última victoria en Jerez en el GP de España de 2017." >
</span>            
            <span class="mt">
                Jerez cumple el sueño de Pedrosa
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1545173411 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1545173482 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1545173482 -->

    
    
    
    <!-- mt = 1545173482 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodejerezlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1545173482 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1545173413 -->
<!-- /mt = 1545173413 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1545173422 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                    </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1545173422 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1545173422 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1545173422 -->

<!-- mt = 1545173422 -->
<!-- /mt = 1545173422 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=622699367" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181218_0370" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181218_0370&rand=1013671375" />
</noscript>
</body>
</html>