<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>Flamenco Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-03T02:00:11+02:00"/>
  <meta property="article:published_time" content="2019-05-03T02:00:00+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La llegada del fin de semana reanuda la actividad en las peñas flamencas que en este fin de semana tendrá doble sesión en la jornada de mañana..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Recitales,Perico,Berenjeno,Panero,Cernicalos,Alconchel"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="Recitales, Perico, Berenjeno, Panero, Cernicalos, Alconchel"/>
  <meta property="og:description" content="La llegada del fin de semana reanuda la actividad en las peñas flamencas que en este fin de semana tendrá doble sesión en la jornada de mañana..."/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249430_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La llegada del fin de semana reanuda la actividad en las peñas flamencas que en este fin de semana tendrá doble sesión en la jornada de mañana..."/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249430_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1556858563 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=9865238a1c52e2d13a7bdb096aa6bc25" rel="stylesheet" type="text/css" />
<!-- /mt = 1556858563 -->
    <!-- mt = 1556858382 -->
<!-- /mt = 1556858382 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Recitales de Perico El Pa\u00f1ero y El Berenjeno, en Los Cern\u00edcalos y Alconchel",
        "url": "https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249419_1744x1024.jpg",
                "width": "1744",
                "height": "1024"
            }
        ],
        "datePublished": "2019-05-03T02:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Diario de Jerez",
                "url": "https://www.diariodejerez.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Diario de Jerez",
            "url": "https://www.diariodejerez.es",
            "sameAs": [
                "https://www.diariodejerez.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.diariodejerez.es/2018/11/26/600x60_google_movil_cabeceras-DDJ.jpg?hash=692afa09de740b8b1a42afb23467a26a7551676f",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-05-03T02:00:11+02:00",
        "mainEntityOfPage": "https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html",
        "articleSection": "Cultura",
        "articleBody": "La llegada del fin de semana reanuda la actividad en las pe\u00f1as flamencas que en este fin de semana tendr\u00e1 doble sesi\u00f3n en la jornada de ma\u00f1ana s\u00e1bado. A las nueve de la noche en la calle Sancho Vizca\u00edno, sede de la Pe\u00f1a Flamenca Los Cern\u00edcalos, actuar\u00e1 el cantaor Perico \u2018El Pa\u00f1ero, que ofrecer\u00e1 un recital de cante acompa\u00f1ado a la guitarra por Domingo Rubichi y a las palmas de Ali de la Tota y Luis Santiago. La actuaci\u00f3n, con entrada libre hasta completar el aforo, forma parte del calendario de actos programado por la veterana pe\u00f1a jerezana que en este 2019 cumple medio siglo de vida. Al otro extremo de la ciudad, en la calle Casta\u00f1o del Pago San Jos\u00e9, la Tertulia Flamenca Pepe Alconchel inicia su XXX Ciclo Flamenco de Primavera, que abrir\u00e1 el cante de Jos\u00e9 Montoya Carpio \u2018El Berenjeno\u2019. El jerezano cantaor estar\u00e1 acompa\u00f1ado a la guitarra por otra joven promesa de la ciudad, Manuel Heredia. La hora de comienzo, las 22 horas."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.diariodejerez.es/ocio/",
                    "name": "Cultura"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1556858564 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1556858564 -->

    <!-- mt = 1556858382 -->
<!-- /mt = 1556858382 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/3003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1556858382 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/djr/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/djr/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/djr/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1556858382 -->

            <link rel="amphtml" href="https://m.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Cultura',
        'author': 'Francisco Pereira Rodríguez',
        'user': 'fpereira',
        'contentType': 'NWS',
        'title': 'Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1556841631 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1556858378 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1556858378 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1556858564 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/03">viernes,  3 de mayo, 2019</time>
</p><!-- /mt = 1556858564 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1556858383 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1556858383 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1556858593 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1556858593 -->
                <!-- mt = 1556858593 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858383 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/jerez/Pilar-Santos-Carlos-Riaza-segunda_1351075628_99249196_230x130.jpg">Pilar Santos y Carlos Riaza (segunda y tercero por la derecha) junto a su grupo de amigos moteros.</a>

                        <a href="/motos-jerez/gp-jerez/Jerez-Siempre-Gran-Premio_0_1351065343.html" title="Pilar Santos y Carlos Riaza (segunda y tercero por la derecha) junto a su grupo de amigos moteros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/jerez/Pilar-Santos-Carlos-Riaza-segunda_1351075628_99249196_230x130.jpg" width="230" height="130" alt="Pilar Santos y Carlos Riaza (segunda y tercero por la derecha) junto a su grupo de amigos moteros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/Jerez-Siempre-Gran-Premio_0_1351065343.html" title="“Jerez es Jerez. Siempre será el Gran Premio”" >“Jerez es Jerez. Siempre será el Gran Premio”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/jerez/Gran-ambiente-motero-avenida-jueves_1351075619_99248743_230x130.jpg">Gran ambiente motero en la avenida, este jueves.</a>

                        <a href="/motos-jerez/gp-jerez/moteros_0_1351065356.html" title="Gran ambiente motero en la avenida, este jueves." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/jerez/Gran-ambiente-motero-avenida-jueves_1351075619_99248743_230x130.jpg" width="230" height="130" alt="Gran ambiente motero en la avenida, este jueves.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/moteros_0_1351065356.html" title="Ya están aquí los moteros" >Ya están aquí los moteros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/GP-Jerez-ninatos-moto-cachondean-Policia_0_1351065100.html" title="&quot;Cuatro niñatos en moto se cachondean de la Policía&quot;" >&quot;Cuatro niñatos en moto se cachondean de la Policía&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/III-Gymkhana-Matematica-caracter-provincial_0_1351065382.html" title="La III Gymkhana Matemática congrega a 25 institutos y se consolida a nivel provincial" >La III Gymkhana Matemática congrega a 25 institutos y se consolida a nivel provincial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Formacion-Profesional-opcion-futuro_0_1351065379.html" title="La Formación Profesional,	 una opción con mucho futuro" >La Formación Profesional,	 una opción con mucho futuro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/GP-Jerez-Galardones-toda-una-vida_0_1351065363.html" title="Galardones a toda una vida" >Galardones a toda una vida</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858383 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858383 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/provincia/Podemos-IU-Ignacio-Garcia-Fernando_1351075146_99226653_230x130.jpg">Los coordinadores provinciales de Podemos e IU, José Ignacio García y Fernando Macías, atienden a los medios de comunicación la noche electoral del 28-A en Cádiz.</a>

                        <a href="/provincia/Elecciones-generales-cadiz-voto-extranjero_0_1351065148.html" title="Los coordinadores provinciales de Podemos e IU, José Ignacio García y Fernando Macías, atienden a los medios de comunicación la noche electoral del 28-A en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/provincia/Podemos-IU-Ignacio-Garcia-Fernando_1351075146_99226653_230x130.jpg" width="230" height="130" alt="Los coordinadores provinciales de Podemos e IU, José Ignacio García y Fernando Macías, atienden a los medios de comunicación la noche electoral del 28-A en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/Elecciones-generales-cadiz-voto-extranjero_0_1351065148.html" title="El voto extranjero no altera el escrutinio en Cádiz pero da un triunfo moral a Unidas Podemos" >El voto extranjero no altera el escrutinio en Cádiz pero da un triunfo moral a Unidas Podemos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/provincia/Desarticulada-introducia-migrantes-asiaticos-gaditanas_0_1351065013.html" title="Desarticulada una red que introducía a migrantes asiáticos por el Estrecho" >Desarticulada una red que introducía a migrantes asiáticos por el Estrecho</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/nueva-ruta-mar-conocer-atun_0_1350765212.html" title="Una nueva ruta por mar para conocer el atún" >Una nueva ruta por mar para conocer el atún</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/Eva-Corrales-vuelve-banquillo-noviembre_0_1350465152.html" title="Eva Corrales vuelve al banquillo de los acusados a finales de noviembre" >Eva Corrales vuelve al banquillo de los acusados a finales de noviembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/elecciones-generales-cadiz-Antonio-Sanz-pp_0_1350465420.html" title="“Hay gente que ha votado a Vox y que ya está arrepentida de ello”" >“Hay gente que ha votado a Vox y que ya está arrepentida de ello”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/provincia/provincia-cadiz-bloque-izquierda-derecha-roja_0_1350465467.html" title="Una provincia no tan roja como parece" >Una provincia no tan roja como parece</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858383 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858383 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/andalucia/Mario-Jimenez-Pleno-Parlamento_1351075627_99249114_230x130.jpg">Mario Jiménez, en el Pleno del Parlamento.</a>

                        <a href="/andalucia/PSOE-aislado-debate-remodelacion-Estatuto_0_1351065366.html" title="Mario Jiménez, en el Pleno del Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/andalucia/Mario-Jimenez-Pleno-Parlamento_1351075627_99249114_230x130.jpg" width="230" height="130" alt="Mario Jiménez, en el Pleno del Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/PSOE-aislado-debate-remodelacion-Estatuto_0_1351065366.html" title="El PSOE queda aislado en el debate sobre la remodelación del Estatuto" >El PSOE queda aislado en el debate sobre la remodelación del Estatuto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/26/sevilla/Imagen-CEIP-Cruz-Campo-ventiladores_1285682080_89371000_230x130.jpg">Imagen de archivo de varios alumnos del CEIP Cruz del Campo dando clase frente a ventiladores.</a>

                        <a href="/andalucia/climatizacion-colegios-tramite-ley_0_1351065360.html" title="Imagen de archivo de varios alumnos del CEIP Cruz del Campo dando clase frente a ventiladores." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/26/sevilla/Imagen-CEIP-Cruz-Campo-ventiladores_1285682080_89371000_230x130.jpg" width="230" height="130" alt="Imagen de archivo de varios alumnos del CEIP Cruz del Campo dando clase frente a ventiladores.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/climatizacion-colegios-tramite-ley_0_1351065360.html" title="Avanza el trámite de la ley de climatización de colegios" >Avanza el trámite de la ley de climatización de colegios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Gobierno-PSOE-ejecuto-fondos-vivienda_0_1351065314.html" title="El Gobierno del PSOE sólo ejecutó el 62% de sus fondos para vivienda en tres años" >El Gobierno del PSOE sólo ejecutó el 62% de sus fondos para vivienda en tres años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Proteccion-Datos-sanciona-150000-euros-militar-Manada-difundir-video_0_1351065128.html" title="El militar de la Manada, multado con 150.000 euros por &quot;difundir&quot; el vídeo de los abusos" >El militar de la Manada, multado con 150.000 euros por &quot;difundir&quot; el vídeo de los abusos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/fiscal-carcel-hombre-asesino-Olivares_0_1351065111.html" title="El fiscal pide 23 años de cárcel para un hombre que asesinó a su ex pareja en Olivares" >El fiscal pide 23 años de cárcel para un hombre que asesinó a su ex pareja en Olivares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Hacienda-reunira-borrador-Presupuestos-Junta_0_1351065085.html" title="Hacienda se reunirá con los grupos para presentarles el borrador de los Presupuestos" >Hacienda se reunirá con los grupos para presentarles el borrador de los Presupuestos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858383 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858369 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Raphael-Gregorio-Maranon-Echevarria-Medallas_0_1351065083.html" title="Raphael, Gregorio Marañón y Bertrán de Lis e Ignacio Echevarría, Medallas de Oro de Madrid" >Raphael, Gregorio Marañón y Bertrán de Lis e Ignacio Echevarría, Medallas de Oro de Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/espana/Carles-Puigdemont_1351075011_99220055_230x130.jpg">Carles Puigdemont.</a>

                        <a href="/espana/Puigdemont-recogera-firmas-Bruselas-medidas-contra-Espana_0_1351065052.html" title="Carles Puigdemont." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/espana/Carles-Puigdemont_1351075011_99220055_230x130.jpg" width="230" height="130" alt="Carles Puigdemont.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Puigdemont-recogera-firmas-Bruselas-medidas-contra-Espana_0_1351065052.html" title="Puigdemont recogerá firmas para pedir que Bruselas tome medidas contra España" >Puigdemont recogerá firmas para pedir que Bruselas tome medidas contra España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Parlament-Constitucional-levante-veto-investigar-Monarquia_0_1351065030.html" title="Cataluña exige al Constitucional que levante el veto a investigar a la Monarquía" >Cataluña exige al Constitucional que levante el veto a investigar a la Monarquía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Alfonso-Guerra-Sanchez-gobernar-solitario-dificil_0_1351065022.html" title="Alfonso Guerra: &quot;Pedro Sánchez tendrá difícil gobernar en solitario, pero no hay otra&quot;" >Alfonso Guerra: &quot;Pedro Sánchez tendrá difícil gobernar en solitario, pero no hay otra&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Iceta-Gobierno-PSOE-Cs-Podemos-socio-prioritario_0_1351064993.html" title="Iceta rechaza que el PSOE gobierne con Cs; apunta a Unidas Podemos como socio prioritario" >Iceta rechaza que el PSOE gobierne con Cs; apunta a Unidas Podemos como socio prioritario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Iglesias-ser-Gobierno-respetar-derechos-trabajadores-Amazon_0_1350765072.html" title="Iglesias quiere &quot;ser Gobierno&quot; para &quot;respetar los derechos de los trabajadores&quot;" >Iglesias quiere &quot;ser Gobierno&quot; para &quot;respetar los derechos de los trabajadores&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858369 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motos-jerez" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858369 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/motos-jerez/gp-jerez/Imagenes-ambiente-caravana-motera-Jerez_1351075586_99247165_230x130.jpg">Jorge Lorenzo atiende a unos aficionados durante la caravana motera.</a>

                        <a href="/motos-jerez/gp-jerez/GP-de-Jerez-Jorge-Lorenzo-Sacaremos-martillo_0_1351065392.html" title="Jorge Lorenzo atiende a unos aficionados durante la caravana motera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/motos-jerez/gp-jerez/Imagenes-ambiente-caravana-motera-Jerez_1351075586_99247165_230x130.jpg" width="230" height="130" alt="Jorge Lorenzo atiende a unos aficionados durante la caravana motera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/GP-de-Jerez-Jorge-Lorenzo-Sacaremos-martillo_0_1351065392.html" title="&quot;Sacaremos el martillo más temprano que tarde&quot;" >&quot;Sacaremos el martillo más temprano que tarde&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/deportes/Marquez-Premio-Valentino-Rossi-Jaume_1351075662_99250728_230x130.jpg">Marc Márquez, sonriente ayer en la rueda de prensa oficial del Gran Premio junto a Valentino Rossi y Jaume Masiá.</a>

                        <a href="/motos-jerez/gp-jerez/Jerez-pone-prueba-Marquez_0_1351065376.html" title="Marc Márquez, sonriente ayer en la rueda de prensa oficial del Gran Premio junto a Valentino Rossi y Jaume Masiá." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/deportes/Marquez-Premio-Valentino-Rossi-Jaume_1351075662_99250728_230x130.jpg" width="230" height="130" alt="Marc Márquez, sonriente ayer en la rueda de prensa oficial del Gran Premio junto a Valentino Rossi y Jaume Masiá.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/gp-jerez/Jerez-pone-prueba-Marquez_0_1351065376.html" title="Jerez pone a prueba a Márquez" >Jerez pone a prueba a Márquez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Baldassarri-BadversarioB-batir_0_1351364947.html" title="Baldassarri es el adversario a batir" >Baldassarri es el adversario a batir</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Destronar-BMarquezB_0_1351364952.html" title="Destronar a Márquez" >Destronar a Márquez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Ramirez-Jerez_0_1351364971.html" title="Ramírez y Jerez, ¿por qué no?" >Ramírez y Jerez, ¿por qué no?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Gran-expectacion-Motorista-llegada-pilotos_0_1351364919.html" title="Gran expectación en El Motorista ante la llegada de los pilotos" >Gran expectación en El Motorista ante la llegada de los pilotos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858369 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
            El Circuito
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858369 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249436_230x130.jpg">Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel</a>

                        <a href="/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" title="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249436_230x130.jpg" width="230" height="130" alt="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" title="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel" >Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/ocio/Valencia-II-Festival-Guitarra-Flamenca_1351075630_99249252_230x130.jpg">Manuel Valencia y José Carlos Gómez, en el II Festival de la Guitarra Flamenca</a>

                        <a href="/ocio/Valencia-II-Festival-Guitarra-Flamenca_0_1351065369.html" title="Manuel Valencia y José Carlos Gómez, en el II Festival de la Guitarra Flamenca" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/ocio/Valencia-II-Festival-Guitarra-Flamenca_1351075630_99249252_230x130.jpg" width="230" height="130" alt="Manuel Valencia y José Carlos Gómez, en el II Festival de la Guitarra Flamenca">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Valencia-II-Festival-Guitarra-Flamenca_0_1351065369.html" title="Manuel Valencia y José Carlos Gómez, en el II Festival de la Guitarra Flamenca" >Manuel Valencia y José Carlos Gómez, en el II Festival de la Guitarra Flamenca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Bob-Dylan-clasico-incertidumbre_0_1351065264.html" title="Bob Dylan: un clásico de la incertidumbre" >Bob Dylan: un clásico de la incertidumbre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Jose-Beut-expone-Alcazar_0_1351065184.html" title="José Beut expone en el Alcázar" >José Beut expone en el Alcázar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Leonardo-Vinci-retrato-genio-renacentista_0_1351065056.html" title="Leonardo da Vinci, retrato de un genio renacentista" >Leonardo da Vinci, retrato de un genio renacentista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Regresa-Campus-Jazz-Cuarteto-Europa_0_1350465320.html" title="Regresa el ciclo Campus Jazz con un concierto del Cuarteto Europa" >Regresa el ciclo Campus Jazz con un concierto del Cuarteto Europa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1556858369 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1556858565 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.diariodejerez.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/cerdos-catalanes_0_1351364981.html" title="Los cerdos catalanes" >Los cerdos catalanes</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/juan_manuel_marques_perales/">J. M. Marqués Perales</a>

      <a href="https://www.diariodejerez.es/juan_manuel_marques_perales/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Manuel_Marques.jpg?hash=c276b7e0f5adb1daef06d50872a0da676c252f4c" width="151" height="151" alt="J. M. Marqués Perales">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_manuel_marques_perales/">Crónica Levantisca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Rivera_0_1351364978.html" title="Con Rivera, sí" >Con Rivera, sí</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                                                
                    <address class="byline"><em>Claudia Zafra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/Ninos-acompanados-Frontera-Sur_0_1351364982.html" title="Niños no acompañados en la Frontera Sur" >Niños no acompañados en la Frontera Sur</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/PP_0_1351364975.html" title="26-M: los del  PP sin el PP" >26-M: los del  PP sin el PP</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Andaluces-levantaos_0_1351364979.html" title="Andaluces, levantaos" >Andaluces, levantaos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/pataleta-Pablo-Iglesias_0_1351364980.html" title="La pataleta de Pablo Iglesias" >La pataleta de Pablo Iglesias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_del_valle/">Joaquín del Valle</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Resaca_0_1351364977.html" title="Resaca" >Resaca</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1556858565 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1556858593 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1556858593 -->
<!-- /mt = 1556858593 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Flamenco
  </span>

    Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel
    </h1>

                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249428_667x375.jpg">Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/ocio/Recitales-Perico-Berenjeno-Cernicalos-Alconchel_1351075634_99249428_667x375.jpg" width="667" height="375" alt="Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Recitales de Perico El Pañero y El Berenjeno, en Los Cernícalos y Alconchel
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  F.P.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">03 Mayo, 2019 - 02:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_50879f1d&amp;text=Recitales+de+Perico+El+Pa%C3%B1ero+y+El+Berenjeno%2C+en+Los+Cern%C3%ADcalos+y+Alconchel&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La llegada del fin de semana reanuda la actividad en <strong class="mce">las pe&ntilde;as flamencas</strong> que en este fin de semana tendr&aacute; doble sesi&oacute;n en la jornada de <strong class="mce">ma&ntilde;ana s&aacute;bado</strong>. </p>
<p class="mce">A las nueve de la noche en la calle Sancho Vizca&iacute;no, sede de la<strong class="mce"> Pe&ntilde;a Flamenca Los Cern&iacute;calos, actuar&aacute; el cantaor Perico &lsquo;El Pa&ntilde;ero</strong>, que ofrecer&aacute; un recital de cante acompa&ntilde;ado a la guitarra por <strong class="mce">Domingo Rubichi y a las palmas de Ali de la Tota y Luis Santiago</strong>. </p><!-- mt = 1556858383 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1556858383 -->

<p class="mce">La actuaci&oacute;n, con entrada libre hasta completar el aforo, forma parte del calendario de actos programado por la veterana pe&ntilde;a jerezana que en este 2019 cumple medio siglo de vida. </p>
<p class="mce">Al otro extremo de la ciudad, en la calle Casta&ntilde;o del Pago San Jos&eacute;, <strong class="mce">la Tertulia Flamenca Pepe Alconchel inicia su XXX Ciclo Flamenco de Primavera</strong>, que abrir&aacute; el cante de <strong class="mce">Jos&eacute; Montoya Carpio &lsquo;El Berenjeno&rsquo;</strong>. El jerezano cantaor estar&aacute; acompa&ntilde;ado a la guitarra por otra joven promesa de la ciudad, <strong class="mce">Manuel Heredia</strong>. La hora de comienzo, las 22 horas.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1556858383 -->
<!-- /mt = 1556858383 -->
                        <!-- mt = 1556858149 -->
<!-- /mt = 1556858149 -->
                        <!-- mt = 1556858592 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodejerezpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1556858592 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190502_0493.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190502_0493" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/ocio/Recitales-Perico-Berenjeno-Panero-Cernicalos-Alconchel_0_1351065373.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190502_0493.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1556858383 -->
<!-- mt = 1556858383 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1556858593 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1556858593 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1556858618 -->
    <li class="item">
        <a class="lnk " href="/economia/Acerinox-inversion-costes_0_1351364858.html" title="Acerinox paraliza la inversión y plantea importar material para reducir costes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/10/economia/Vista-planta-Acerinox-Barrios-Cadiz_1243986056_84484609_108x61.jpg" width="108" height="61" alt="Vista aérea de la planta de Acerinox en Los Barrios (Cádiz)." >
</span>            
            <span class="mt">
                Acerinox paraliza la inversión y plantea importar material para reducir costes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motos-jerez/gp-jerez/GP-de-Jerez-Jorge-Lorenzo-Sacaremos-martillo_0_1351065392.html" title="&quot;Sacaremos el martillo más temprano que tarde&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/motos-jerez/gp-jerez/Imagenes-ambiente-caravana-motera-Jerez_1351075586_99247186_108x61.jpg" width="108" height="61" alt="Jorge Lorenzo atiende a unos aficionados durante la caravana motera." >
</span>            
            <span class="mt">
                &quot;Sacaremos el martillo más temprano que tarde&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motos-jerez/gp-jerez/Jerez-Siempre-Gran-Premio_0_1351065343.html" title="“Jerez es Jerez. Siempre será el Gran Premio”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/jerez/Pilar-Santos-Carlos-Riaza-segunda_1351075628_99249217_108x61.jpg" width="108" height="61" alt="Pilar Santos y Carlos Riaza (segunda y tercero por la derecha) junto a su grupo de amigos moteros." >
</span>            
            <span class="mt">
                “Jerez es Jerez. Siempre será el Gran Premio”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/agropecuario/sector-aceite-apuesta-orientarse-cliente_0_1351065388.html" title="El sector del aceite de oliva apuesta por orientarse más al cliente e ir “de la mano”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/agriculturadealmeria/Industrias-Innovacion-Agroalimentaria-Agricultura-Territorial_1351075674_99251293_108x61.jpg" width="108" height="61" alt="En el centro, Emilio Osorio, gerente de Diario de Almería, Cristina de Toro, directora general de Industrias, Innovación y Cadena Agroalimentaria de la Consejería de Agricultura, y Antonio J. Martínez Cuevas, director de AgroBank de la Dirección Territorial de Andalucía Oriental y Murcia." >
</span>            
            <span class="mt">
                El sector del aceite de oliva apuesta por orientarse más al cliente e ir “de la mano”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motos-jerez/gp-jerez/Jerez-pone-prueba-Marquez_0_1351065376.html" title="Jerez pone a prueba a Márquez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/deportes/Marquez-Premio-Valentino-Rossi-Jaume_1351075662_99250739_108x61.jpg" width="108" height="61" alt="Marc Márquez, sonriente ayer en la rueda de prensa oficial del Gran Premio junto a Valentino Rossi y Jaume Masiá." >
</span>            
            <span class="mt">
                Jerez pone a prueba a Márquez
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1556858618 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1556858378 -->
    <li class="item">
        <a class="lnk " href="/jerez/Muere-motorista-anos-Jerez_0_1351065031.html"
           title="Muere un motorista de 57 años en Jerez">

                                        
            <span class="mt">
                Muere un motorista de 57 años en Jerez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/ALERT_0_1351065028.html"
           title="Interior activa Alertcops para informar de las incidencias del Gran Premio de Jerez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/motos-jerez/gp-jerez/Imagen-Alertcops-Gran-Premio-Jerez_1351074995_99219296_108x61.jpg" width="108" height="61" alt="Imagen de Alertcops para informar de las incidencias del Gran Premio de Jerez" >
</span>            
            <span class="mt">
                Interior activa Alertcops para informar de las incidencias del Gran Premio de Jerez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-jerez/elecciones-municipales-Ciudadanos-Jerez-candidatura_0_1351065072.html"
           title="&quot;Una candidatura ganadora para cambiar el rumbo del Ayuntamiento&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/jerez/Carlos-Perez-junto-companeros-candidatura_1351075559_99245922_108x61.jpg" width="108" height="61" alt="Carlos Pérez junto a parte de los compañeros de la candidatura." >
</span>            
            <span class="mt">
                &quot;Una candidatura ganadora para cambiar el rumbo del Ayuntamiento&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Xerez-DFC-Los-Barrios-Villegas-partido-historia_0_1351065132.html"
           title="Villegas: &quot;Estamos ante uno de los partidos más importantes de la historia del club&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/xerezdfc/VIllegas-homenajeado-Barrios-primera-vuelta_1351075135_99226152_108x61.jpg" width="108" height="61" alt="VIllegas fue homenajeado en Los Barrios en la primera vuelta." >
</span>            
            <span class="mt">
                Villegas: &quot;Estamos ante uno de los partidos más importantes de la historia del club&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Xerez-DFC-Los-Barrios-Adrian-Gallardo_0_1351065160.html"
           title="Adrián Gallardo pisa el acelerador para jugar la final del domingo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/02/deportes/Adrian-Gallardo-perderse-domingo-Barrios_1351075174_99228014_108x61.jpg" width="108" height="61" alt="Adrián Gallardo no quiere perderse la cita del domingo ante Los Barrios." >
</span>            
            <span class="mt">
                Adrián Gallardo pisa el acelerador para jugar la final del domingo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1556858378 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1556858593 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Diariodejerezlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1556858593 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1556858383 -->
<!-- /mt = 1556858383 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1556858593 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1556858593 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1556858370 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1556858370 -->

<!-- mt = 1556858593 -->
<!-- /mt = 1556858593 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3003000&rand=808115661" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190502_0493" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190502_0493&rand=77442579" />
</noscript>
</body>
</html>