<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

    <title>El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-08T19:48:03+02:00"/>
  <meta property="article:published_time" content="2019-08-08T19:48:01+02:00"/>
  <meta property="article:section" content="Jerez"/>
  <meta property="article:tag" content="PSOE de Jerez,PP de Jerez,Ayuntamiento de Jerez"/>
  <meta name="author" content="Diario de Jerez"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&quot;El informe de Intervención ratifica lo que el ejecutivo viene sosteniendo, que el PP liquidó esta empresa sin cerrar sus cuentas&quot;, alega&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="gobierno,afirma,PP,contabilidad,Ajemsa"/>
  <meta name="locality" content="Jerez, España"/>
  <meta name="news_keywords" content="gobierno, afirma, PP, contabilidad, Ajemsa"/>
  <meta property="og:description" content="&quot;El informe de Intervención ratifica lo que el ejecutivo viene sosteniendo, que el PP liquidó esta empresa sin cerrar sus cuentas&quot;, alega&amp;nbsp;"/>
  <meta property="og:image" content="https://www.diariodejerez.es/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544092_640x360.jpg"/>
  <meta property="og:site_name" content="Diario de Jerez"/>
  <meta property="og:title" content="El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html"/>
  <meta name="organization" content="Diario de Jerez"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa - Jerez - Noticias, última hora, vídeos y fotos de Jerez"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&quot;El informe de Intervención ratifica lo que el ejecutivo viene sosteniendo, que el PP liquidó esta empresa sin cerrar sus cuentas&quot;, alega&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.diariodejerez.es/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544092_640x360.jpg"/>
  <meta name="twitter:site" content="@diariodejerez"/>
  <meta name="twitter:title" content="El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1565288440 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=bd76aec212a3098dbcd00fcc80840e56" rel="stylesheet" type="text/css" />
<!-- /mt = 1565288440 -->
    <!-- mt = 1565288438 -->
<!-- /mt = 1565288438 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1565288438 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1565288438 -->

    <!-- mt = 1565288438 -->
<!-- /mt = 1565288438 -->
    

            <link rel="alternate" title="Jerez" href="/rss/section/3001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Jerez',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'avillegas',
        'layout': 'noticias',
        'titular': 'El-gobierno-afirma-que-el-PP-miente-sobre-la-contabilidad-de-Ajemsa',
        'fechapublicacion': '20190808',
        'keywords': 'gobierno,afirma,PP,contabilidad,Ajemsa',
        'noticia_id': 'JOLNWS20190808_0349',
        'seotag': 'PSOE-de-Jerez,PP-de-Jerez,Ayuntamiento-de-Jerez',
        'platform': 'Desktop',
        'site': 'djr',
        'lastmodify': 'avillegas',
        'title': 'El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa',
        'section': 'Jerez',
        'author': 'Ana Villegas Salas',
        'user': 'avillegas',
        'firma': 'Redacción',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html"/>
            <link rel="alternate" href="https://m.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401457174310285']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1565286486 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1565288400 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1565288400 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1565288433 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/08">jueves,  8 de agosto, 2019</time>
</p><!-- /mt = 1565288433 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 956 297 993" >SUSCRÍBETE 956 297 993</a>
            
            <a class="lnk " href="http://www.diariodejerez.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.diariodejerez.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.diariodejerez.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1565288438 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Diario de Jerez" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/jerez/">
                    Jerez
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1565288438 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1565288420 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1565288420 -->
                <!-- mt = 1565288434 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544098_230x130.jpg">Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia.</a>

                        <a href="/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544098_230x130.jpg" width="230" height="130" alt="Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa" >El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/jerez/Fotografia-facilitada-Policia-Local-cajetillas_1380472291_103544050_230x130.jpg">Fotografía facilitada por la Policía Local de las cajetillas de tabaco incautadas.</a>

                        <a href="/jerez/Policia-Irregularidades-Documentacion-VTC_0_1380462301.html" title="Fotografía facilitada por la Policía Local de las cajetillas de tabaco incautadas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Fotografia-facilitada-Policia-Local-cajetillas_1380472291_103544050_230x130.jpg" width="230" height="130" alt="Fotografía facilitada por la Policía Local de las cajetillas de tabaco incautadas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Policia-Irregularidades-Documentacion-VTC_0_1380462301.html" title="La Policía Local detecta irregularidades en la documentación de dos VTC" >La Policía Local detecta irregularidades en la documentación de dos VTC</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Cortes-Trafico-Rodaje-verano-vivimos_0_1380462295.html" title="Cortes de tráfico en el centro por el rodaje de ‘El verano que vivimos’" >Cortes de tráfico en el centro por el rodaje de ‘El verano que vivimos’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Espinar-contabilidad-Ajemsa-burbuja-PSOE_0_1380462125.html" title="El PP afirma que la desaparición de las cuentas de Ajemsa &quot;fue una burbuja inventada por el PSOE&quot;" >El PP afirma que la desaparición de las cuentas de Ajemsa &quot;fue una burbuja inventada por el PSOE&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Arden-varios-neumaticos-Zona-Sur_0_1380462138.html" title="Arden varios neumáticos cerca del punto limpio de la Zona Sur" >Arden varios neumáticos cerca del punto limpio de la Zona Sur</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/jerez/Fin-Semana-Tio-Pepe-Festival-Actos-Conciertos_3_1379891998.html" title="Melendi, Carlos Rivera y Pastora Soler en el Tio Pepe Festival, los platos estrella del fin de semana" >Melendi, Carlos Rivera y Pastora Soler en el Tio Pepe Festival, los platos estrella del fin de semana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/noticias-provincia-cadiz/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/noticias-provincia-cadiz/secadero-maria-desmantelado-Jerez-semanas_1380472294_103544191_230x130.jpg">Un secadero de &#039;maría&#039; desmantelado en Jerez hace unas semanas</a>

                        <a href="/noticias-provincia-cadiz/marihuana-regresa-fuerte-ocio-negocio_0_1380462302.html" title="Un secadero de &#039;maría&#039; desmantelado en Jerez hace unas semanas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/noticias-provincia-cadiz/secadero-maria-desmantelado-Jerez-semanas_1380472294_103544191_230x130.jpg" width="230" height="130" alt="Un secadero de &#039;maría&#039; desmantelado en Jerez hace unas semanas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/marihuana-regresa-fuerte-ocio-negocio_0_1380462302.html" title="La marihuana regresa fuerte como ocio y como negocio" >La marihuana regresa fuerte como ocio y como negocio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/noticias-provincia-cadiz/tractor-Delegacion-Economia-Hacienda-Cadiz_1380472214_103540464_230x130.jpg">Un tractor que subasta la Delegación de Economía y Hacienda en Cádiz</a>

                        <a href="/noticias-provincia-cadiz/Hacienda-subasta-Motos-nauticas-tractor-saldo_0_1380462248.html" title="Un tractor que subasta la Delegación de Economía y Hacienda en Cádiz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/noticias-provincia-cadiz/tractor-Delegacion-Economia-Hacienda-Cadiz_1380472214_103540464_230x130.jpg" width="230" height="130" alt="Un tractor que subasta la Delegación de Economía y Hacienda en Cádiz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Hacienda-subasta-Motos-nauticas-tractor-saldo_0_1380462248.html" title="Motos náuticas y un tractor de saldo, a subasta en octubre" >Motos náuticas y un tractor de saldo, a subasta en octubre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Navantia-produccion-vehiculos-blindados-Ejercito_0_1380462185.html" title="Navantia culmina la producción de vehículos blindados para el Ejército" >Navantia culmina la producción de vehículos blindados para el Ejército</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Recogen-colillas-playa-Palmar_0_1380462181.html" title="Recogen siete kilos de colillas en la playa de El Palmar" >Recogen siete kilos de colillas en la playa de El Palmar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/PP-soluciones-suministro-viviendas-Arcos_0_1380462164.html" title="PP pide soluciones a la falta de suministro de agua que sufren algunas viviendas de Arcos" >PP pide soluciones a la falta de suministro de agua que sufren algunas viviendas de Arcos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/noticias-provincia-cadiz/Cadiz-prestaciones-maternidad-paternidad_0_1380462118.html" title="Cádiz, tercera de Andalucía en prestaciones por maternidad y paternidad en 2019" >Cádiz, tercera de Andalucía en prestaciones por maternidad y paternidad en 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/28/juzgado_de_guardia/actualidad/sevillanos-condenados-violacion-Manada_1368173854_102006800_230x130.jpg">Los cinco sevillanos condenados por violación de La Manada.</a>

                        <a href="/andalucia/Manada-cumplira-condena-carceles-fuera-de-Sevilla_0_1380462159.html" title="Los cinco sevillanos condenados por violación de La Manada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/28/juzgado_de_guardia/actualidad/sevillanos-condenados-violacion-Manada_1368173854_102006800_230x130.jpg" width="230" height="130" alt="Los cinco sevillanos condenados por violación de La Manada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/Manada-cumplira-condena-carceles-fuera-de-Sevilla_0_1380462159.html" title="La Manada cumplirá su condena en cárceles fuera de Sevilla" >La Manada cumplirá su condena en cárceles fuera de Sevilla</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/andalucia/momentop-agresion_1380471984_103529434_230x130.jpg">Un momentop de la agresión</a>

                        <a href="/andalucia/declaracion-detenidos-apunalamiento-Punta-Umbria_0_1380462056.html" title="Un momentop de la agresión" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/andalucia/momentop-agresion_1380471984_103529434_230x130.jpg" width="230" height="130" alt="Un momentop de la agresión">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/andalucia/declaracion-detenidos-apunalamiento-Punta-Umbria_0_1380462056.html" title="La declaración de los detenidos por el apuñalamiento en la playa de Punta Umbría se retrasa" >La declaración de los detenidos por el apuñalamiento en la playa de Punta Umbría se retrasa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Airef-improbable-objetivo-estabilidad-Junta-Andalucia_0_1380162413.html" title="La Airef ve &quot;improbable&quot; que Andalucía cumpla con el objetivo de estabilidad" >La Airef ve &quot;improbable&quot; que Andalucía cumpla con el objetivo de estabilidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/cazadores-obtienen-licencias-problemas-informaticos_0_1380162253.html" title="Los cazadores que quejan de &quot;problemas informáticos&quot; para obtener las licencias" >Los cazadores que quejan de &quot;problemas informáticos&quot; para obtener las licencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/Apunalan-Policia-Local-Punta-Umbria-playa-ambulantes_0_1380162228.html" title="Apuñalan al jefe de la Policía Local de Punta Umbría en plena playa" >Apuñalan al jefe de la Policía Local de Punta Umbría en plena playa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/andalucia/firmas-piden-retirada-campana-violencia-machista-Junta_0_1380162147.html" title="Más de 2.000 firmas piden la retirada de la campaña contra la violencia machista de la Junta" >Más de 2.000 firmas piden la retirada de la campaña contra la violencia machista de la Junta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/espana/Interior-Matteo-Salvini-Senado-transalpino_1380172731_103522196_230x130.jpg">El ministro del Interior italiano, Matteo Salvini (centro), es saludado ayer en el Senado del país transalpino.</a>

                        <a href="/espana/Abascal-Salvini-ONG-rescatan-inmigrantes_0_1380162424.html" title="El ministro del Interior italiano, Matteo Salvini (centro), es saludado ayer en el Senado del país transalpino." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/espana/Interior-Matteo-Salvini-Senado-transalpino_1380172731_103522196_230x130.jpg" width="230" height="130" alt="El ministro del Interior italiano, Matteo Salvini (centro), es saludado ayer en el Senado del país transalpino.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Abascal-Salvini-ONG-rescatan-inmigrantes_0_1380162424.html" title="Abascal se alinea con Salvini contra  las ONG que rescatan inmigrantes" >Abascal se alinea con Salvini contra  las ONG que rescatan inmigrantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/espana/lehendakari-Inigo-Urkullu-Maria-Chivite_1380171973_103486763_230x130.jpg">El lehendakari Íñigo Urkullu felicita ayer a la nueva líder navarra, María Chivite.</a>

                        <a href="/espana/Chivite-apela-Constitucion-posesion-Navarra_0_1380161972.html" title="El lehendakari Íñigo Urkullu felicita ayer a la nueva líder navarra, María Chivite." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/espana/lehendakari-Inigo-Urkullu-Maria-Chivite_1380171973_103486763_230x130.jpg" width="230" height="130" alt="El lehendakari Íñigo Urkullu felicita ayer a la nueva líder navarra, María Chivite.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/espana/Chivite-apela-Constitucion-posesion-Navarra_0_1380161972.html" title="Chivite apela a la Constitución en su toma de posesión en Navarra" >Chivite apela a la Constitución en su toma de posesión en Navarra</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Chivite-advierte-consejeros-pasaran-momentos_0_1380162429.html" title="Chivite advierte a sus consejeros  de que pasarán &quot;momentos duros&quot;" >Chivite advierte a sus consejeros  de que pasarán &quot;momentos duros&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Chivite-echa-andar_0_1380162053.html" title="Chivite echa a andar" >Chivite echa a andar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Tarda-ANC-pervertir-voluntad-independentismo_0_1380161975.html" title="Tardà acusa a la ANC de &quot;pervertir&quot; la voluntad del independentismo" >Tardà acusa a la ANC de &quot;pervertir&quot; la voluntad del independentismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/espana/Rey-reiterara-Sanchez-idoneidad-Gobierno_0_1380161971.html" title="El Rey reiterará hoy a Sánchez la idoneidad de un pacto de Gobierno" >El Rey reiterará hoy a Sánchez la idoneidad de un pacto de Gobierno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                    Xerez CD
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                    Xerez DFC
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/motos-jerez" title="Motociclismo">
                                    Motociclismo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/xerezdfc/Garcia-Tebar-Alex-Rubio-Juventud_1380472159_103537886_230x130.jpg">García Tébar conversa con Álex Rubio en La Juventud.</a>

                        <a href="/xerezdfc/Xerez-DFC-futuro-Alex-Rubio-Pastorini-proximos-dias_0_1380462186.html" title="García Tébar conversa con Álex Rubio en La Juventud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/xerezdfc/Garcia-Tebar-Alex-Rubio-Juventud_1380472159_103537886_230x130.jpg" width="230" height="130" alt="García Tébar conversa con Álex Rubio en La Juventud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Xerez-DFC-futuro-Alex-Rubio-Pastorini-proximos-dias_0_1380462186.html" title="El Xerez DFC decidirá el futuro de Álex Rubio y Pastorini en los próximos días" >El Xerez DFC decidirá el futuro de Álex Rubio y Pastorini en los próximos días</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/deportes/Carreras-Caballos-Sanlucar-arranca-viernes_1380472122_103536169_230x130.jpg">El primer ciclo de las Carreras de Caballos de Sanlúcar arranca este viernes.</a>

                        <a href="/deportes/Turf-primer-ciclo-carreras-caballos-sanlucar-arranca_0_1380462126.html" title="El primer ciclo de las Carreras de Caballos de Sanlúcar arranca este viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/deportes/Carreras-Caballos-Sanlucar-arranca-viernes_1380472122_103536169_230x130.jpg" width="230" height="130" alt="El primer ciclo de las Carreras de Caballos de Sanlúcar arranca este viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/deportes/Turf-primer-ciclo-carreras-caballos-sanlucar-arranca_0_1380462126.html" title="El primer ciclo de las carreras de Caballos de Sanlúcar arranca este viernes" >El primer ciclo de las carreras de Caballos de Sanlúcar arranca este viernes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Buena-imagen-Xerez-DFC-San-Fernando-1-2_0_1380162427.html" title="Buena imagen del Xerez DFC frente al San Fernando pese a la derrota (1-2)" >Buena imagen del Xerez DFC frente al San Fernando pese a la derrota (1-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Imagenes-Vendimia-Xerez-DFC-Fernando_3_1380191978.html" title="Imágenes del Trofeo de La Vendimia entre el Xerez DFC y San Fernando" >Imágenes del Trofeo de La Vendimia entre el Xerez DFC y San Fernando</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/xerezdfc/Ambientada-puesta-largo-Xerez-DFC-La-Juventud_0_1380162411.html" title="Ambientada puesta de largo del Xerez DFC en La Juventud" >Ambientada puesta de largo del Xerez DFC en La Juventud</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/deportes/Presentacion-Xerez-DFC-Juventud_3_1380191976.html" title="Presentación del Xerez DFC en La Juventud" >Presentación del Xerez DFC en La Juventud</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
            El Circuito
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/ocio/Juan-Diego-Florez-VI-Festival_1380471951_103527883_230x130.jpg">Un momento de la actuación de ayer en el Tío Pepe Festival.</a>

                        <a href="/ocio/Juan-Diego-Florez-VI-Festival_0_1380162412.html" title="Un momento de la actuación de ayer en el Tío Pepe Festival." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/ocio/Juan-Diego-Florez-VI-Festival_1380471951_103527883_230x130.jpg" width="230" height="130" alt="Un momento de la actuación de ayer en el Tío Pepe Festival.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Juan-Diego-Florez-VI-Festival_0_1380162412.html" title="El tenor peruano Juan Diego Flórez abre a ritmo de aria el VI Tío Pepe Festival" >El tenor peruano Juan Diego Flórez abre a ritmo de aria el VI Tío Pepe Festival</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/ocio/cante-entranas-claro-acento-femenino_1380172672_103519449_230x130.jpg">El cante ‘desde las entrañas’ y con claro acento femenino</a>

                        <a href="/ocio/Mujer-Bienal-Entranas-Elu-Agujetas-Maria-Vargas_0_1380162407.html" title="El cante ‘desde las entrañas’ y con claro acento femenino" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/ocio/cante-entranas-claro-acento-femenino_1380172672_103519449_230x130.jpg" width="230" height="130" alt="El cante ‘desde las entrañas’ y con claro acento femenino">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/ocio/Mujer-Bienal-Entranas-Elu-Agujetas-Maria-Vargas_0_1380162407.html" title="El cante ‘desde las entrañas’ y con claro acento femenino" >El cante ‘desde las entrañas’ y con claro acento femenino</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Ian-Anderson-Jethro-Tull-Jerez_0_1380162400.html" title="“Vengo a Jerez por la pasión a los caballos que tiene mi familia”" >“Vengo a Jerez por la pasión a los caballos que tiene mi familia”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Melendi-aterriza-Jerez-gira-Rubik_0_1380162399.html" title="Melendi aterriza en Jerez con su gira ‘Mi cubo de Rubik’" >Melendi aterriza en Jerez con su gira ‘Mi cubo de Rubik’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Luis-Pica-celebracion-semifinal-concurso_0_1380162410.html" title="Luis de la Pica acogió la celebración de la primera semifinal del concurso de cante" >Luis de la Pica acogió la celebración de la primera semifinal del concurso de cante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/ocio/Comienza-lleno-infantil-Claustros-familia_0_1380162389.html" title="Comienza con lleno el ciclo infantil ‘Claustros en familia’" >Comienza con lleno el ciclo infantil ‘Claustros en familia’</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria_de_jerez/" title="Feria de Jerez">
            Feria de Jerez
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria_de_jerez/" title="Feria de Jerez">
                                    Feria de Jerez
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288198 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/balance-feria-hosteleros_0_1356164768.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/balance-feria-hosteleros_0_1356164768.html" title="Los hosteleros cierran una buena Feria, aunque sobrada de calor" >Los hosteleros cierran una buena Feria, aunque sobrada de calor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg">Recogida de la feria</a>

                        <a href="/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/jerez/Recogida-feria_1356175016_100130901_230x130.jpg" width="230" height="130" alt="Recogida de la feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.diariodejerez.es/jerez/Recogida-feria_3_1356194382.html" title="Recogida de la feria" >Recogida de la feria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-Ocho-dias-ocho-noches_0_1355864807.html" title="Ocho días y ocho noches" >Ocho días y ocho noches</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/jueves-Feria-caballo_0_1355265057.html" title="Vámonos a la Feria" >Vámonos a la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Feria-Caballo-silencio-mas-productivo_0_1354365087.html" title="El silencio más productivo" >El silencio más productivo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/feria_de_jerez/Oro-defensa-libertades_0_1355564840.html" title="Oro en defensa de las libertades" >Oro en defensa de las libertades</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565288198 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565288422 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.diariodejerez.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Igualito_0_1380461980.html" title="Igualito" >Igualito</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.diariodejerez.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.diariodejerez.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/cuestion-linguistica_0_1380462019.html" title="Una cuestión lingüística" >Una cuestión lingüística</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/opinion/tribuna/pecado-risa_1380471948_103527748_151x151.jpg">El pecado de la risa</a>

                <a href="/opinion/tribuna/pecado-risa_0_1380462003.html" title="El pecado de la risa" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/opinion/tribuna/pecado-risa_1380471948_103527748_151x151.jpg" width="151" height="151" alt="El pecado de la risa" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Ruiz Zamora</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.diariodejerez.es/opinion/tribuna/pecado-risa_0_1380462003.html" title="El pecado de la risa" >El pecado de la risa</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/fermin_lobaton/">Fermín Lobatón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Canciones-Estrecho_0_1380461984.html" title="Canciones del Estrecho" >Canciones del Estrecho</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Pedrito-lobo_0_1380162024.html" title="Pedrito y el lobo" >Pedrito y el lobo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Mendigos_0_1380162038.html" title="Mendigos" >Mendigos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alejandro_martin/">Alejandro Martín</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.diariodejerez.es/opinion/articulos/Greta_0_1380162032.html" title="Greta" >Greta</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1565288422 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1565288434 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1565288434 -->
<!-- /mt = 1565288434 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/jerez/" title="Jerez" >Jerez</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>"El informe de Intervenci&oacute;n ratifica lo que el ejecutivo viene sosteniendo, que el PP liquid&oacute; esta empresa sin cerrar sus cuentas", alega&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544090_667x375.jpg">Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544090_667x375.jpg" width="667" height="375" alt="Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Manuel Aranda</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Jerez, 08 Agosto, 2019 - 19:48h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/_52482ed1&amp;text=El+gobierno+afirma+que+el+PP+miente+sobre+la+contabilidad+de+Ajemsa&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Tras las <a href="https://www.diariodejerez.es/jerez/Espinar-contabilidad-Ajemsa-burbuja-PSOE_0_1380462125.html" class="mce">manifestaciones realizadas por Jaime Espinar</a>, relativas a las cuentas y a la contabilidad de 2014 de Ajemsa, el gobierno municipal ha querido dejar claro que &ldquo;quienes <strong class="mce">est&aacute;n mintiendo sobre este particular</strong> son los miembros del PP&rdquo;.</p>
<p class="mce">El gobierno ha apuntado que &ldquo;nada m&aacute;s hay que acudir al informe de la Intervenci&oacute;n municipal obrante en la cuenta general para comprobar que la &uacute;nica realidad es que <strong class="mce">Ajemsa fue liquidada por el gobierno del PP sin cerrar sus cuentas</strong> y que, incluso tras los trabajos realizados por la empresa Hispacontrol, sigue faltando informaci&oacute;n contable&rdquo;. El gobierno ha llamado la atenci&oacute;n tambi&eacute;n sobre el hecho de que el interventor municipal en su informe dedica &ldquo;una parte bastante extensa de su contenido a las omisiones e irregularidades existentes en la contabilidad de Ajemsa&rdquo;.</p><!-- mt = 1565288438 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1565288438 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/08/jerez/Jaime-Espinar-comparecencia-jueves-PP_1380472091_103534712_313x182.jpg">Jaime Espinar, durante su comparecencia este jueves en el PP.</a>

                        <a href="/jerez/Espinar-contabilidad-Ajemsa-burbuja-PSOE_0_1380462125.html" title="Jaime Espinar, durante su comparecencia este jueves en el PP." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Jaime-Espinar-comparecencia-jueves-PP_1380472091_103534712_313x182.jpg" width="313" height="182" alt="Jaime Espinar, durante su comparecencia este jueves en el PP."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Jaime Espinar, durante su comparecencia este jueves en el PP.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/jerez/Espinar-contabilidad-Ajemsa-burbuja-PSOE_0_1380462125.html" title='El PP afirma que la desaparici&oacute;n de las cuentas de Ajemsa "fue una burbuja inventada por el PSOE"'>El PP afirma que la desaparici&oacute;n de las cuentas de Ajemsa "fue una burbuja inventada por el PSOE"</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">En este caso, se&ntilde;alan que destaca como ejemplos conclusiones como por ejemplo, en la p&aacute;gina 11, en la que el interventor afirma lo siguiente: &ldquo;Respecto a los entes dependientes, como se ha venido informando en cuentas de a&ntilde;os anteriores, es una <strong class="mce">importante limitaci&oacute;n la carencia de contabilidad cerrada</strong>, completa y debidamente tramitada de la empresa municipal Ajemsa&rdquo;.</p>
<p class="mce">Otro ejemplo, seg&uacute;n la versi&oacute;n del ejecutivo local, es que este informe del interventor en la conclusi&oacute;n que efect&uacute;a en la p&aacute;gina 13, entre otras tantas, expresa que &ldquo;la importancia de las limitaciones y <a href="https://www.diariodejerez.es/jerez/Aguas-Jerez-liquidacion-interminable_0_1201380011.html" class="mce">omisiones hace que no sea posible la reconstrucci&oacute;n global</a> de la situaci&oacute;n contable y patrimonial de la entidad en el momento de la disoluci&oacute;n y extinci&oacute;n, <strong class="mce">ni la obtenci&oacute;n de registros con el grado de fiabilidad exigible</strong> ni la atenci&oacute;n de obligaciones con terceros ni la realizaci&oacute;n de cobros pendientes, incurri&eacute;ndose ya en situaciones de prescripci&oacute;n&rdquo;.</p>
<p class="mce">Por todo esto, el gobierno municipal pide a los miembros del PP que &ldquo;dejen de intentar manipular la realidad con el &uacute;nico fin de intentar taparla, cuando el informe de la Intervenci&oacute;n municipal lo que hace es ratificar con claridad lo que este gobierno ha venido manifestando respecto a las<strong class="mce"> irregularidades de la contabilidad de Ajemsa</strong>, lo cual va a ser puesto en conocimiento del Tribunal de Cuentas&rdquo;.</p>
<h2 class="mce">La r&eacute;plica del PP</h2>
<p class="mce">Tras el comunicado emitido por el gobierno local, el PP ha reiterado que &ldquo;el PSOE de Mamen S&aacute;nchez lleva 4 a&ntilde;os diciendo que <strong class="mce">las cuentas hab&iacute;an desaparecido no que no estaban cerradas</strong>, porque sino el gobierno del PP no habr&iacute;a contratado el 8 de mayo de 2015 a una empresa auditora para hacerlo, a la que luego precisamente el PSOE no pagaba&rdquo;.</p>
<p class="mce">Los populares han se&ntilde;alado que &ldquo;no hay m&aacute;s que <a href="https://www.jerez.es/nc/webs_municipales/prensa/hemeroteca/noticia_simple_hemeroteca/?tx_news_pi1%5Bnews%5D=39166&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail&amp;cHash=155eb5685fc111cd45336489dc4abf86" target="_blank" rel="noopener" class="mce">hacer repaso a la hemeroteca incluso m&aacute;s reciente</a> para comprobar que el PSOE ha acusado en varias ocasiones al PP de hacer desaparecer las cuentas de Ajemsa y est&aacute; claro que han mentido&rdquo;. &ldquo;Por mucho que hoy <strong class="mce">intenten confundir, no pueden evitar ocultar</strong> su gran enga&ntilde;o puesto que ha quedado demostrado que el PP no hizo desaparecer ninguna cuenta y que el PSOE de Mamen S&aacute;nchez lleva 4 a&ntilde;os mintiendo&rdquo;, han dicho.</p>
<p class="mce">Por eso, los populares entienden que el gobierno socialista &ldquo;<strong class="mce">haya querido irse por las ramas</strong> y hablar de algo absolutamente diferente a lo que ha denunciado el PP. La informaci&oacute;n revelada por el PP deja claro que el PSOE ha mentido y ha estado acusando de forma falsa al PP&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.diariodejerez.es/tag/psoe_de_jerez/" title="PSOE de Jerez" rel = tag>PSOE de Jerez</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/pp_de_jerez/" title="PP de Jerez" rel = tag>PP de Jerez</a>
,          <a class="lnk tag" href="https://www.diariodejerez.es/tag/ayuntamiento_de_jerez/" title="Ayuntamiento de Jerez" rel = tag>Ayuntamiento de Jerez</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1565288438 -->
<!-- /mt = 1565288438 -->
                        <!-- mt = 1565288191 -->
<!-- /mt = 1565288191 -->
                        <!-- mt = 1565288421 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-55598cff8339e"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1565288421 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190808_0349.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190808_0349" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190808_0349.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1565288438 -->
<!-- mt = 1565288316 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://especiales.diariodejerez.es/tapas-vinagre-jerez/#" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190801OFprl4.gif" /></a>
</div>
</div>


    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/Felipa-Moreno-actuacion_1373872813_102708333_323x182.jpg">Felipa Moreno durante su actuación.</a>

                        <a href="/ocio/Jerez-impresionante-Fiesta-Buleria-protagonista_0_1373862807.html" title="Felipa Moreno durante su actuación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/Felipa-Moreno-actuacion_1373872813_102708333_323x182.jpg" width="323" height="182" alt="Felipa Moreno durante su actuación.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Felipa Moreno durante su actuación.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/ocio/Jerez-impresionante-Fiesta-Buleria-protagonista_0_1373862807.html" title="Jerez ofrece una impresionante agenda musical previa a una Fiesta de la Bulería que tendrá a la mujer como protagonista" >Jerez ofrece una impresionante agenda musical previa a una Fiesta de la Bulería que tendrá a la mujer como protagonista</a>
    </h1>

        
        
        
                            

        
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.nimauto.toyota.es/ " target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190206QPdSHT.gif" /></a>
</div>
</div>







    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.trasursa.net/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190607p2DlTX.gif" /></a>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1565288194 -->
    <li class="item">
        <a class="lnk " href="/vivir_en_verano/particular-viaje-pasado-troglodita-Pinar_0_1380462321.html" title="Un particular viaje al pasado troglodita de Píñar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/vivir_en_verano/vecinos-vestimenta-tipica-prehistoria-festividad_1380472324_103545589_108x61.jpg" width="108" height="61" alt="Los vecinos lucen vestimenta típica de la prehistoria durante la festividad." >
</span>            
            <span class="mt">
                Un particular viaje al pasado troglodita de Píñar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/marihuana-regresa-fuerte-ocio-negocio_0_1380462302.html" title="La marihuana regresa fuerte como ocio y como negocio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/noticias-provincia-cadiz/secadero-maria-desmantelado-Jerez-semanas_1380472294_103544202_108x61.jpg" width="108" height="61" alt="Un secadero de &#039;maría&#039; desmantelado en Jerez hace unas semanas" >
</span>            
            <span class="mt">
                La marihuana regresa fuerte como ocio y como negocio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/gobierno-afirma-PP-contabilidad-Ajemsa_0_1380462289.html" title="El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Mamen-Sanchez-Economia-Santiago-Galvan_1380472292_103544109_108x61.jpg" width="108" height="61" alt="Mamen Sánchez y el ex delegado de Economía, Santiago Galván, en una comparecencia." >
</span>            
            <span class="mt">
                El gobierno afirma que el PP miente sobre la contabilidad de Ajemsa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/quien-es-valentina-sampaio_0_1380462298.html" title="¿Quién es Valentina Sampaio?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/gente/Valentina-Sampaio_1380472290_103544015_108x61.png" width="108" height="61" alt="¿Quién es Valentina Sampaio?" >
</span>            
            <span class="mt">
                ¿Quién es Valentina Sampaio?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Policia-Irregularidades-Documentacion-VTC_0_1380462301.html" title="La Policía Local detecta irregularidades en la documentación de dos VTC">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/Fotografia-facilitada-Policia-Local-cajetillas_1380472291_103544061_108x61.jpg" width="108" height="61" alt="Fotografía facilitada por la Policía Local de las cajetillas de tabaco incautadas." >
</span>            
            <span class="mt">
                La Policía Local detecta irregularidades en la documentación de dos VTC
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565288194 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1565288194 -->
    <li class="item">
        <a class="lnk " href="/jerez/Vuelca-Camion-Jerez-Conductor-Ileso_0_1380462062.html"
           title="Segundo camión que vuelca en Jerez en apenas 24 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/jerez/camion-volcado-parte-esparcida-asfalto_1380481939_103529983_108x61.jpg" width="108" height="61" alt="El camión volcado y parte de la carga esparcida sobre el asfalto" >
</span>            
            <span class="mt">
                Segundo camión que vuelca en Jerez en apenas 24 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Juan-Diego-Florez-VI-Festival_0_1380162412.html"
           title="El tenor peruano Juan Diego Flórez abre a ritmo de aria el VI Tío Pepe Festival">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/08/ocio/Juan-Diego-Florez-VI-Festival_1380471951_103527894_108x61.jpg" width="108" height="61" alt="Un momento de la actuación de ayer en el Tío Pepe Festival." >
</span>            
            <span class="mt">
                El tenor peruano Juan Diego Flórez abre a ritmo de aria el VI Tío Pepe Festival
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/xerezdfc/Buena-imagen-Xerez-DFC-San-Fernando-1-2_0_1380162427.html"
           title="Buena imagen del Xerez DFC frente al San Fernando pese a la derrota (1-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/deportes/Alex-Rubio-momento-lanzar-anotar_1380172753_103523229_108x61.jpg" width="108" height="61" alt="Álex Rubio, en el momento de lanzar para anotar el 1-2." >
</span>            
            <span class="mt">
                Buena imagen del Xerez DFC frente al San Fernando pese a la derrota (1-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Ian-Anderson-Jethro-Tull-Jerez_0_1380162400.html"
           title="“Vengo a Jerez por la pasión a los caballos que tiene mi familia”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/ocio/Vengo-Jerez-pasion-caballos-familia_1380172641_103518032_108x61.jpg" width="108" height="61" alt="“Vengo a Jerez por la pasión a los caballos que tiene mi familia”" >
</span>            
            <span class="mt">
                “Vengo a Jerez por la pasión a los caballos que tiene mi familia”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Bodegas-Osborne-mejor-modelo-negocio_0_1380162362.html"
           title="Osborne, el “Mejor Modelo de Negocio”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/jerez/Fernando-Terry-consejero-delegado-Osborne_1380172528_103512826_108x61.jpg" width="108" height="61" alt="Fernando Terry, consejero delegado de Osborne." >
</span>            
            <span class="mt">
                Osborne, el “Mejor Modelo de Negocio”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565288194 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="http://turiscam.com/category/sevilla-en-directo/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20170526rxN92j.gif" /></a>
</div>


    
    
    
    <!-- mt = 1565288420 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162044, pageId: 817577, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1565288420 -->

    
    
    
    <!-- mt = 1565288420 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1565288420 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    <!-- /mt = 1565288316 -->
<!-- /mt = 1565288438 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1565288434 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/motor/" title="Motor" >
                                Motor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                Bocabierta
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1565288434 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1565288400 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1565288400 -->

<!-- mt = 1565288434 -->
<!-- /mt = 1565288434 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001000&rand=1318146789" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190808_0349" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190808_0349&rand=1103904762" />
</noscript>
</body>
</html>