<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La resaca: Quartararo, Marc M&aacute;rquez y los motores Yamaha en el punto de mira">
<meta property="og:description" content="Quartararo ha pasado de ser un debutante con aspiraciones en 2019 a candidato claro al t&iacute;tulo mundial en 2020 por su eficacia, su solvencia y,...">
<meta property="fb:app_id" content="1690290034325682" />
<meta property="fb:pages" content="114668411899163" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Mundial de MotoGP | Gran Premio de Andalucía La resaca: Quartararo, Marc Márquez y los motores Yamaha en el punto de mira</title>

<meta name="title" content="La resaca: Quartararo, Marc M&aacute;rquez y los motores Yamaha en el punto de mira - El Circuito - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de El Circuito">
<meta name="description" content="Quartararo ha pasado de ser un debutante con aspiraciones en 2019 a candidato claro al t&iacute;tulo mundial en 2020 por su eficacia, su solvencia y,...">
<meta name="keywords" content="MotoGP,Andalucia,resaca,Quartararo,Marquez,Yamaha">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-07-27T17:05:36+02:00">
<meta property="article:published_time" content="2020-07-27T17:05:34+02:00">
<meta property="article:section" content="El Circuito">
<meta property="article:tag" content="Circuito de Jerez - &Aacute;ngel Nieto,Mundial de MotoGP">
<meta name="author" content="Diario de Jerez">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Jerez, Espa&ntilde;a">
<meta name="news_keywords" content="MotoGP, Andalucia, resaca, Quartararo, Marquez, Yamaha">
<meta property="og:image" content="https://www.diariodejerez.es/2020/07/27/deportes/Rossi-Quartararo-Vinales-Yamaha-MotoGP_1486661586_124224647_1200x675.jpg">
<meta property="og:site_name" content="Diario de Jerez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html">
<meta name="organization" content="Diario de Jerez">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Quartararo ha pasado de ser un debutante con aspiraciones en 2019 a candidato claro al t&iacute;tulo mundial en 2020 por su eficacia, su solvencia y,...">
<meta name="twitter:image" content="https://www.diariodejerez.es/2020/07/27/deportes/Rossi-Quartararo-Vinales-Yamaha-MotoGP_1486661586_124224647_1200x675.jpg">
<meta name="twitter:site" content="@diariodejerez">
<meta name="twitter:title" content="La resaca: Quartararo, Marc M&aacute;rquez y los motores Yamaha en el punto de mira">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1595884604 -->
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=9a4f366a046a3cda0c690228027c200d" rel="stylesheet" type="text/css" />
<!-- /mt = 1595884604 -->
    <!-- mt = 1595881388 -->
    <link href="https://www.diariodejerez.es/motos-jerez/microsite.css?hash=e3636bab1114aad671769620fe8450a32d383ea2" rel="stylesheet" type="text/css" />
<!-- /mt = 1595881388 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1595884604 -->
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=032d9f169b0747a898ceef5eafc13d50"></script>
<!-- /mt = 1595884604 -->

    <!-- mt = 1595881388 -->
<!-- /mt = 1595881388 -->
    
            <link rel="alternate" title="El Circuito" href="/rss/section/34485/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'El-Circuito',
        'subcategoria': '',
        'secundarias': 'Deportes',
        'createdby': 'dlamparero',
        'layout': 'noticias',
        'titular': 'La-resaca:-Quartararo,-Marc-Márquez-y-los-motores-Yamaha-en-el-punto-de-mira',
        'fechapublicacion': '20200727',
        'keywords': 'MotoGP,Andalucia,resaca,Quartararo,Marquez,Yamaha',
        'noticia_id': 'JOLNWS20200727_0292',
        'seotag': 'Circuito-de-Jerez---Ángel-Nieto,Mundial-de-MotoGP',
        'platform': 'Desktop',
        'site': 'djr',
        'media_id': '403',
        'image': 'https://www.diariodejerez.es/2020/07/27/deportes/Rossi-Quartararo-Vinales-Yamaha-MotoGP_1486661586_124224625_667x375.jpg',
        'canonical': 'https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html',
        'lastmodify': 'dlamparero',
        'title': 'La resaca: Quartararo, Marc Márquez y los motores Yamaha en el punto de mira',
        'section': 'El Circuito',
        'author': 'Daniel Lamparero Mampel',
        'user': 'dlamparero',
        'firma': 'Efe',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.amp.html"/>
            <link rel="canonical" href="https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1595862342 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1595884450 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1595884450 -->



    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

    <div id="microsite-theme"></div>

    <div id="toolbar" class="toolbar">
    <div class="box">
        <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>
    </div>
</div><!-- .toolbar -->
<header id="header" class="microsite-header fixed">
    <div class="limiter">

        <!-- mt = 1595881389 -->
<div id="masthead" class="home-masthead">
    <!-- mt = 1595884650 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Jerez" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" width="480" height="auto" />
    </a>
</h1><!-- /mt = 1595884650 -->
</div><!-- #masthead --><!-- /mt = 1595881389 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1595884620 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1595884620 -->
            </ul>
        </nav>

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="microsite-head">
            <a id="microsite-link" href="/motos-jerez/"><span>El Circuito</span></a>

        </div>

        <main id="main">

            <!-- mt = 1595881389 -->
<nav id="subnav">
    <ul class="nav-join">
        
                                                <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/" title="Actualidad">
            Actualidad
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/motos-jerez/gp-jerez/" title="Gran Premio de España">
            Gran Premio de España
        </a>
    </li>
            
            </ul>
</nav><!-- /mt = 1595881389 -->

            <div class="pg-microsite">
                <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Mundial de MotoGP | Gran Premio de Andalucía
  </span>

    La resaca: Quartararo, Marc Márquez y los motores Yamaha en el punto de mira
    </h1>

                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/07/27/deportes/Rossi-Quartararo-Vinales-Yamaha-MotoGP_1486661586_124224625_667x375.jpg">Rossi, Quartararo y Viñales, celebrando en Jerez el tercer triplete de Yamaha en MotoGP.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/27/deportes/Rossi-Quartararo-Vinales-Yamaha-MotoGP_1486661586_124224625_667x375.jpg" width="667" height="375" alt="Rossi, Quartararo y Viñales, celebrando en Jerez el tercer triplete de Yamaha en MotoGP.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Rossi, Quartararo y Viñales, celebrando en Jerez el tercer triplete de Yamaha en MotoGP.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Europa Press</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Efe

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 27 Julio, 2020 - 17:05h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=La+resaca%3A+Quartararo%2C+Marc+M%C3%A1rquez+y+los+motores+Yamaha+en+el+punto+de+mira&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=La%20resaca%3A%20Quartararo%2C%20Marc%20M%C3%A1rquez%20y%20los%20motores%20Yamaha%20en%20el%20punto%20de%20mira%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fmotos-jerez%2FMotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">Quartararo ha pasado</strong> de ser un debutante con aspiraciones en 2019 <strong class="mce">a candidato claro al t&iacute;tulo mundial en 2020</strong> por su eficacia, su solvencia y, sobre todo, por la autoridad mostrada en la segunda carrera de la temporada, el <strong class="mce">Gran Premio de Andaluc&iacute;a de MotoGP</strong>, que domin&oacute; a placer, desde la primera a la &uacute;ltima vuelta y lo hizo consiguiendo una ventaja preocupante para sus rivales que luego no fue tanto al manejarla con maestr&iacute;a y sin asumir ning&uacute;n riesgo.</p>
<p class="mce">A partir de ahora todas las miradas se van a centrar en Fabio Quartararo, que se convierte en <strong class="mce">el piloto a batir</strong>, al menos <strong class="mce">hasta que regrese Marc M&aacute;rquez</strong> tras superar su lesi&oacute;n por la fractura del tercio medio del h&uacute;mero de su brazo derecho, lo que se producir&aacute; dentro de un par de semanas con la llegada del <strong class="mce">Gran Premio de la Rep&uacute;blica Checa</strong>, en el trazado de Brno, un circuito <strong class="mce">menos exigente a nivel f&iacute;sico</strong> que el &Aacute;ngel Nieto de Jerez y mucho m&aacute;s r&aacute;pido.</p><!-- mt = 1595881389 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ba7265c2-018a-40b9-b619-a4165d35623a/ba7265c2-018a-40b9-b619-a4165d35623a.js"></script>
<!-- /mt = 1595881389 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/07/26/deportes/Fabio-Quartararo-MotoGP-GP-Andalucia_1486361676_124195125_313x182.jpg">Fabio Quartararo, l&iacute;der de MotoGP: 'pole', vuelta r&aacute;pida y triunfo en el GP de Andaluc&iacute;a.</a>

                        <a href="/motos-jerez/Andalucia-MotoGP-Quartararo-fiesta-Yamaha-Jerez_0_1486351553.html" title="Fabio Quartararo, l&iacute;der de MotoGP: 'pole', vuelta r&aacute;pida y triunfo en el GP de Andaluc&iacute;a." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/26/deportes/Fabio-Quartararo-MotoGP-GP-Andalucia_1486361676_124195125_313x182.jpg" width="313" height="182" alt="Fabio Quartararo, l&iacute;der de MotoGP: 'pole', vuelta r&aacute;pida y triunfo en el GP de Andaluc&iacute;a."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Fabio Quartararo, l&iacute;der de MotoGP: 'pole', vuelta r&aacute;pida y triunfo en el GP de Andaluc&iacute;a.
        <wbr></wbr>

        
                            /
            
                            <span class="source">&Aacute;lvaro Rivero / Circuito de Jerez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/Andalucia-MotoGP-Quartararo-fiesta-Yamaha-Jerez_0_1486351553.html" title="Quartararo manda en el festival de Yamaha">Quartararo manda en el festival de Yamaha</a>
                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/Jerez-entra-historia-Mundial-MotoGP-Andalucia_0_1486051769.html" title="Jerez entra en la historia">Jerez entra en la historia</a>
                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/Jerez-MotoGP-gran-leccion_0_1486051767.html" title="Jerez y MotoGP dan una gran lecci&oacute;n">Jerez y MotoGP dan una gran lecci&oacute;n</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Para entonces se espera que las condiciones f&iacute;sicas de Marc M&aacute;rquez hayan mejorado sensiblemente, sobre todo porque si apenas <strong class="mce">cuatro d&iacute;as despu&eacute;s de someterse a la intervenci&oacute;n quir&uacute;rgica fue capaz de subirse a su moto</strong>, el intenso plan de rehabilitaci&oacute;n al que estar&aacute; sometido durante todo este tiempo le deber&aacute; permitir alcanzar un nivel de recuperaci&oacute;n pr&oacute;ximo al ciento por ciento o al menos para llevar su Repsol Honda RC 213 V.</p>
<p class="mce">Nadie duda de las aptitudes y cualidades que ha demostrado <em class="mce">El Diablo</em> sobre la Yamaha, que ha demostrado ser <strong class="mce">la moto m&aacute;s en forma</strong> del Campeonato del Mundo, pues no en vano en esta segunda cita coloc&oacute; a <strong class="mce">tres de sus unidades sobre el podio</strong>, las de Quartararo, Vi&ntilde;ales y Rossi, y a dos de ellos tambi&eacute;n en la primera carrera de la temporada, pero la sombra de la incertidumbre se cierne sobre ellas.</p>
<p class="mce">Ya en la primera cita de Jerez <strong class="mce">Maverick Vi&ntilde;ales tuvo problemas</strong> con uno de sus motores que le obligaron a parar durante los entrenamientos, y <strong class="mce">peor fue en el caso de Valentino Rossi</strong>, pues sus problemas llegaron en carrera y tuvo que 'arrimar' su moto al muro y retirarse, lo que oblig&oacute; a los ingenieros de Yamaha a tomar una dr&aacute;stica medida y <strong class="mce">enviar todos sus motores a Jap&oacute;n</strong> para investigar a fondo los problemas.</p>
<p class="mce">Vi&ntilde;ales ya ha perdido uno de los cinco motores con que cuentan todos los pilotos para la temporada, mientras que el italiano <strong class="mce">Franco Morbidelli</strong>, el cuarto de los pilotos de Yamaha, fue el siguiente en sufrir las consecuencias del desconocido problema mec&aacute;nico, al <strong class="mce">verse obligado al abandono</strong> durante la segunda carrera de Jerez, en la que remontaba para luchar por el podio.</p>
<p class="mce">De poco puede servir una excelente campa&ntilde;a de <strong class="mce">Fabio Quartararo</strong> o <strong class="mce">Maverick Vi&ntilde;ales</strong> si los problemas mec&aacute;nicos les obligan a &lsquo;'tirar' de un sexto motor para acabar la temporada, pues la penalizaci&oacute;n les supondr&iacute;a un obst&aacute;culo casi insalvable que favorecer&iacute;a notablemente la remontada de <strong class="mce">Marc M&aacute;rquez</strong>.</p>
<p class="mce">Y, con seis t&iacute;tulos mundiales de MotoGP en el bolsillo, nadie duda que en cuanto est&eacute; recuperado, <strong class="mce">Marc M&aacute;rquez atacar&aacute; al m&aacute;ximo</strong> a todos sus rivales y en particular a Fabio Quartararo, para intentar reverdecer los &eacute;xitos de la temporada pasada, en la que salvo en el Gran Premio de Austin -ca&iacute;da-, fue capaz de estar todas las carreras restantes <strong class="mce">en la primera o segunda posici&oacute;n</strong>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodejerez.es/tag/circuito_de_jerez_-_angel_nieto/" title="Circuito de Jerez - Ángel Nieto" rel="tag" >Circuito de Jerez - Ángel Nieto</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.diariodejerez.es/tag/mundial_de_motogp/" title="Mundial de MotoGP" rel="tag" >Mundial de MotoGP</a>            </h3>
        </div><!-- .tagbar -->
                        <div class="container-button-comments">
    <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
</div>                        <!-- mt = 1595881389 -->
<!-- /mt = 1595881389 -->
                        <!-- mt = 1595881389 -->
<!-- /mt = 1595881389 -->

                                                <!-- mt = 1595884619 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1595884619 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200727_0292.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.diariodejerez.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200727_0292" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/motos-jerez/MotoGP-Andalucia-resaca-Quartararo-Marquez-Yamaha_0_1486651612.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200727_0292.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1595881389 -->
<!-- mt = 1595884363 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1595884619 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1595884619 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1595884650 -->
    <li class="item">
        <a class="lnk " href="/deporte/deportivo-solicita-suspender-tramitacion-ascensos-descensos_0_1486651816.html" title="El Deportivo solicita suspender la tramitación de ascensos y descensos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/27/deporte/Urnas-votaciones-Asamblea-Accionistas-Deportivo_1486661870_124238154_108x61.jpg" width="108" height="61" alt="Urnas para las votaciones de la Asamblea de Accionistas del Deportivo celebrada esta mañana." >
</span>            
            <span class="mt">
                El Deportivo solicita suspender la tramitación de ascensos y descensos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/muere-selu-nieto-reincidentes-extremoduro_0_1486651808.html" title="Muere Selu Nieto, saxofonista de Reincidentes y Extremoduro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/27/ocio/Selu-Nieto-etapa-Extremoduro_1486661863_124237824_108x61.jpg" width="108" height="61" alt="Selu Nieto, en su etapa de Extremoduro." >
</span>            
            <span class="mt">
                Muere Selu Nieto, saxofonista de Reincidentes y Extremoduro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/positivo-covid-lorca-deportiva-ascenso-segunda-b_0_1486651814.html" title="Un positivo por Covid-19 en el Lorca Deportva tras lograr el ascenso a Segunda B">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/27/deporte/jugadores-Lorca-Deportiva-Pinatar-Arena_1486661869_124238106_108x61.jpg" width="108" height="61" alt="Los jugadores del Lorca Deportiva celebran el ascenso en el Pinatar Arena." >
</span>            
            <span class="mt">
                Un positivo por Covid-19 en el Lorca Deportva tras lograr el ascenso a Segunda B
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Aernnova-reducira-plantilla-crisis-coronavirus_0_1486651810.html" title="Aernnova reducirá en un 20% su plantilla por la crisis del coronavirus">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/27/economia/Planta-Aernnova-Rinconada-Sevilla_1486661865_124237918_108x61.jpg" width="108" height="61" alt="Planta de Aernnova en La Rinconada (Sevilla)" >
</span>            
            <span class="mt">
                Aernnova reducirá en un 20% su plantilla por la crisis del coronavirus
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/valencia-oficial-fichaje-javi-gracia-2022_0_1486651793.html" title="El Valencia hace oficial el fichaje de Javi Gracia hasta 2022">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/22/realbetis/Javi-Gracia-Watford_1402971953_111594407_108x61.jpg" width="108" height="61" alt="Javi Gracia, en el Watford." >
</span>            
            <span class="mt">
                El Valencia hace oficial el fichaje de Javi Gracia hasta 2022
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1595884650 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1595884650 -->
    <li class="item">
        <a class="lnk " href="/jerez/muerte-mujer-casitas-bajas-pendiente-toxicologia_0_1486351646.html"
           title="El caso de las Casitas Bajas, pendiente de Toxicología">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/26/jerez/detenidos-llevado-Policia-domingo-reconstruccion_1486361800_124201005_108x61.jpg" width="108" height="61" alt="Uno de los detenidos, llevado por la Policía el domingo a su casa para hacer una reconstrucción de los hechos." >
</span>            
            <span class="mt">
                El caso de las Casitas Bajas, pendiente de Toxicología
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/ocupacion-hotelera-Juan-Marin-Circuito_0_1486351669.html"
           title="“Estamos por encima de la media nacional en ocupación hotelera”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/26/jerez/Juan-Marin-Ana-Mestre-medios_1486361877_124204665_108x61.jpg" width="108" height="61" alt="Juan Marín y Ana Mestre, ayer antes los medios." >
</span>            
            <span class="mt">
                “Estamos por encima de la media nacional en ocupación hotelera”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/violencia-San-Telmo-Nuevo-herido_0_1486351671.html"
           title="Un nuevo brote de violencia en San Telmo Nuevo se salda con un herido en el cuello">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/26/jerez/imagen-San-Telmo-produjeron-incidentes_1486361880_124204806_108x61.jpg" width="108" height="61" alt="Una imagen de San Telmo, donde se produjeron los incidentes." >
</span>            
            <span class="mt">
                Un nuevo brote de violencia en San Telmo Nuevo se salda con un herido en el cuello
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/exposicion-sol-beneficios-danos-piel_0_1485751761.html"
           title="La exposición al sol: beneficios y daños para la piel">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/24/jerez/nina-banandose-piscina-verano_1485761957_124147461_108x61.jpg" width="108" height="61" alt="Un niña bañándose en una piscina este verano." >
</span>            
            <span class="mt">
                La exposición al sol: beneficios y daños para la piel
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/Club-Nazaret-Transforma-Tenis_0_1485751743.html"
           title="El Club Nazaret se transforma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/07/24/jerez/nuevas-pistas-tenis-resina_1485761774_124138735_108x61.jpg" width="108" height="61" alt="Las nuevas pistas de tenis de resina." >
</span>            
            <span class="mt">
                El Club Nazaret se transforma
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1595884650 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1595884619 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1595884619 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1595884619 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1595884619 -->

    
    <!-- /mt = 1595884363 -->
<!-- /mt = 1595881389 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->
            </div>

        </main><!-- #main.page-wrap -->
    </div><!-- .page-wrap -->

    <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1595884620 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodejerez/" title="Instagram" target="_blank" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1595884620 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

</div><!-- #pagedoc -->

<!-- mt = 1595884620 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1595884620 -->

<!-- mt = 1595884620 -->
<!-- /mt = 1595884620 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=34485" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=34485&rand=947170142" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200727_0292" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200727_0292&rand=1124007167" />
</noscript>
</body>
</html>