<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/diariodejerez.png?hash=195950c0a2021ac060860c16ab608dc06fd9a516" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Covite pide a Bruselas que no d&eacute; &ldquo;falsas esperanzas&rdquo; a las v&iacute;ctimas de ETA">
<meta property="og:description" content="El colectivo vasco de damnificados de la banda se muestra esc&eacute;ptico ante la investigaci&oacute;n de varios eurodiputados sobre los cr&iacute;menes sin resolver">
<meta property="fb:app_id" content="1690290034325682" />
<meta property="fb:pages" content="114668411899163" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Covite pide a Bruselas que no dé “falsas esperanzas” a las víctimas de ETA</title>

<meta name="title" content="Covite pide a Bruselas que no d&eacute; &ldquo;falsas esperanzas&rdquo; a las v&iacute;ctimas de ETA - Espa&ntilde;a - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Espa&ntilde;a">
<meta name="description" content="El colectivo vasco de damnificados de la banda se muestra esc&eacute;ptico ante la investigaci&oacute;n de varios eurodiputados sobre los cr&iacute;menes sin resolver">
<meta name="keywords" content="Covite,Bruselas,esperanzas,victimas,ETA">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-08-11T19:29:12+02:00">
<meta property="article:published_time" content="2021-08-11T19:29:11+02:00">
<meta property="article:section" content="Espa&ntilde;a">
<meta property="article:tag" content="ETA">
<meta name="author" content="Diario de Sevilla">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Sevilla, Espa&ntilde;a">
<meta name="news_keywords" content="Covite, Bruselas, esperanzas, victimas, ETA">
<meta property="og:image" content="https://www.diariodejerez.es/2021/08/11/espana/Homenaje-PP-Renteria-Zamarreno-ETA_1600650523_142434275_1200x675.jpg">
<meta property="og:site_name" content="Diario de Jerez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html">
<meta name="organization" content="Diario de Sevilla">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El colectivo vasco de damnificados de la banda se muestra esc&eacute;ptico ante la investigaci&oacute;n de varios eurodiputados sobre los cr&iacute;menes sin resolver">
<meta name="twitter:image" content="https://www.diariodejerez.es/2021/08/11/espana/Homenaje-PP-Renteria-Zamarreno-ETA_1600650523_142434275_1200x675.jpg">
<meta name="twitter:site" content="@diariosevilla">
<meta name="twitter:title" content="Covite pide a Bruselas que no d&eacute; &ldquo;falsas esperanzas&rdquo; a las v&iacute;ctimas de ETA">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1628721106 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=d895c012e20f17f2d3100a03359cbd32">
<link href="/static/BB3HTML/css/diariodejerez.joly.min.css?hash=d895c012e20f17f2d3100a03359cbd32" rel="stylesheet" type="text/css" />
<!-- /mt = 1628721106 -->
    <!-- mt = 1628721111 -->
<!-- /mt = 1628721111 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1628721106 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=f92223e61870b7da73c990c4e4dafee6">
<script type="text/javascript" src="/static/BB3HTML/js/diariodejerez.joly.min.js?hash=f92223e61870b7da73c990c4e4dafee6"></script>
<!-- /mt = 1628721106 -->

    <!-- mt = 1628721111 -->
<!-- /mt = 1628721111 -->
    
            <link rel="alternate" title="España" href="/rss/section/1020000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'España',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'rpareja',
        'layout': 'noticias',
        'titular': 'Covite-pide-a-Bruselas-que-no-dé-“falsas-esperanzas”-a-las-víctimas-de-ETA',
        'fechapublicacion': '20210811',
        'keywords': 'Covite,Bruselas,esperanzas,victimas,ETA',
        'noticia_id': 'JOLNWS20210811_1378',
        'seotag': 'ETA',
        'platform': 'Desktop',
        'site': 'djr',
        'media_id': '403',
        'image': 'https://www.diariodejerez.es/2021/08/11/espana/Homenaje-PP-Renteria-Zamarreno-ETA_1600650523_142434236_667x375.jpg',
        'canonical': 'https://www.diariodesevilla.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html',
        'template': 'normal',
        'lastmodify': 'scaballero',
        'title': 'Covite pide a Bruselas que no dé “falsas esperanzas” a las víctimas de ETA',
        'section': 'España',
        'author': 'Roberto Pareja',
        'user': 'rpareja',
        'firma': 'EP',
        'accesstype': 'abierto',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PBQVW9');</script>
    <!-- End Google Tag Manager -->
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.amp.html"/>
            <link rel="canonical" href="https://www.diariodesevilla.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'diariodejerez.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_7NzkFojWDijKmAe3BXeJ09qCXLDA0T8qiJQJAIiuSNJctWZ-AH2_6GKTlRElx2Jv">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1628702965 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1628720979 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBQVW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1628720979 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1628721109 -->
<!-- /mt = 1628721109 -->



<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1628721106 -->
<p class="timezone">
    <time class="datetime" datetime="2021/08/12">jueves, 12 de agosto, 2021</time>
</p><!-- /mt = 1628721106 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=956 297 993><span id="suscribete">SUSCRÍBETE </span><span>956 297 993</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1628721111 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1628721109 -->
<h1 class="sitehead">
    <a href="/" title="Diario de Jerez" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=c8cc573a57f8d1c45cf73fec93fa573c" alt="Diario de Jerez" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1628721109 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/espana/">
                        España
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1628721111 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1628721109 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1628721109 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/pages/Diario-de-Jerez/531113930302278?rf=204991666341700"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/diariodejerez"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiariodeJerez"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://diariodejerez.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Diario de Jerez" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Diario de Jerez
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/jerez" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.diariodejerez.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/jerez" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/jerez/" title="Jerez">
                                    Jerez
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/jerez/" title="Jerez">
                                                            Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Diario de Pasión">
                                                            Diario de Pasión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria_de_jerez/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivaldejerez/" title="Festival de Jerez">
                                                            Festival de Jerez
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                                            Xerez CD
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                                            Xerez DFC
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                                            El Circuito
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Formula 1">
                                                            Formula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de Músicas">
                                                            Mapa de Músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/bocabierta/" title="Bocabierta">
                                                            Bocabierta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnologico">
                                                            Suplemento Tecnologico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Analisis">
                                                            Analisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.diariodejerez.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1628721109 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/jerez/" title="Jerez">
            Jerez
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/jerez/" title="Jerez">
                                        Jerez
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodejerez.es/noticias-provincia-cadiz/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodealmeria.es/almeria/" title="Almería" target="_blank">
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/cadiz/" title="Cádiz" target="_blank">
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.eldiadecordoba.es/cordoba/" title="Córdoba" target="_blank">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.granadahoy.com/granada/" title="Granada" target="_blank">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.huelvainformacion.es/huelva/" title="Huelva" target="_blank">
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/jaen/" title="Jaén">
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.malagahoy.es/malaga/" title="Málaga" target="_blank">
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodesevilla.es/sevilla/" title="Sevilla" target="_blank">
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/espana/" title="España">
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/empresas-al-dia/" title="Empresas al día">
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/xerezcd/" title="Xerez CD">
                                        Xerez CD
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/xerezdfc/" title="Xerez DFC">
                                        Xerez DFC
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motos-jerez/" title="El Circuito">
                                        El Circuito
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1628721109 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1628721109 -->
<!-- /mt = 1628721109 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Lucha antiterrorista
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Covite pide a Bruselas que no dé “falsas esperanzas” a las víctimas de ETA</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El colectivo vasco de damnificados de la banda se muestra esc&eacute;ptico ante la investigaci&oacute;n de varios eurodiputados sobre los cr&iacute;menes sin resolver</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1054281141" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2021/08/11/espana/Homenaje-PP-Renteria-Zamarreno-ETA_1600650523_142434236_667x375.jpg" width="667" height="375" alt="Homenaje l concejal del PP en Rentería Manuel Zamarreño, asesinado por ETA el 25 de junio de 1998.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Homenaje l concejal del PP en Rentería Manuel Zamarreño, asesinado por ETA el 25 de junio de 1998.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Javier Etxezarreta (EFE)</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  EP

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Bilbao, 11 Agosto, 2021 - 19:29h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html&amp;tw_p=tweetbutton&amp;url=https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Covite+pide+a+Bruselas+que+no+d%C3%A9+%E2%80%9Cfalsas+esperanzas%E2%80%9D+a+las+v%C3%ADctimas+de+ETA&amp;via=diariodejerez" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Covite%20pide%20a%20Bruselas%20que%20no%20d%C3%A9%20%E2%80%9Cfalsas%20esperanzas%E2%80%9D%20a%20las%20v%C3%ADctimas%20de%20ETA%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fespana%2FCovite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Covite%20pide%20a%20Bruselas%20que%20no%20d%C3%A9%20%E2%80%9Cfalsas%20esperanzas%E2%80%9D%20a%20las%20v%C3%ADctimas%20de%20ETA%3A%20https%3A%2F%2Fwww.diariodejerez.es%2Fespana%2FCovite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Covite ha pedido al Parlamento europeo que no d&eacute; "falsas esperanzas" a las v&iacute;ctimas de ETA sobre la resoluci&oacute;n de cr&iacute;menes sin resolver, que ascienden a m&aacute;s de 377, y se ha mostrado convencida de que no va a ser posible que esclarezcan.</p>
<p class="mce">El Colectivo de V&iacute;ctimas del Terrorismo del Pa&iacute;s Vasco ha realizado esta petici&oacute;n a la C&aacute;mara de Bruselas despu&eacute;s de que se haya conocido que la Euroc&aacute;mara pretende investigar los asesinatos de ETA sin resolver y, para ello, una delegaci&oacute;n comunitaria se trasladar&aacute; el pr&oacute;ximo mes de noviembre a Espa&ntilde;a.</p><!-- mt = 1628721111 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/c95d9c69-8591-4631-b0a7-8cdb85275d14/c95d9c69-8591-4631-b0a7-8cdb85275d14.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1628721111 -->

<p class="mce">A trav&eacute;s de las redes sociales, la asociaci&oacute;n presidida por Consuelo Ord&oacute;&ntilde;ez ha considerado que es "un fracaso rotundo" del Estado de derecho que haya m&aacute;s de 350 asesinatos de ETA sin resolver. No obstante, ha afirmado que tampoco "se debe jugar con las esperanzas de las familias de v&iacute;ctimas de ETA que no han visto resarcidos sus derechos a la verdad y a la justicia".</p>
<p class="mce">Por ello, ha reclamado "rigor a la hora de informar sobre este asunto, y transparencia sobre lo que va a consistir en realidad la investigaci&oacute;n que va a realizar la delegaci&oacute;n del Parlamento Europeo". "Bruselas no es quien tiene que resolver esos casos ni quien puede hacerlo", ha se&ntilde;alado.</p>
<h2 class="mce">Impunidad</h2>
<p class="mce">A su juicio, son las Fuerzas y Cuerpos de Seguridad del Estado (FyCSE) las que deber&iacute;an haber resuelto los asesinatos de ETA impunes, "deteniendo a los autores materiales, c&oacute;mplices y todos los implicados", y los jueces de la Audiencia Nacional, "juzgando y sentenciando a los culpables".</p>
<p class="mce">"Lo que no han hecho ni las FyCSE ni los jueces no lo van a poder hacer ahora unos pol&iacute;ticos del Parlamento europeo. Lo m&aacute;ximo que podr&aacute;n hacer ser&aacute; investigar las razones de por qu&eacute; hay asesinatos sin resolver", ha apuntado.</p>
<p class="mce">Covite ha asegurado que ya se encarg&oacute; de investigar este asunto y de exponerlo en su libro <em class="mce">Agujeros del sistema</em>, en el que se atribuye el no esclarecimiento de los casos a "negligencias, desidia, negociaciones y errores, que han hecho que las cifras de impunidad de cr&iacute;menes de ETA sean tan elevadas".</p>
<p class="mce">Asimismo, ha lamentado que "incluso los cr&iacute;menes que se consideran resueltos porque hay una sentencia y se ha condenado a alguien por ellos, ni siquiera est&aacute;n resueltos del todo". "Esta es la 'justicia' que ha habido con las v&iacute;ctimas de ETA: solo en el 8% de los asesinatos de ETA se ha condenado a todos sus participantes, lo que corresponde a 76 v&iacute;ctimas mortales. M&aacute;s de 350 v&iacute;ctimas no tienen del todo resuelta ni siquiera la autor&iacute;a material", ha recordado.</p>
<p class="mce">La asociaci&oacute;n de v&iacute;ctimas cree que "la situaci&oacute;n de impunidad con los asesinatos de ETA es grave", y que "est&aacute; bien que desde Bruselas se denuncie esta realidad, pero sin dar falsas esperanzas a las familias de que, ahora s&iacute;, se van a poder resolver sus casos, porque no va a ser as&iacute;", ha aseverado</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.diariodejerez.es/tag/eta/" title="ETA" rel="tag" >ETA</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1628721111 -->
<!-- /mt = 1628721111 -->
                        <!-- mt = 1628721111 -->
<!-- /mt = 1628721111 -->

                                                <!-- mt = 1628721134 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="wibt6kr5bkG06JbtR5VT" data-prometeo-mediaid="403" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1628721134 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210811_1378.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.diariodejerez.es/usuarios/login.html?backURL=https://www.diariodejerez.es/espana/Covite-Bruselas-esperanzas-victimas-ETA_0_1600641298.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.diariodejerez.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20210811_1378">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210811_1378.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1628721111 -->
<!-- mt = 1628721070 -->

    
    

    
    <div id="ads-container-874993606" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1628721100 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1628721100 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1628720846 -->
    <li class="item">
        <a class="lnk " href="/motor/Audi-Skysphere-Concept-transformer-electrico_0_1600640195.html" title="Audi Skysphere Concept, el transformer eléctrico del mañana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/motor/Audi-Skysphere-Concept-transformer-electrico_1600650018_142409742_108x61.png" width="108" height="61" alt="Audi Skysphere Concept, el transformer eléctrico del mañana" >
</span>            
            <span class="mt">
                Audi Skysphere Concept, el transformer eléctrico del mañana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Tesla-Europa-Espana-tardaran_0_1600340295.html" title="Los Tesla Model Y ya están en Europa… aunque para España aún tardarán">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/10/motor/Tesla-Europa-Espana-tardaran_1600350042_142377953_108x61.png" width="108" height="61" alt="Los Tesla Y ya están en Europa… aunque a España aún tardarán" >
</span>            
            <span class="mt">
                Los Tesla Model Y ya están en Europa… aunque para España aún tardarán
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/Chelsea-arrebata-Supercopa-Europa-Villarreal_0_1600641542.html" title="El Chelsea arrebata la Supercopa de Europa al Villarreal en los penaltis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/deportes/guardameta-Villarreal-despeja-remate_1600650766_142446091_108x61.jpg" width="108" height="61" alt="El guardameta del Villarreal despeja un remate." >
</span>            
            <span class="mt">
                El Chelsea arrebata la Supercopa de Europa al Villarreal en los penaltis
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/noticias-provincia-cadiz/hombre-resulta-incendio-vivienda-Gastor_0_1600641529.html" title="Un hombre resulta herido en el incendio de una vivienda en El Gastor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/noticias-provincia-cadiz/Imagen-general-Gastor_1600650765_142446043_108x61.jpg" width="108" height="61" alt="Imagen general de El Gastor" >
</span>            
            <span class="mt">
                Un hombre resulta herido en el incendio de una vivienda en El Gastor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cultura/Sanchez-reivindica-Saramago-tiempo-esperanza_0_1600641496.html" title="Sánchez reivindica a Saramago  &quot;en un tiempo  de esperanza&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/ocio/Pedro-Sanchez-intervencion-Saramago-Lanzarote_1600650667_142441322_108x61.jpg" width="108" height="61" alt="Pedro Sánchez, durante su intervención en la biblioteca de la casa de Saramago en Lanzarote." >
</span>            
            <span class="mt">
                Sánchez reivindica a Saramago  &quot;en un tiempo  de esperanza&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1628720846 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1628720504 -->
    <li class="item">
        <a class="lnk " href="/jerez/coronavirus-Jerez-registra-tasa-baja-riesgo_0_1600640441.html"
           title="Jerez registra la tasa más baja de riesgo desde hace 20 días">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/jerez/sanitaria-prepara-material-vacunas-vacunacion_1600650238_142420371_108x61.jpg" width="108" height="61" alt="Una sanitaria prepara el material para las vacunas, el pasado martes durante la vacunación sin cita previa en el campus." >
</span>            
            <span class="mt">
                Jerez registra la tasa más baja de riesgo desde hace 20 días
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/vendimia-2021-Bodegas-Barbadillo-ocho-millones-uva_0_1600640802.html"
           title="Bodegas Barbadillo prevé recolectar 8.100.000 kilos de uva de todas sus variedades">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/jerez/Uvas-recogidas-vendimia-Bodegas-Barbadillo_1600650309_142423845_108x61.jpg" width="108" height="61" alt="Uvas recogidas en la vendimia en Bodegas Barbadillo." >
</span>            
            <span class="mt">
                Bodegas Barbadillo prevé recolectar 8.100.000 kilos de uva de todas sus variedades
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/nueva-ordenanza-municipal-registro-solares-jerez_0_1600341248.html"
           title="Urbanismo ultima una ordenanza para regular el registro de solares">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/10/jerez/abandonada-San-Miguel-expropiada-Ayuntamiento_1600350384_142394586_108x61.jpg" width="108" height="61" alt="Una finca abandonada en el barrio de San Miguel que ha sido expropiada y vendida por el Ayuntamiento." >
</span>            
            <span class="mt">
                Urbanismo ultima una ordenanza para regular el registro de solares
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/plantacion-marihuana-Parque-Empreasarial-Jerez_0_1600640753.html"
           title="Desmantelada una plantación indoor de marihuana en el Parque Empresarial de Jerez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/noticias-provincia-cadiz/Parte-marihuana-incautada_1600650284_142422623_108x61.png" width="108" height="61" alt="Parte de la marihuana incautada." >
</span>            
            <span class="mt">
                Desmantelada una plantación indoor de marihuana en el Parque Empresarial de Jerez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jerez/dia-van-matar-alguien-carreras-ilegales-zona-sur-jerez_0_1600641079.html"
           title="“Un día van a matar a alguien”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/08/11/jerez/Carreras-ilegales-motos-zona-sur_1600659924_142430916_108x61.png" width="108" height="61" alt="Carreras ilegales de motos en la zona sur" >
</span>            
            <span class="mt">
                “Un día van a matar a alguien”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1628720504 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    

    
    <div id="ads-container-1193273784" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1628721053 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1628721053 -->

    
    
    
    <!-- mt = 1628721123 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1628721123 -->

    
    <!-- /mt = 1628721070 -->
<!-- /mt = 1628721111 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Diario de Jerez">
                                    <img class="logo" src="https://www.diariodejerez.es/static/BB3HTML/images/footer-site-logo.svg?hash=a3fd668a6146a55307175bfd19361f25" alt="Diario de Jerez" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1628721109 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/jerez" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://diariodejerez.clubsuscriptor.es/" title="Club del suscriptor" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.diariodejerez.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                                    <a href="//www.diariodecadiz.es/" target="_blank" title="Diario de Cadiz">
                        <img src="https://www.diariodejerez.es/static/BB3HTML/images/logo_cadiz_pie.png?hash=548645cda3906b16357a5fe2c8d9daf8" class="brand-logo" alt="Diario de Cadiz" />
                    </a>
                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/motos-jerez/" title="El Circuito" >
                                    El Circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/bocabierta/" title="Bocabierta" >
                                    Bocabierta
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/diariodejerez/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/diariodejerez" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/diariodejerez/" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCD2PuurRQkKAlSwqJkNH4kg" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-de-jerez-evolucion-audiencia/totales/anual/62/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.diariodejerez.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1628721109 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1628720979 -->
<script src="https://www.diariodejerez.es/static/BB3HTML/js/diariodejerez.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1628720979 -->

<!-- mt = 1628721109 -->
<!-- /mt = 1628721109 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=18277725" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210811_1378" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210811_1378&rand=780900441" />
</noscript>
</body>
</html>